0

Потеря тяги на ходу


avatar
01 Апреля 2009 - 12:36
  
+2

Коллеги!
Начала наблюдаться какая-то фигня.
Значит разгоняюсь.1-ая,вторая,третья.Дохожу скажем до 60км/ч,машина едет на 60 км/ч и вдруг начинает сбавлять скорость, как будто я снял ногу с педали газа.
Далее нажимаю на педаль газа чуть-чуть и машина с рывком начинает набирать потеряные км/ч.
Вообще, такой эффект на любой скорости может произойти.На 60-ти просто чаще.
Выкрутил свечи - в идеале(аноды как новые), хотя прошли 15000.Думал аккумулятор просадку напряжения даёт,потомучто разряжен.Нет. Плотность 1,26 и крутит отлично.
Ничего не понимаю :wacko:
Может педаль газа тупит так ?

P.S.Извиняюсь если точно такие же симптомы уже в другой ветке есть.
Не нашёл ничего.
Просьба подсказать.
Спасибо!
#  Отредактировано: ПыЖиК - 01 Февраля 2014 - 9:48
  сообщений: 313 | просмотров: 84 712 | в избранном: 7 |    



avatar
  01 Апреля 2009 - 15:03  #  
 

 
У меня недавно нечто похожее началось - машина стала хуже тянуть. Начинаешь обгонять, а она еле-еле набирает обороты, на следующем светафоре глушишь и заводишь - всё в идеале, тянет супер. Сначала думал бензин плохой попался, доездил бак, заправил полный бак(всегда заправляюсь на одной заправке). Всё тоже самое. Потом думал датчики какие сломались, поехал в гаражный сервис - так там даже не смогли ничего считать, прибор не поладил с фокусом. Хотя до этого по их словам проблем не было.
Съездил к диллеру - ошибок никаких нет. Точно ничего не поняли, но обновили прошивку и сбросили адаптации в ней. Машина стала резвей, эластичней и расход упал на 2л по чекам :wacko:
Второй вариант у диллера был - бензонасос запаривается, но до его проверки дело не дошло :apl: По идее подключают манометр в рампу и едут кататься и следят за давлением.
з.ы. пробег у меня уже 72000
avatar
  01 Апреля 2009 - 15:33  #  
 

 
Darth Vader
по описанию больше всего на пробемы с педалью газа похоже, она же электронная у нас
avatar
  01 Апреля 2009 - 16:33  #  
 

 
edo1
склоняюсь к педали газа,потомучто больше ничего другого не вижу.Не вижу либо в силу непонимания, либо не знания.
Есть ещё мнения у народа ?
avatar
  01 Апреля 2009 - 17:54  #  
 

 
Мнения есть. Катализатор (маловероятно), топливный насос (аналогично), педаль газа (может быть), дроссельная заслонка (очень даже вариант).
Навскидку. :kuku:
avatar
  01 Апреля 2009 - 19:21  #  
 

 
Darth Vader
Смотреть параметры надо в динамике (то бишь в движении).
На месте при таком раскладе, найти причину трудно (ИМХО)
И ещё, первым делом я бы проверил бензонасос.
#  Отредактировано: 01 Апреля 2009 - 19:24
avatar
  02 Апреля 2009 - 7:46  #  
 

 
Забыл упомянуть,что параллельно может выскакивать ошибка Неисправность системы ESP.
Это конечно же может быть не связано с этим,но всё же.Появилось это одновременно.В совпадения не верю. :wacko:
По-этому чувствую,что педаль,а доказать или проверить не могу.
avatar
  02 Апреля 2009 - 7:47  #  
 

 
хм... а может быть это и правда неисправность esp? ;)
avatar
  02 Апреля 2009 - 8:35  #  
 

 
Darth Vader
Отключите ЕСП и без нее попробуйте денек. Вполне возможно она глючит и душит движок.
avatar
  02 Апреля 2009 - 8:50  #  
 

 
Darth Vader
Цитата
Забыл упомянуть,что параллельно может выскакивать ошибка Неисправность системы ESP. Это конечно же может быть не связано с этим,но всё же.Появилось это одновременно.В совпадения не верю.

Конечно это не совпадение.
Несколько раз сталкивался с такой ситуацией на автомобилях.
На VW Passat 1.8T. При проверке, горит EPS, ABS, машина вообще отказывается ехать.
Проверили давление ЭБН - норма, сбросили разъём с ДМРВ машинка поехала.
Замена - ДМРВ и сброс ошибок.
VW Sharan V6. При проверке, горит СЕ, ABS, машинка едет, но очень плохо.
Давление в системе менее 3 атм. Замена ЭБН привела авто в чуЙства.
Ford C-Max 2.0L, явно перестал нормально ехать.
Периодически горит СЕ + Неисправность ESP.
Замена ЭБН + промывка инжектора + промывка топливного бака + замена свечей.
Ремонт производился в дилерском сервисе на втором году эксплуатации.
В гарантии было отказано, свалили всё на плохой бензин.
edo1
Цитата
хм... а может быть это и правда неисправность esp?

Я уже писал в параллельной ветке про неисправности ESP.
Некоторые неисправности мотора, вызывают неисправность ESP.
ESP связано с мотором на прямую.
avatar
  02 Апреля 2009 - 10:43  #  
 

 
-PaNik_TS-
Замена ЭБН + промывка инжектора + промывка топливного бака + замена свечей.

Попахивает потерей 1000 баксов. :pinch:
avatar
  02 Апреля 2009 - 11:01  #  
 

 
Darth Vader
А почему бы не сделать комп. диагностику, а не гадать?
avatar
  02 Апреля 2009 - 11:04  #  
 

 
OutOfSpace
да делали.ничего не нашли.
avatar
  02 Апреля 2009 - 11:20  #  
 

 
Darth Vader на 60000 км похожими симптомами ознаменовалась гибель катушки зажигания.
комп.диагностика не выявила ничего!
лечилось методом научного тыка и поочередной заменой подозреваемых девайсов с машины-донора.
avatar
  02 Апреля 2009 - 11:58  #  
 

 
Вот собственно круг сужается,
Варианты:
1).даёт просадку напряжения аккумулятор.
2).Одна из катушек
3).Бензонасос
4).Педаль акселератора.
5).Глючит сам модуль ESP,подтормаживая двигатель.
avatar
  02 Апреля 2009 - 12:15  #  
 

 
Darth Vader
а какие ошибки по ЕСП?
avatar
  02 Апреля 2009 - 12:36  #  
 

 
Диагностика ошибок ESP не выявила.
А в тестовый режим я не лазил.Надо бы попробовать залезть сегодня.
avatar
  02 Апреля 2009 - 13:09  #  
 

 
Цитата (Darth Vader @ Сегодня в 12:58)
1).даёт просадку напряжения аккумулятор.

у нас же не электродвигатель :)
можете конечно помониторить напряжение в тестовом режиме - но не думаю, что это вам чем-то поможет.

Цитата
2).Одна из катушек
3).Бензонасос
можно сгруппировать - упала мощность двигателя.

если машина разгоняется нормально, то с большой вероятностью эти варианты можно исключить

Цитата
4).Педаль акселератора.
5).Глючит сам модуль ESP,подтормаживая двигатель.
эти версии интереснее.
хотя про ESP я толком ничего не знаю, хез
avatar
  02 Апреля 2009 - 13:22  #  
 

 
edo1
Интересный вариант логики.

Да, разгоняется на ура.Только в лёт.

попробую.
avatar
  02 Апреля 2009 - 14:30  #  
 

 
А вот ЕСП нету, а факт есть. Проявлялось несколько раз, сначало ставило в тупик, а сейчас, нету тяги, бросаю педаль газа, давлю повторно..., ну и главное не передавить, машина едет. Думаю педаль глючит, имхо.
avatar
  02 Апреля 2009 - 15:43  #  
 

 
zzpop
ну вот и "собрат" по проблеме проявился похоже.
вот и у меня также - бросаю газ и заново додавливаю.
Левак какой-то.Надо лезть в педальный узел, а ещё айс на улице :(
avatar
  02 Апреля 2009 - 19:49  #  
 

 
Интересная темка! У меня были очень похожие симптомы. Диагностирую - всё ОК. Обратил внимание на то, что когда открываешь крышку бензобака, то воздух с силой врывается в него! Явлением заинтерисовался. В крышке имеется клапан перепускной, который должен контачить с атмосферой. Похоже он ( клапан ) об этом не знает. Я его банально взял и удалил ( крышку естественно оставил ). Контакт бензобака с атмосферой был восстановлен. Машинка поехала нормально. Попробуй.
avatar
  03 Апреля 2009 - 7:33  #  
 

 
Альберто
Что-то не понял.Для чего тода вообще его ставили ?
И как же тогда получается ?Конденсат больше будет в бензобаке ?
avatar
  03 Апреля 2009 - 8:05  #  
 

 
Цитата (Darth Vader @ Сегодня в 08:33)
Альберто
Что-то не понял.Для чего тода вообще его ставили ?
И как же тогда получается ?Конденсат больше будет в бензобаке ?

Ну ставили его, что бы он работал, т.е. при определённом разряжении в баке он должен открыаться. Эта тема уже обсуждалась на форуме. Подобный случай был описан в журнале " За Рулём ". Только там Toyota фигурировала. И почему в баке должен быть конденсат? Крышка то остаётся на месте.
avatar
  03 Апреля 2009 - 9:06  #  
 

 
Сейчас начнутся перепады температуры,и будет тебе конденсат... :D
Надо устранять не следствие,а причину.
Возможно,абсорбер забит.
avatar
  03 Апреля 2009 - 13:04  #  
 

 
Думаю это проблема именно педали, ставят же на них мульки, что б не тупила. Интересно, у друга Тойота камрюха, беда та же. Всёж лучшее когда всё тросиком открывается, vymit заморочек, меньше геммороя имхо. :P
avatar
  03 Апреля 2009 - 13:09  #  
 

 
Поначитавшись форума понял,что проблема может быть и в ЕГР(EGR).
надо для начала разъёмы ео посмотреть.И педальки заодно тоже.
avatar
  03 Апреля 2009 - 16:22  #  
 

 
Тоже замечаются провалы:
ссылаюсь на тупую электронную педаль
avatar
  04 Апреля 2009 - 17:41  #  
 

 
В общем сделал ещд одну диагностику.Показало 2 ошибки.P1132 и U2023.Коррекция лямда и вроде бы Потеря блока управления тормозной системой.Надо думать дальше.
avatar
  04 Апреля 2009 - 18:10  #  
 

 
Darth Vader

У меня было тоже самое поменяли заслонку
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

FF2 Эксплуатация → обновления: