0

Двигатель не заводится


avatar
03 Марта 2006 - 22:26
  
+6

Здравствуйте подскажите пожайлуста может кто сталкивался
ситуация такая
Заводим двигатель загораються лампы двигатель крутит стартер но не заводиться через 3 сек загораеться лампа неисправности тормозной системы и под бортовым компьютером слева загораеться желтая лампочка в чем же дело?
двигатель 1,6 автомат завезти не удается




#  Отредактировано: ПыЖиК - 03 Февраля 2014 - 22:02
  сообщений: 1 602 | просмотров: 179 966 | в избранном: 12 |    



avatar
  03 Марта 2006 - 23:20  #  
 

 
Ivan K
что такое - не знаю.. лучше позвонить дилеру... но желтая лампочка означает какое-то предупреждение... у тебя при этом, что пишется на дисплее компьютера??? :(
avatar
  04 Марта 2006 - 7:58  #  
 

 
Illuminati
Понимаешь это не у меня а у моей знакомой я с её слов написал ладно не ламай голову шас пойду на стоянку если не заведеться то на эвакуатор и в рольф потом отпишусь
avatar
  06 Марта 2006 - 11:57  #  
 

 
Ivan K
Проверь, что опознается иммо.
avatar
  06 Марта 2006 - 15:42  #  
 

 
ManAG
Все нормально машина завелась забыл отписаться
avatar
  06 Марта 2006 - 16:07  #  
 

 
Вот и пообщались...
avatar
  01 Октября 2006 - 18:23  #  
 

 
Уже где-то 20 000км возникают проблемы с заводом на горячий двигатель. Когда машина холодная проблем никогда не было - заводится с полоборота. Если заглушить и завестись через некоторое время, пока двигатель ещё не остыл, то с некоторой вероятностью машина не заводится. Притом не помогает крутить стартер подольше. Варианта завестись два - подождать 30-60 секунд, либо попробовать завестись ещё раза три. Притом в тот раз в которой она заведётся, может завестись, по ощущениям, не на все цилиндры.
На сервис сдавал машину с этой проблемой уже раза три, два раза меняли свечи (как раз было ТО), на следующий же день та же самая история с заводом, в третий раз сказали что им не удалось повторить ту же самую ситуацию, то есть все разы что они пробовали заводить, она у них заводилась нормально.
Уже и не знаю что делать, на сервис обращаться в очередной раз думаю безрезультатно :(
avatar
  01 Октября 2006 - 18:32  #  
 

 
таже канитель абсолютно, недавно меняли бензонасос
avatar
  01 Октября 2006 - 18:36  #  
 

 
помогло?
avatar
  01 Октября 2006 - 19:13  #  
 

 
zilm
Бывает такое примерно раз в месяц. Научился выходить из этой ситуации так - чувствую, что не заводится (~0.5-1 сек) и не прекращая крутить стартёром немного надавливаю на педаль газа и о чудо - через 3-4 сек заводится :) Правда не знаю вредно это или нет, но это позволяет избежать позора перед стоящими рядом водителями ;)

PS: говорят, ещё перед заводкой можно впустить воздух в бак открыв пробку бензобака...
avatar
  01 Октября 2006 - 19:18  #  
 

 
У меня тоже иногда это возникает, но я как понимаю это из-за свечей.
avatar
  01 Октября 2006 - 20:48  #  
 

 
Одна из возможных проблем это умирание обратного клапана в бензонасосе. Если он "завис" в открытом положении, то после остановки горячего двигателя топливо быстро стекает из рампы обратно в бак и в самой рампе возникает паро-воздушная пробка препятствующая прокачке бензина в форсунки. Данная, повторюсь данная проблема лечится исключительно заменой ( в ООчень редких случаях можно промыть уайт-спиритом с добавлением ацетона) бензонасоса.
avatar
  01 Октября 2006 - 21:09  #  
 

 
цитата
zilm
Бывает такое примерно раз в месяц. Научился выходить из этой ситуации так - чувствую, что не заводится (~0.5-1 сек) и не прекращая крутить стартёром немного надавливаю на педаль газа и о чудо - через 3-4 сек заводится :) Правда не знаю вредно это или нет, но это позволяет избежать позора перед стоящими рядом водителями ;)


:yes: :yes: +1.
Вот и косячок конкретный у Феди нарисовался :-)))
avatar
  01 Октября 2006 - 22:01  #  
 

 
Черт! сегодня 2 раза крутил крутил ключ нифига!
потом ваще вынул его вставил снова, завелось! правда подобный глюк не первый раз!
avatar
  01 Октября 2006 - 22:02  #  
 

 
цитата
zilm
Бывает такое примерно раз в месяц. Научился выходить из этой ситуации так - чувствую, что не заводится (~0.5-1 сек) и не прекращая крутить стартёром немного надавливаю на педаль газа и о чудо - через 3-4 сек заводится :) Правда не знаю вредно это или нет, но это позволяет избежать позора перед стоящими рядом водителями ;)

PS: говорят, ещё перед заводкой можно впустить воздух в бак открыв пробку бензобака...

Если бы раз в месяц, я бы не беспокоился так особо.
У меня это проявляется практически каждый день, и иногда не раз в день :(
avatar
  02 Октября 2006 - 0:16  #  
 

 
Господа а это не могут быть помехи иммобилазера ?! :bot: (сам такое имею, и то же не после непродолжительного стояния).
avatar
  02 Октября 2006 - 0:55  #  
 

 
Как вариант борьбы-проверки моего предыдущего поста. Перед стартом двигателя 1-2 раза повернуть ключ до пружинного упора (т.е. не заводя двигатель) на 5-15 сек. Насос создаст давление в системе и прокачает пробку если она там есть. После чего заводимся ( газ не трогаем). Если при устойчивом дабл-старте такая методика поможет, то прямым ходом на сервис для "разборок" с насосом.
avatar
  02 Октября 2006 - 9:52  #  
 

 
цитата
Как вариант борьбы-проверки моего предыдущего поста. Перед стартом двигателя 1-2 раза повернуть ключ до пружинного упора (т.е. не заводя двигатель) на 5-15 сек. Насос создаст давление в системе и прокачает пробку если она там есть. После чего заводимся ( газ не трогаем). Если при устойчивом дабл-старте такая методика поможет, то прямым ходом на сервис для "разборок" с насосом.

то есть каждый раз перед заводом проделывать такую операцию?:)
при таком подходе лучше было бы купить ладу калину...
avatar
  02 Октября 2006 - 11:20  #  
 

 
А вы когда зажигание включаете сразу заводите или ждете пару секунд? Вообще-то надо ждать пару секунд - за это время бензонасос создаст необходимое давление в системе и все заводиться без проблем. У меня если сразу заводить вообще не цепляет, только ч/з несколько секунд.
avatar
  02 Октября 2006 - 11:36  #  
 

 
Uran93
+1

флуд
+10%

#  Отредактировано: С-Максимка - 02 Октября 2006 - 12:37
avatar
  02 Октября 2006 - 15:48  #  
 

 
zilm

Уважаемый я описал простейшую методику тестирования одной из возможных неисправностей. Просто прочитайте внимательно что я написал, в том числе и последовательность действий.
avatar
  02 Октября 2006 - 20:20  #  
 

 
цитата
zilm

Уважаемый я описал простейшую методику тестирования одной из возможных неисправностей. Просто прочитайте внимательно что я написал, в том числе и последовательность действий.

сорри прочитал с ходу, невнимательно
я думаю если проделать такую операцию, то она заведётся, хотя сегодня не представилось возможности проверить
один фиг всё сводится к походу на сервис, где опять скажут что всё работает :(
единственный вариант который пришёл в голову пока, попробовать другой сервис или поругаться посильнее
avatar
  03 Октября 2006 - 0:31  #  
 

 
У меня похожая проблема. Не мог завести раз в неделю втечении месяца. Поход к дилеру ничего не выявил (подключали VDS, меряли давление от бензонасоса). Сейчас вроде тьфу тьфу не повторяется. :blink:

P.S. Пробег 20 тык, раньше ничего подобного небыло
avatar
  03 Октября 2006 - 9:24  #  
 

 
аналогичная фигня. правда, бывает крайне редко.
ездил к дилеру - не помогло. сказали "иммобилайзер".
путем экспериментов помогает задержка ключа во втором положении (секунд на 10).
ксати говоря, такой интересный момент: все случаи "незавода" были локальны в районе 3й Красноармейской (в питере). с чем связано - не знаю. может, какая глушилка давит иммобилайзер...
avatar
  03 Октября 2006 - 21:51  #  
 

 
иммобилайзер ни причём ! а вот у меня... тут в соседней ветке проблемы с тем что двигло глохнет при заводке .ну и не развивает тягу нормальную , обсуждают. так эт я всё к чему .в общем когда у меня двигло холодное, глохнет .когда горячее вот такая же каша как у многих в этой ветке. Чую связано с пробегом как раз .У меня за 25 тык перевалил .Пока никто ничего внятного не сказал .И что интересно диагностика НИ У КОГО НЕ ВЫЯВЛЯЕТ ПРОБЛЕМ !!!
В общем ФМК наверное в курсе проблем с 2-литровыми моторчиками.Надеюсь хоть кто-то из ФМК смотрит этот форум ?? Может скажет что нибудь?? А то на горячей линии млинн спец посоветовал греть мотор до 90 град и после начинать движение...
avatar
  04 Октября 2006 - 8:30  #  
−1

 
А все ли читали инструкцию по эксплуотации авто??? Как заводить авто. Нажать до поовины хода педаль газа повернуть ключь зажигания ... Если авто горячий! Если авто холодный педали не трогаем... Постоянно та же с заводом на горячий движоки у меня. Но стоит вспомнить, что неплохо б НАЖАТЬ педаль газа на треть хода и вкл. зажигание, то авто заводиться "с пол оборота".
avatar
  04 Октября 2006 - 8:41  #  
 

 
mikhal777
Что-то не припоминаю, чтобы в инструкции Форд Фокуса такое написанно. (нажать на 1/2 хода педаль газа и заводим). По-моему, для инжекторных двигателей это вредно. Или ты имел ввиду, что при включении зажигания педаль газа должна нажата, а при заводке (стартер) надо убрать ногу с педали?
avatar
  04 Октября 2006 - 8:42  #  
 

 
mikhal777
Я вообще никогда педали не трогаю при заводе авто,не важно холодный он или горячий.Заводится с полтычка! :yes:
avatar
  04 Октября 2006 - 10:38  #  
 

 
что в мороз, что летом заводится с пол-пинка, а если минут десять-двадцать постоит то иногда приходится при заводе "газку" дать... это нормально... в мануале есть - если на горячую не схватывает - немного дать газу... :yes: :yes: :yes:
avatar
  04 Октября 2006 - 17:45  #  
 

 
Страницу мануала про заводку горячего двигателя в студию!
Тема эта уже пережевывалась http://www.ffclub.ru/forum/index.php?showt...ndpost&p=316192
Я делаю так http://www.ffclub.ru/forum/index.php?showt...ndpost&p=714697
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

FF2 Эксплуатация → обновления: