+2

Включается ближний свет фар при запуске,разряд АКБ


avatar
31 Декабря 2009 - 8:04
  
+3

сегодня -33 с ветром.
машинку выдуло так что нажав сцепление, педаль там и остаётся... на ~8 сек.
кручу... оборотов не хватает, какой-то цилиндр и схватывает но двигатель не запускается.
горит ближниый свет.
никаких ошибок, напряжение 12.3В
попытался снять АКБ, корпус воздушного фильтра не смог вытащить, резинки задубели.
сижу жду подмоги...

вопрос: почему включается свет? индикация "не парься" ?
#  Отредактировано: ПыЖиК - 01 Февраля 2014 - 12:49
  сообщений: 61 | просмотров: 32 875 | в избранном: 4 |    



avatar
  31 Декабря 2009 - 10:21  #  
 

 
Дык уже обсуждалось где то. Свет загорается автоматом, что б "растопить" с холода аккумулятор. Та же фигня была при -36, только при этом я завялся :pinch:
avatar
  01 Января 2010 - 1:54  #  
+1

 
Цитата (APCEHUU @ Вчера в 10:21)
Дык уже обсуждалось где то. Свет загорается автоматом, что б "растопить" с холода аккумулятор. Та же фигня была при -36, только при этом я завялся :pinch:

Ага - молотит стартер, но он видете ли не может "разбудить" аккум., поэтому еще ближний свет помогает! :wacko:
Скорее всего при работе стартера напряжение просаживается до такой степени, что релюшка ближнего отлипает и вкл. свет.
avatar
  01 Января 2010 - 10:51  #  
 

 
Dmitriy72 же написал "кручу... оборотов не хватает"
и педаль сцеления ша морозе залипает, это акум просаживается почти до нуля, вот свет и загорается как будто аккумулятор основательно подох. если стартер еле крутит то снимай аккум и отогревай его дома, а лучше проврь плотность и подзаряди.
avatar
  01 Января 2010 - 14:59  #  
+1

 
А я думал мне всчера померещилось :) . Вчера в середине дня, температура до -8 точно, вышел отчистить машину от снега, заводить не стал, решил немного с места руками сдвинуть. И только чуть стронул, ближний свет загорелся, что это за фигня так и не понял. ключа в замке вообще не было. Езжу каждый день, в разряде АКБ сильно сомневаюсь (режим эксплуатации благоприятный для зарядки). Машине 2.5 года, комплектация комфорт, никаких датчиков. Заводиться без проблем и до и после. Что это было?
#  Отредактировано: 01 Января 2010 - 15:01
avatar
  01 Января 2010 - 23:52  #  
 

 
Значит я не один с такой проблемой. Еще два года назад зимой заметил, что при понижении температуры и включался ближний, а потом сам выключался. И вот этой зимой в морозы -25...-30 тоже самое наблюдал. Думал, что какой-то глюк. :wacko:
avatar
  02 Января 2010 - 9:25  #  
 

 
ну теперь ясно.

отломал одно крепление декоративной крышки чтобы добраться до свечей,
еле вытащил резинки из колодцев
свечи черные залитые. проколил газовой гарелкой в подъезде, опять закидало.
где блин купить свечи второго января... :unsure:

сам балбес,
аккумулятор то зарядил перед морозами а до смены свечей ни руки ни бумажник не дотянулись
надо было свечи сменить всй-таки... 30тыс прошли.
в тот год с полоборота при -36 запустился.
следите за мафынкой!
avatar
  02 Января 2010 - 10:24  #  
+1

 
Dmitriy72
а зачем тебе новые свечи, почисть старые. а тем более при холодном пуске у многих есть возможность так сказать зас***ра***ть свечи. когда поедешь под нагрузкой они сами очистяться или видимо у вас бензин не очень, я на своих свечах уже 60 откатал и всё норм.
#  Отредактировано: 02 Января 2010 - 10:27
avatar
  02 Января 2010 - 21:41  #  
+1

 
дык я почистил, отогрел феном воздушную заслонку и форсунки в гараже,
с трудом но запустил двигатель.

предстоит поездка в другой город, дам про*раться движку, чтобы всё что не сгорело - вылетело :)
avatar
  03 Января 2010 - 14:43  #  
+1

 
Ого. Включение ближнего света при запуске на холодную это оказывается фича машинки. :D
А я думал это был глюк.
avatar
  03 Января 2010 - 16:27  #  
+1

 
Ток почему то эта фича проявляется при почти разряженной АКБ, когда заводиться еле еле :pinch:
avatar
  19 Января 2010 - 18:56  #  
+4

 
позавчера случайно набрел на эту тему, честно говоря сильно сомневался...а сегодня утром при заводке машины сам увидел такую фишку, тока фары горели буквально секунду :yes:
avatar
  19 Января 2010 - 19:20  #  
 

 
видимо как уже тут писали, федька умный, сам почти дохлый аккум пытается "прогреть".
avatar
  19 Января 2010 - 20:01  #  
+1

 
ПыЖиК
Точно такая-же история! Один в один! При запуске стартера пара щелчков рэле в блоке, секундное загорание ближнего и запуск двигателя. Наблюдал тот-же трабл и прошлой зимой, после зарядки аккума все приходило в норму.
avatar
  20 Января 2010 - 8:58  #  
+5

 
Есть смысл включать фары до пуска стартера,а во время прокрутки-это только ухудшит ситуацию.Если загорается во время прокрутки-это не фича,это явный баг.
avatar
  21 Января 2010 - 8:50  #  
+3

 
Андрей71
Цитата
Если загорается во время прокрутки-это не фича,это явный баг.

Согласен полностью.
После того как мне написал ПыЖиК, про то , что и он столкнулся с данной ситуацией, я занялся изучением данного вопроса.
Что удалось выяснить....
Это баг не только Фокуса.
С данным явлением сталкиваются владельцы BMW и Meresedes.
При засаженном АКБ, при запуске загорается ближний свет фар.
Что заставляет вкл. фары на автомобилях...ответ пока не найден (нет ответа и на других форумах).
Есть закономерность "засаженный" АКБ и свет фар при запуске.

Думаю, стоит забить на данный баг и просто поддерживать АКБ в заряженном состоянии.
Все успехов.
#  Отредактировано: 21 Января 2010 - 8:50
avatar
  21 Января 2010 - 10:15  #  
 

 
Цитата (-PaNik_TS- @ Сегодня в 08:50)

Есть закономерность "засаженный" АКБ и свет фар при запуске.

Думаю, стоит забить на данный баг и просто поддерживать АКБ в заряженном состоянии.
Все успехов.

Или использовать как метод диагностики: фары загорелись при пуске - пора аккум на зарядку. B)
#  Отредактировано: 21 Января 2010 - 10:15
avatar
  21 Января 2010 - 14:20  #  
 

 
weber
В том-то и дело, что АКБ месяц назад заряжал на 100 %. Хотя АКБ уже три года B)
avatar
  18 Ноября 2010 - 8:50  #  
 

 
Заметил в темное время суток, что иногда, при повороте ключа, одновременно с началом работы стартера фары дают короткую одиночную вспышку.
Что это? реле? предохранитель? контакты?

Заметил давно, но неделю назад перегорел правый ближний свет, заменил лампу, сегодня или вчера перегорел левый ближний свет и левый стоп-сигнал

FF2-2.0-5d механика

Пользуйте поиск, тему соединил с существующей!

#  Отредактировано: ПыЖиК - 08 Декабря 2010 - 9:35
avatar
  18 Ноября 2010 - 8:58  #  
+3

 
Похоже на разряженную АКБ. так задумано на фокусе, что при разряженной АКБ начинают фары моргать.
avatar
  18 Ноября 2010 - 9:34  #  
 

 
Машине 5 лет, пробег 137тыс, аккумулятор не менял еще ни разу.
Там не моргает, а именно кратковременная вспышка в момент схватывания стартера.
Или именно так и должно вспыхивать?
Связано ли перегорание ламп с этой вспышкой или совпадение?
avatar
  18 Ноября 2010 - 9:40  #  
 

 
поддержуР.Б.С. у меня лечить ся зарядом аккума. иногда даже вообще стартер не крутит (если аккум совсем подох) а фары мигают и тяговое трещит. может у тебя этот процесс уже близиться. если есть возможность поставь другой аккум норм. заряженный и попробуй с ним, сразу будет видно акуум. виноват или нет.
Denius
а как сам стартер крутит. нормально или еле еле ?, у меня такое было при разряженном аккуме. не помню в какойто теме я это год назад уже писал.
#  Отредактировано: 18 Ноября 2010 - 15:59
avatar
  18 Ноября 2010 - 9:48  #  
 

 
стартер крутит нормально, но сейчас часто пользуюсь подогревами лобовухи и сидений, может из-за этого недостаточно заражаться стал. Или 5 лет для аккумулятора - это уже срок?
avatar
  18 Ноября 2010 - 12:09  #  
 

 
на мой взгляд 5 лет для аккумулятора - безусловно срок.

кстати задам тогда уж и свой вопрос. тоже на мой взгляд связано с аккумулятором.
Когда на заведенной машине со включенными фарами крутишь руль, то фары начинают подмигивать. Т.е. они не гаснут полностью а только лишь тускнеют и затем опять ярче светят. На ходу еще больше это заметно. Это что? конец аккуму или может генератор. Аккуму как и машине 3 с лишним года
А да кстати забыл уточнить у мня двиг 1.8 с электрогидравлическим усилителем руля.. поэтому и связываю проблему с аккумулятором
#  Отредактировано: 18 Ноября 2010 - 12:10
avatar
  18 Ноября 2010 - 21:48  #  
 

 
Бендер.
В тестовом режиме сегодня ехал с работы, напряжение по компу было 13.7-14.2В.
Когда обороты были выше 2000, включал подогревы лобовухи и заднего стекла, вольтаж сети падал на секунду до 13.1-13.3, но тут же опять выравнивался до первоначальных 13.7-14.2В
Но это все на работающем моторе. Я вот не знаю, может при включенном зажигании но не заведенном моторе попробовать тоже нагрузку повкючать и по компу посмотреть как меняется вольтаж.
avatar
  18 Ноября 2010 - 22:16  #  
 

 
Denius
Поздравляю, пришло время менять аккумулятор!!! У меня было тоже самое. Объехал всех спецов в городе, все разводили руками. Потом стала плохо за водиться с утра, потом вообще перестала даже после короткой стоянки. все это сопровождалось постоянным морганием фар во время пуска. Взял аккумулятор у тестя, вся илюминация прекратилась. За это время изломал всю голову, но оказалось все давольно просто! Удачи! И не парься!
avatar
  18 Ноября 2010 - 23:02  #  
 

 
Denius вот нашёл попробуй эту процедуру.
Sergoks 17 Марта 2009 - 11:15
В принципе, для диагностики работоспособности аккумулятора достаточно двух
приборов. Вольтмерт и нагрузочная вилка. Вместо вольтметра используем бортовой компьютер, а вместо нагрузочной вилки световые приборы авто.
1. Нажмите на кноку сброса компа. только не заводи мотор, просто включи зажигание
2. Включите зажигание, подождите несколько секунд, до появления на дисплее TEST.
3. Кратковременно нажмите эту-же кнопку до появления напряжения аккумулятора (например 12,5V) и сообщения BATTERY . Нормальное напряжение аккумулятора (11,8V и более )при температуре за бортом 0-4°С.
4. Включите ближний свет, cначала напряжение просядет на 0,2-0,4V, а затем в течении 3х минут должно остаться без изменений. Аккумулятор исправен.

найди другой аккум, просто поставить его рядом и соедини проводами со своим и увидешь будет ли разница или нет. но я более чем уверенчто это аккум. тем более твоему юже 5 лет.
#  Отредактировано: 18 Ноября 2010 - 23:03
avatar
  08 Декабря 2010 - 9:01  #  
 

 
вчера заморгали фары и не провернул мотор. по бк-12.4 вольта.. плотность- 1.27,заряжаю.проверю нагрузочной вилкой.
avatar
  15 Декабря 2010 - 9:12  #  
+1

 
Ага. Все ясно. Столкнулся с такой же "бедой" - фары кратковременно моргают во время завода. Аккуму, как и мафыне 5 лет. В морозы крутит еле-еле, так что, думаю, вся петрушка в "уставшей" АКБ :)
ИМХО - 5 лет для него СРОК :rolleyes: (перед зимой делал зарядку+КТЦ аккумулятору..не очень помогло)
#  Отредактировано: 15 Декабря 2010 - 9:13
avatar
  18 Января 2011 - 12:14  #  
 

 
может не в тему напишу, так что сильно не бейте :)
у меня ближний тоже включается при заводе, но у меня при этом включен автоматический режим.
как-то так :)
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

FF2 Эксплуатация → обновления: