Во время движения машинка не тянет или глохнет

7 лет назад




Машинка Ford Fiesta 2009 года (новый кузов). Ручная коробка; двигатель 1.4; пробег 42 т. км; 2е ТО проводилось прошлой осенью; после ТО пробег 10 тыс. км.
Каждую поездку, несколько раз, на холодном и горячем двигатели, во время движения возникает следующая проблема:
Еду, удерживаю педаль газа, вдруг машинка не тянет (тормозит двигателем):
1. Отпускаю педаль газа - НЕ глохнет. На холостом держит обороты стабильно. Затем (через 3-5 секунды) нажимаю снова - тянет.
2. Нажимаю сильнее педаль газа - не реагирует в течении 3-5 секунд, потом резкий толчок вперед и уже тянет.
Check engine - НЕ загорается. Другие педали не трогаю, только акселератор (педаль газа). Климат выключен!
Заправляюсь на разных заправках - шел, несте, кириши, бп, лукоил. Но проблема повторяется регулярно в течении уже 2х месяцев на разном бензине.
Есть предположение - не хватает воздуха (возможно где-то забился фильтр), или не хватает бензина (тоже что-то забилось).
Диагностировать, т.е. увидеть здесь и сейчас не получается.
Наверняка проблема не уникальная, и была у многих, как решили?
неисправность, двигатель, не едете, глохнет, заглох, mk6, не заводится двигатель, не тянет двигатель, ошибка двигателя

flawless
24 апреля 2011

Во время движения машинка не тянет или глохнет
37,1K
просмотров
23
участника
52
сообщения

avatar
скиф
27 апреля 2011


надо проверить датчик дросселя или промыть сам дроссель ведь ты заправляешся где попало надовыбрать чтото одно!!!
flawless
27 апреля 2011


скиф ага, спасибо! Где попало - это славнефть ), а я там не заправлялся, только на вышеперечисленных.
Предварительно собрал коекакую информацию - оценить состояние бензофильтра, сетка в бензонасосе, дроссельная заслонка, неполадки "с забором воздуха".
Также может свечи, но двигатель вроде не троит, машина не чихает.

В общем хочется решить проблему на сервисе за один приезд.
avatar
sogd
27 апреля 2011

1

диагностикой посмотреть значения с датчика педали. Может что прояснится
avatar
Veres
27 апреля 2011


это не фильтра и не сетка однозначно, как вариант брак насоса, но самое вероятное дроссель - провода-педаль... где то в этом направлении, самое простое тетрис подцепить и покататься
glebancho
5 мая 2011


flawless
У меня Фиеста 1.6 АКПП 2007г. Второй год мучаюсь, при наступлении жары и включении климата, двигатель периодами начинает терять мощьность, причём до 2000 оборотов он вроде работает, при ускорении (при вдавливании педаль в пол) обороты доходят до 3000 и встают, начинают, то падать, то прыгать, либо сразу теряет мощность и глохнет. Зимой таких проблем небыло вообще. Летом чистили и заслонку и форсунки и фильтра меняли, ничего не помогает, ошибок не выдает, но заметил, что датчик кислорода менял 3 раза за лето, умирали напрочь! Думаю что от нагрева какой-то клапан перестаёт работать, а нагрев под капотом начинается особо сильный, когда включаешь климат...
avatar
Devilbot
6 мая 2011


glebancho
Скорее всего нужно снимать бак и смотреть сетку бензонасоса. А если пробег за 70-80 т. км то замена топливного насоса.
glebancho
6 мая 2011


Devilbot
Ну а сетка при нагреве пропускает чтоли хуже?, сейчас пока солнышко сильно не печёт, не включаю климат и неисправность не проявляется вообще... Я очень боюсь, что это катализатор..., но специалисты говорят, что на 90000 рановато катализатору умирать...
avatar
Devilbot
8 мая 2011


glebancho
Именно нагрев.
glebancho
9 мая 2011


да кстати ещё один момент, когда машина начинает глохнуть, а я пытаюсь оживить её педалью газа, не раз слышал хлопки, в какую сторону не понял, но мне кажется в глушитель...
flawless
9 мая 2011


glebancho проблема есть, но однозначно другая. И если так долго не могут устранить, лучше её сдавать.

Я же пока жду более явных регулярных проявлений.
avatar
Benoy
10 мая 2011


glebancho
Если хлопки, то действительно похоже на кат.
avatar
Devilbot
10 мая 2011


glebancho
Не хватает давления топалива, соответственно перебои в зажигании и хлопки.
glebancho
10 мая 2011


flawless
Генрих Форд уже умер, поэтому сдавать если только на металолом...)))сютка! Не гарантийная она уже давным давно...)
avatar
Veres
11 мая 2011


хлопки - это не кат, а то бы она ехала как овощ, скорее всего система зажигания
fiestast150
24 июня 2011


Заедь в техцентр и прочисть дросель. Нехватка воздуха или бензина определилась бы и горел чек.
Плюс к тому проверь педальку, возможно в ней косяк (она же электронная).

А что качается - тянет или не тянет, может это субъективные ощущения? 1,4 и так вроде не особо тянучий. У меня 2 литра, так её на качество топлива по баробану. Всегда тянет, и с кондеем, и с полным салоном пассажиров, и в жару и в холод)))
Но, конечно, лучше на хорошем бензине кататься. Я совю 98 заправляю, в крайнем случае V-Power, Ультимат 95 или Пульсар.
flawless
6 июля 2011


Если кому интересно, то после ТО проблема исчезла, уже 1.5 месяца.
Видимо, как и сказали знающие люди, замена воздушного фильтра помогла (двигателю не хватало воздуха).
avatar
Veres
6 июля 2011


кстати по поводу фильтров, если новый воздушный фильтр намочить, а потом высушить он уже хуже пропускает воздух и быстрее забивается, так что не берем подмоченный товар
Practic
15 марта 2012


Всем привет! Являюсь владельцем фьюжика 2008 гв, комплектация тренд, двигатель 1.4. Суть проблемы в следующем в конце прошлого года появилась проблема, если разгоняться в натяг то есть включить передачу повыше и начать разгонятся с 1100-1200 оборотов машина дергается ... то есть рывки появляются, если плавно очень разгоняться при этих же условиях то не дергается. Думал на свечи т.к прошли 55тыс... поставил новые оригинальные.. прошло ... но через недели 3 опять началась такая же ерунда.. и вот уже месяц прогрессирует данное явление все сильнее и сильнее, иногда бывает стреляет во впускной коллектор но это бывает очень редко...на данный момент пробег 57000 км. Так же бывает когда стоит на холостых время от времени какой то перебой возникает на секунду обороты проваливаются, подпрыгивают чуть чуть и опять все норм. Куда копать)))
avatar
E_DarkNess
15 марта 2012


Practic
заслонка, форсунки, топливный фильтр...
avatar
Benoy
15 марта 2012


Practic
Симптомы вроде схожи с теми, что описаны в начале темы.
avatar
Devilbot
15 марта 2012


Practic
Смотрите свечные провода на пробой.
Practic
15 марта 2012


E_DarkNess
На топливный фильтр не грешу, менял его уже после того как появилась проблема, изменений нет, что до что после. Заслонку смотрел, чистая. Я так понимаю если бы форсунки то перебои были бы на всех режимах работы а тут переходишь этот рубеж 1500-1800 и дальше нормальный разгон без дерготни, если бы провода пробивали думаю на всем диапазоне были бы какие то проблемы.

Benoy
Да вроде не похожи там как я понял во всем диапазоне машина могла взять и перестать ехать у меня тянет всегда но с рывками а тут еще по 3-5 сек думает прежде чем ехать. Разные симптомы...
Devilbot
Ну сверху то погляжу в темноте а вот в колодцах не увидишь(((
avatar
Devilbot
15 марта 2012


Practic
Снимите провода и посмотрите внутрь, там (в проводах) должно быть все чисто (черное). Если есть внутри белые полосы уходящие вглубь то это пробой.
Practic
16 марта 2012


Devilbot
Нет, там все чистенько,полос нет никаких...
Alex_the_G
20 июня 2012


Ford Fusion 2006 года. пробег 130 тыс. Двигатель 1.6 АКПП. Тысяч 10 назад менял масло, в том числе в АКПП. 1.5 тысячи назад ремни ГРМ и остальные. И вот теперь такая беда:
Недавно ехал из пригорода по трассе (дорога свободно, скорость около 110) около получаса, потом часа полтора по пробкам на ТТК и с машиной возникла проблема - начала глохнуть. Стоим, двигатель работает, отпускаю тормоз, нажимаю плавно на газ обороты растут до 1,5 тысяч потом рывок и обороты падают до 500 и машина дергается и не едет. Иногда даже глохнет. Бензина оставалось немного, дозаправился (постоял на заправке 5 минут) и без проблем доехал до цели (еще полчаса, в том числе небольшие пробки). Потом еще пару дней (на небольшие расстояния) ездил без проблем.
А сегодня история повторилась. Ехал по пробкам около часа, потом выехал на свободную трассу (минут 10). Притормозил у светофора и не смог уехать (те же симптомы: жму на газ - обороты растут, рывок, обороты падают и не едем. Пробую еще раз - то же самое. Раз на 3-4 - глохнем). Через 30 секунд стояния завожусь и спокойно еду без проблем.
Лампочек никаких не горит.
Что может быть? В какую сторону копать ?
avatar
poSterrr
21 июня 2012

1

может бензонасос потихоньку наедается ?
avatar
Ger_Artur
21 июня 2012


у меня подобные симптомы были когда засорилась фильтр(сетка) в бензонасосе. заменил и все прошло, но у меня фокус 1
Alex_the_G
21 июня 2012


Спасибо!
У меня было 4 версии (АКПП, бензонасос, клинит кондей (ну это совсем безумие) и сошла с ума электроника).
Попробую начать с бензонасоса.
По результатам отпишусь.
Alex_the_G
21 июня 2012


а на Fusion 2006 года пойдет бензонасос от более поздних? посмотрел на existe для 2006 года идет 1 373 236 - под заказ и дорогие, а для более поздних пишут "1 491 778" и они в наличии и аналоги есть. С виду одинаковые.



Войдите, чтобы написать сообщение, или пройдите регистрацию.