0

Электрооборудование / электроника : неисправности (глюки)


avatar
14 Ноября 2006 - 12:59
  
+2

Доброго коллеги!

Был у меня летом несколько раз такой глюк с моим симаксом (г.в 2005) на холодную:
Скрытый текст



#  Отредактировано: -Евгенич- - 27 Января 2013 - 19:43
  сообщений: 702 | просмотров: 78 661 | в избранном: 2 |    



avatar
  14 Ноября 2006 - 18:07  #  
 

 
t00kind
Есть такая наука-отсутствие контакта.Искать надо там.
  14 Ноября 2006 - 22:38  #  
 

 
У меня сегодня тоже глюк.
Поставил на стоянку машину. Включил сигнализацию на брелке (не штатная - Пантера). Сигнализация мигнула. Тут вижу что забыл в салоне зонтик, выключаю сигнализацию, та опять пропищала. Но двери остались закрытыми. Все двери. Пробую открыть двери ключом. Ни какого внимания. Ключ проворачивается, механизмы замка слышу шуршат, а двери закрыты. Причем естественно все. Я опять включаю и выключа сигнализаци. Она мигает и подтверждает взятие под охрану и снятие соответственно, но замки не открываются. Через минуту открылась как то водительская дверь. Сожусь и уже из нутри пытаюсь закрыться путем блокировки всех дверей. Глухо. Пришлось закрыть машину на ключ.
На сервис записался на пятницу. Говорят причина не в сигнализации а в проблеме центрального замка. Но думаю как признают случай гарантийным или как? И в чем причина может быть. Сигнализацию ставил у официалов. Наш украинский Винер Форд кроме как Пантеры и ее такой же китайской разновидности Алигатор других не ставит. Или не умеют или нет противоречий со штатной электрикой.
  15 Ноября 2006 - 20:56  #  
 

 
Уважаемый Це_Макс_(укр.). Наш украинский Виннер Форд Харьков ставит
Шериф, работает хорошо (3 тьфу), все дожимает и закрывает.
Имхо возникшие последнее время глюки у некоторых машин форумчан,
связаны с увеличившейся влажностью, дождями и непонятно как проникающей
влагой в релюшки.
С уважением.
avatar
  16 Ноября 2006 - 7:11  #  
 

 
Гром
Согласен... Какой идиот придумал устанавливать блок ЦЗ в дверь?! :angry:
  16 Ноября 2006 - 21:15  #  
 

 
цитата
Имхо возникшие последнее время глюки у некоторых машин форумчан,
связаны с увеличившейся влажностью, дождями и непонятно как проникающей
влагой в релюшки.

Так а случай гарантийный или типа я виноват :o
avatar
  17 Ноября 2006 - 14:33  #  
 

 
В продолжение темы.
Постояла машинка пару недель, температура около 0..-5, прихожу завожу, крутит стартер, но не заводится, типа бензин не поступает. На каждую следующую попытку завода, компьютер пишет "Разгон уменьшен". Решил прикурить, вдруг аккумулятор за это время подсел. Подсоединил - то же самое, через 2-3 минуты с дабл-стартом завелась, на пустом месте. После этого проблем с заводом не было. Кто что скажет? На диагностику собираюсь ехать в ближайшее время.
avatar
  17 Ноября 2006 - 16:03  #  
 

 
цитата
Кто что скажет? На диагностику собираюсь ехать в ближайшее время.

Думаю что диагностика, как и в моём случае, покажет "ВСЁ ОК"... :yes:

У Вас на лицо явные признаки подсевшей АКБ :yes:
avatar
  21 Ноября 2006 - 13:26  #  
 

 
надо было всевозможные глюки эти в мануалах пропичывать))) и средство борьбы тоже
  22 Ноября 2006 - 22:04  #  
 

 
Зорик.
Как я понимаю вы на днях были в Харькове, что по данному траблу
говорит Виннер Форд. Машинка видимо еще на гарантии или я ошибаюсь.
Возможно требуется замена элемента питания или програмирование пульта.
В руководстве по эксплуатации этот пункт хорошо описан.
С уважением.
avatar
  29 Ноября 2006 - 6:56  #  
 

 
Доброго всем!

Вчера случился новый странный глюк ©.

Заезжаю я значит в темное время суток на стоянку (там небольшой подъемчик) - свет фар моргнул и на компе высветилась надпись - "неисправность усилителя руля" (рулем я крутил в это время).

Проехал метров 20 до места - надпись исчезла, и ее нет в истории ошибок в компе.

Что это на этот раз ??

з.ы. Похоже пора составлять список странных глюков c-max
avatar
  29 Ноября 2006 - 7:57  #  
 

 
И на этот раз думаю что это глюк отдельной машины а не модели c-max.
avatar
  30 Ноября 2006 - 16:30  #  
 

 
цитата
Заезжаю я значит в темное время суток на стоянку (там небольшой подъемчик) - свет фар моргнул и на компе высветилась надпись - "неисправность усилителя руля" (рулем я крутил в это время).

Проехал метров 20 до места - надпись исчезла, и ее нет в истории ошибок в компе.

Это не глюк. Это - фича. ;)
Вот алгоритм, как такого добиться: выкручиваешь баранку до упора и тянешь её дальше, чтобы ГУР завывать стал. И в таком положении заезжаешь колёсами на кочку (чтобы слегка в руль ударило). Получаешь "неисправность ГУРа". Руль становится, как спортивная баранка в Ниве. :ph34r:
Избавиться можно, заглушив и запустив снова двигатель. Может быть через 20 метров она и исчезнет сама, я не пробовал.
В истории ошибок, действительно не сохраняется. По крайней мере мне на сервисе её не нашли.
avatar
  20 Февраля 2007 - 20:03  #  
 

 
никто не знает сколько забирает с аккумулятора при тяжелом старте. Что-то высаживает АКБ, сам не пойму что.
avatar
  22 Февраля 2007 - 12:21  #  
 

 
цитата
никто не знает сколько забирает с аккумулятора при тяжелом старте. Что-то высаживает АКБ, сам не пойму что.

Ток потребления полностью запертой машины с выключенными потребителями,дисплей в "спящем " режиме-примерно 50-40мА. В момент запуска около 100-120 А.
avatar
  18 Июня 2007 - 17:49  #  
 

 
Уважаемые!
У всех так выполнена электропроводка, в частности места присоединения?
Провода при выходе из защитной трубки и подключении к оборудованию (разъёмам) не защищены резиновым чехлом, испытывают тяжение. Я думаю, отказов ждать придётся недолго. Раньше я считал, что разбираюсь в электропроводке, но немцы меня озадачили. Скорее всего, не разбираюсь в немцах.
avatar
  18 Июня 2007 - 17:55  #  
 

 
За три года ничего не отказало. Даже после мойки двигателя под давлением.
avatar
  18 Июня 2007 - 21:09  #  
 

 
Максимович
Ничего твоим проводам не будет, не переживай.
Входы в разъёмы загерметезированы, контакты смазкой обработаны. Каого-то особливого натяжения на фотках не увидел. Ну если смущает -- передвинь разъём или поддёрни жгут...
300 лет катайся...
avatar
  20 Июня 2007 - 11:26  #  
 

 
Максимович.
У меня точно так же не заделаны концы жгутов. И мое личное мнение - не немцы их делают. Не может предприятие, на котором действует система качества ЛЛойда или Тюф выпускать такие жгуты, у них за такое качество преостанавливают действие сертификата, а без него продукцию будут покупать только в России или в Антарктиде. Так что вопрос - где делают жгуты? Кто знает? Откликнитесь.
avatar
  20 Июня 2007 - 21:02  #  
 

 
Связной
Объясняю популярно -- концы жгутов и НЕ ДОЛЖНЫ быть ничем заделаны!!!
Они просто "убраны" в пластиковую гофру (часто разрезную) исключительно для МЕХАНИЧЕСКОЙ защиты проводов. Сия гофра не выполняет НИКАКОЙ гидроизоляционной функции. Частично защищает изоляцию проводов от преждевременного "высыхания" вследствие повышенной температуры в моторном отсеке, хотя и открытая изоляция нормально стоит после десяти лет эксплуатации. Сама изоляция проводов прекрасно справляется со своей функцией.

Посему не надо, плиз, наводить тень на плетень и впадать в панику не разбираясь в предмете вопроса...
avatar
  20 Июня 2007 - 22:08  #  
 

 
Джордж Вашингтон
цитата
Они просто "убраны" в пластиковую гофру (часто разрезную) исключительно для МЕХАНИЧЕСКОЙ защиты проводов

:yes: А также для того чтобы провода были собраны в пучок, т.н. "жгутовка"
avatar
  21 Июня 2007 - 8:35  #  
 

 
В том то и дело, что нет гофры, а матаются незаделанные изоляционной лентой концы по 5-6 см. А то что у проводов срок службы большой, это понятно. Просто сделано все это очень по русски, начали изолировать жгуты, а тут позвали соточку накатить, а когда вернулись через 10 минут, а машина с конвейера ушла. Может быть наши соотечественники собирают машины в Германии. Тогда понятно.
avatar
  21 Июня 2007 - 11:16  #  
 

 
Связной
Жгуты эти действительно не в Германии делают. И некачественностью тут не пахнет. Вид может быть и не очень эстетичный, но всем тех. требованиям все соответствует. Провода в разъемах заделаны - мама не горюй. Внешняя заделка, за исключением особых случаев (такие места тоже есть), не требуется и даже вредна иногда. Подумайте сколь дороже будет полностью герметизированная проводка. А что с обслуживанием и ремонтом?
ИМХО сейчас стало модным пинать инженеров и сборщиков за что ни попадя. А они не дураки. Можно все по уму сделать. Чтобы глаз радовался, ухо отдыхало, разбиралось как калаш ... Вы готовы заплатить цену Ролс-Ройса за макс? А ведь все в это дело и упирается. Количество, цена - соответствующее качество. Совершенно реально сделать машину, в которой гарантированно лет 10 ничего не сломается, не скрипнет. Вот только сколько счасливчиков будет обладать ими и за скока?
avatar
  14 Декабря 2008 - 20:42  #  
 

 
Всем привет!

Вчера с батей ехали с дачи и стали свидетелями следующих глюков электрики:
- ни с того, не с сего - начинают погасать не до конца фары (в темень ехали) и на доли секунды выключается магнитола и включается, также угасает вообще весь свет в машине/
- начинает гореть "Неисправность гидроусилителя руля" (хотя как оказалось эта штука появлялась и раньше - но без угасания света)
- заметил что при нажатии некоторых кнопок - загораются значки "ABS" и "восклицательный знак"

Происходит это пару секунд (угасание) - а вот ошибка горит минуты 2-3 еще. Наблюдалось как при скорости в 20 км, так и 90 км.

Оби коробки предохранителей осмотрел я - все в норме - постороннего ничего нет, думаю посмотреть все предохранители...

Заранее спасибо!

ЗЫ: машинка месяц назад была в сервисе на ТО
avatar
  14 Декабря 2008 - 20:49  #  
 

 
ekar
Клемки на аккомуляторе посмотри, и генератор, зайди в тестовый режим, посмотри напряжение сети.
avatar
  14 Декабря 2008 - 21:11  #  
 

 
Скорпионъ, клеммы в порядке...
про тестовый режим и генератор можно поподробней - что и как?
напряжение мерить нечем - завтра может быть найдем.

Еще одну вещь забыл - чаще всего проявляется - когда дальний свет включаешь, но иногда и просто так.
avatar
  14 Декабря 2008 - 21:54  #  
 

 
ekar
эту тему почитайте :yes:
avatar
  14 Декабря 2008 - 22:55  #  
 

 
ekar
Как войти в тестовый режим приборки описано здесь.
Поддерживаю Андрея (Скорпионъ), скорее всего причина всех этих глюков общая.
avatar
  14 Декабря 2008 - 23:39  #  
 

 
хочь бы возраст и пробег указал
а шибко похоже на неполадки гены (проскальзывающий ремень, износ щеток, мост) или аккумулятора (замыкание, осыпание пластин, снижение уровня электролита)
avatar
  15 Декабря 2008 - 16:41  #  
 

 
2006 год
пробег 50 тыщ примерно

А сколько аакум живет родной?
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford C-MAX → обновления: