0

Проблемы со стоп сигналами, фонарями


avatar
21 Декабря 2005 - 11:48
  
+1

Уважаемые!
На моей машине перестал работать фонарь заднего хода. Причем, умирал он долго и мучительно. Сначала через раз включался, потом один раз в 10-15 случаях. А сейчас совсем не работает. На лампочку не грешу, потому как она если перегорает, то окончательно. С клемой тоже все в норме. Остается только вариант - датчик включения задней передачи в КПП. Причем, когда не работает фонарь заднего хода, перестает включаться задний дворник автоматически, если включен какой-либо из режимов передних дворников.
Вопрос к тем, кто с этим уже сталкивался. Была ли вообще у кого-нибудь из Вас аналогичная проблема и как ее решали? И главное - в какую сумму вышел ремонт и замена у дилеров?
В поиске, к сожалению ничего не нашел.
Гарантия на машину уже давно кончилась. Остатется только за свой счет исправлять проблему.
Машина ФФокус 1.8, хэтчбек, 2003 г/в, пробег ~53 тыс.км
Заранее благодарен за ответы и советы.
#  Отредактировано: ПыЖиК - 21 Января 2014 - 21:56
  сообщений: 214 | просмотров: 56 176 | в избранном: 2 |    



avatar
  22 Декабря 2005 - 1:25  #  
 

 
да это точно(походу) кнопка включения з.х. фонаря...при вкл. передачи на нее рычаг нажимает...
извени ничего дельного подсказать не могу...не разбирался еще ниразу...
но удачи...
avatar
  22 Декабря 2005 - 13:45  #  
 

 
Похоже на выключатель, но думаю его мало кто сам менял, если вообще менял. Так что либо методом научного тыка, либо к доктору.
avatar
  20 Марта 2006 - 15:53  #  
 

 
Странная вешь, если зажигание выключено, при нажатии на тормоз стопы не горят.
Почему?
avatar
  20 Марта 2006 - 16:00  #  
 

 
Так и есть...без включенного зажигания и не будут гореть...
avatar
  20 Марта 2006 - 17:46  #  
 

 
valensa13
А на некоторых немецких машинах, еще и сигнал (би-би) отключается. Никогда этого не понимал.
avatar
  20 Марта 2006 - 17:52  #  
 

 
У меня они тоже не горят,сначала думал ,что это дефект а потом объяснили что это нормально
avatar
  21 Марта 2006 - 7:37  #  
 

 
цитата
Странная вешь, если зажигание выключено, при нажатии на тормоз стопы не горят.
Почему?

Потому что если зажигание выключено, то и тормоза работать не будут. Я хорошо помню, как один джигит в Крыму выключал двигатель и с горки на нейтрали ехал, чтобы топливо сэкономить :o
avatar
  21 Марта 2006 - 9:23  #  
 

 
цитата
Потому что если зажигание выключено, то и тормоза работать не будут. Я хорошо помню, как один джигит в Крыму выключал двигатель и с горки на нейтрали ехал, чтобы топливо сэкономить 


Это почему тормоза работать не будут, не будет работать вакуумный усилитель тормозов! :nono: Тормоза станут намного жестче, но работать будут (по крайней мере при механической коробе передач)! :yes:
avatar
  21 Марта 2006 - 9:58  #  
 

 
Yuran
выключи двигло на спуске и попробуйЖ)) перед этим советую накачать ногиЖ))
avatar
  21 Марта 2006 - 11:18  #  
 

 
Yuran
ага...мож один раз затормозить нормально получиться, а потом и правда надо быть Гераклом :)
avatar
  23 Марта 2006 - 11:23  #  
 

 
фИГНЯ на буксире ехал тормозил в 35 гр. мороз. Вопрос при включенных габоритках стопарь не светит , апри выкл. работает. Почему?
avatar
  27 Марта 2006 - 15:53  #  
 

 
kudav
Yuran
все правильно!!! категорически соледарен!!! тормоза работают!!!...просто некоторым лень усилия приложить!!!...

ведь есть и ручничек... ;)
avatar
  27 Марта 2006 - 21:55  #  
 

 
цитата
Yuran
ага...мож один раз затормозить нормально получиться, а потом и правда надо быть Гераклом :)

Гыг...
начить большинство водил ТАЗов есть Гераклы... :D
Обратил внимание, шта при выключенном зажигании моя педать тормоза ровно такая, как на соседней "пятерке" на работе... B)

Гыгы.. такими темпами лет эдак через пятьсот, а мож и раньше, нам тяжело буит пальцем пошевелить... :blink:

ИМХО если бы педать тормоза была бы настолько ненажимаемая, Фокус бы запретили буксировать на мягкой сцепке :huh:
avatar
  28 Марта 2006 - 8:30  #  
 

 
А в чём проблема повернуть ключ в позицию ON и заставить стопари светиться? Единственная причина тормозить при выкл двигателе - это буксировка. Если ехать медленно, то тормозить ещё как-то можно. Про ручник - я, надеюсь, это была шутка? Попробуйте в нейтрали затормозить ручником на 40 км/ч :huh: Не уверен, что почувствуете хоть какое-нибудь торможение.
avatar
  28 Марта 2006 - 9:49  #  
 

 
BiND
Никто не спорит, что ее легко нажимать при буксировке.! Но это при относительно малой скорости...а если скорость будет большая - тогда попробуйте остановиться с заглушенным двигаетелем :)
Peterbilt
Кстати в нейтрали и со скоростью 40 км\ч можно ручничком нормально притормозить ;) ...нерезко правда, но все же :)
avatar
  20 Июня 2006 - 12:53  #  
 

 
Доброе время суток, господа!
Недавно обнаружил, что при нажатии на тормоз не зажигаются задние стоп-сигналы в фонарях. При этом на багажнике сигнал зажигается. Предохранитель и лампочки проверил-все в норме. Указатели поворотов работают... Что может быть еще?
С уважением, Дмитрий. г.Челябинск
avatar
  20 Июня 2006 - 13:10  #  
 

 
Ищи неконтакт между доп. стопарем и основными. Скорее всего в разъемах около доп. стопаря.

Или отвалилась масса на основных стопарях. Остальные фонарики работают?
avatar
  20 Июня 2006 - 13:20  #  
 

 
цитата
Ищи неконтакт между доп. стопарем и основными. Скорее всего в разъемах около доп. стопаря.

Или отвалилась масса на основных стопарях. Остальные фонарики работают?

У американца все сложно! :(
На доп стоп свой провод, а на стопари которые в фонарях отдельные провада, тк они то зажигаются, то гаснут когда включен поворотник. :wacko:
В любом случае проблема с проводкой!
avatar
  20 Июня 2006 - 15:49  #  
 

 
У меня недавно перегорела лампа стопа в левом фонаре. Так вот,в правом не горела исправная лампа! Значит делаем вывод,что там последовательное соединение. Вывод менять лампу в левом фонаре. И это не та лампа, которая показывает поворотник (верхняя),а та, которая показывает габариты/стопы (средняя).
avatar
  20 Июня 2006 - 16:04  #  
 

 
цитата
И это не та лампа, которая показывает поворотник (верхняя),а та, которая показывает габариты/стопы (средняя).

Блин! Забыл, что это на уневерсале так сделано, а на седане отдельно поворотник и стоп. :(
avatar
  20 Июня 2006 - 16:44  #  
 

 
цитата
Доброе время суток, господа!
Недавно обнаружил, что при нажатии на тормоз не зажигаются задние стоп-сигналы в фонарях. При этом на багажнике сигнал зажигается. Предохранитель и лампочки проверил-все в норме. Указатели поворотов работают... Что может быть еще?
С уважением, Дмитрий. г.Челябинск

У тебя на кнопке аварийки отвалился 7 провод.

Аварийка изображает моргание поворотников. Но если на седьмую ногу подается сигнал стопа (он и есть задний дополнительный стоп) то задние поворотники как стопы.

Тема обсуждалась, когда в начале года мы все решали, как переделать крамные американские поворотники. Ищи поиском мои сообщения, я там даже схемы приводил.
avatar
  20 Июня 2006 - 16:50  #  
 

 
Я вынимал обе лампы-они целые. На них по две спирали. Видимо, одна на поворот-другая на стоп-сигнал. А в каком месте мог отвалиться этот провод? Как под приборную доску-то подлезть?

К тому же не понятно. Если в режиме аварийной сигнализации нажать тормоз, то какие лампочки тогда загорятся?
avatar
  20 Июня 2006 - 16:57  #  
 

 
Чтобы подлесть к кнопке, надо вынуть магнитолу. Ищи поиском в факе, ребята описывали, как до этого 7 вывода добраться.
avatar
  15 Августа 2006 - 22:53  #  
 

 
Заметил сегодня что не горит дополнительный стопак на крышке багажника (седан, 99, испанец). Причем если открываешь багажник с кнопки на ключе - мигает в полнакала, зараза, как ему и положено. А если тормозишь - не горит. Где копать? Проводку-то, заразу, не видать особо... У кого такое было?

ЗЫ Спасайте, не могу так ездить - бесит это меня, а у меня и так нервы не в...ээээ...ну вы поняли :)))
avatar
  15 Августа 2006 - 23:21  #  
 

 
Смотри проводку в жгуте от крышки багажника в кузов.
avatar
  15 Августа 2006 - 23:36  #  
 

 
Так в кузове-то оно в какое место приходит? В левую фару или куда-тов другое место?
avatar
  25 Марта 2007 - 8:38  #  
 

 
Привет всем!Случилась такая история-перестал гореть фонарь заднего хода.Поменял лампочку-ничего.Проверил предохранитель(под рулевой колонкой)-целый.Что делать???? :blink:
avatar
  25 Марта 2007 - 8:46  #  
 

 
Sir D
Вы предохранительне проверяйте, а меняйте (иногда бывает, что при визуальном осмотре он целый).
Если не поможет, то нужно менять "лягушку".
ЗЫ Подклеил к соответствующей теме.
avatar
  26 Марта 2007 - 9:12  #  
 

 
CD
Спасибо! Тока вопрос №2 лягушку поменять самому можно? и где она находится :wacko:
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford Focus 1 → обновления: