0

Горит / мигает лампа аккумулятора. (Р)


avatar
07 Сентября 2005 - 8:50
  
 

Ссылка на данную тему выложена в Рубрикатор ФФ1 (Р) в котором мы, для Вашего удобства, постарались отразить ссылки на все часто используемые темы.

Народ! Никто не сталкиваля с таким багом - ни с того ни с сего (три дня назад) раза три-четыре подряд мигнула лампочка аккумулятора. Потом все нормально. Вчера почему-то возвращаясь с работы у меня не включился кондиционер. Приехал домой, поужинал, поехал на стоянку - включился без проблем. Сегодня ехал на работу - опять раза три подряд мигнул аккумулятор. Че это может быть???
#  Отредактировано: ПыЖиК - 23 Января 2014 - 21:08
  сообщений: 661 | просмотров: 146 798 | в избранном: 3 |    



avatar
  07 Сентября 2005 - 8:56  #  
 

 
Rock

Возможно подклинивает натяжной ролик ремня и, как следствие, ремень проскальзывает, генератор недокручивает - заряд пропадает.
PS ремень не свистит, особенно при начале движения?
avatar
  07 Сентября 2005 - 8:59  #  
 

 
nicko
Не свистит. Ремень в июне менялся на Contitech. После этого ни свиста, ни проблем не было. Да и лампочка мигала в первый раз после часа езды. А сегодня после 25 минут езды.
avatar
  07 Сентября 2005 - 9:43  #  
 

 
Тогда можно начать с простого - снять клеммы с аккумулятора и хорошенько зачистить, если не поможет, то надо тестить генератор на предмет исходящего тока зарядки. А обороты какие, когда загорается лампа?
avatar
  07 Сентября 2005 - 10:11  #  
 

 
nicko
В общем-то замечены на разных оборотах. Первый раз проявилось (три дня назад) когда я въехал в мягкую и вязкую асфальтовую крошку на обочине трассы при развороте. Я там заглох из-за вязкости. После того как завел машину и поехал на скорости 80-90 км/ч на пятой передаче я и заметил вот это мигание несколько раз подряд. Потом перестал мигать и больше до сегодняшнего дня не проявлялось. Сегодня при сбросе на нейтраль и достаточно резком торможении опять замигало и пропало. Оставшиеся пять минут поездки не мигало. Сейчас вошел в режим теста на одометре - дык в строке ошибок стоит - none. Я думал мало ли ошибка какая закралась. А насчет кондиционера кто мне может объяснить???
avatar
  07 Сентября 2005 - 14:04  #  
 

 
Дык, че, больше никто не в курсе этой проблемы?? :unsure:
avatar
  07 Сентября 2005 - 16:28  #  
 

 
Rock

Клеммы аккумулятора почистил?

Если почистил и не помогло, то надо смотреть на холостые обороты. В принципе возможно, что после высоких оборотов при сбросе на нейтраль и резком торможении ХО падают чуть ниже необходимого (на своем ФФ не замечал, зато на предыдущей восьмерке бывало).
А что касается кондиционера, так он мог не включиться из-за проблем с зарядом аккумулятора на тот момент - но это чисто теоретически, а так проблемы может быть и не связаны между собой.
avatar
  08 Сентября 2005 - 8:46  #  
 

 
nicko
Вчера после работы сразу почистил клеммы. Вот до дома вчера и до работы сегодня доехал вроде без проблем. Пока лампочка не загорается (но так уже было, напомню - я отъездил после первого проявления проблемы целых три дня). Бум ждать. Кондишн включается пока тоже без проблем. Вчера до дома ехал в тестовом режиме. Обороты в норме, напряжение бортовой сети стабильно на холостых 13,9, а под нагрузкой 13,6-13,9. По-моему в пределах нормы. В общем ждем-с... А обороты здесь теоретически после резкого торможения или сбросе на нейтраль ниже нормы прыгать не должны, т.к. регулируются они мозгами.
avatar
  08 Сентября 2005 - 9:00  #  
 

 
Rock

цитата
А обороты здесь теоретически после резкого торможения или сбросе на нейтраль ниже нормы прыгать не должны, т.к. регулируются они мозгами


Все верно, но при пробитых свечах все возможно - при высокой нагрузке все незаметно, а при резком сбросе нагрузки возникает такой косяк (пропуск нескольких циклов в работе свечей) - и от мозгов это мало зависит.
avatar
  08 Сентября 2005 - 9:11  #  
 

 
nicko
Да не. Не замечал я пока ни разу, чтоб обороты падали ниже нормы. Вроде и свечечки не так давно смотрел. Хорошие, серенькие, а пробежали уже 10000 в моем владении и черт знает сколько у бывшего хозяина. Заправляюсь только ПТК 92евро. Дык я ж говорю, что первое проявление проблемы произошло где-то на 2,5 тыс. оборотах, то бишь 80-90 км/ч на пятой передаче. На нейтраль не сбрасывал.
avatar
  08 Сентября 2005 - 12:51  #  
 

 
Rock

цитата
пробежали уже 10000 в моем владении и черт знает сколько у бывшего хозяина


Для фордовских свечей и советского бензина многовато
avatar
  08 Сентября 2005 - 13:22  #  
 

 
цитата
Для фордовских свечей и советского бензина многовато

Ну фиг знает. Вон у людей свечи в таких же условиях по 40 тыс. ходят. Я повторюсь - проблем с оборотами замечено не было, стало быть дело тут не в свечах. Ну в общем, поезжу посмотрю. Раньше чем через неделю ликовать рано.
avatar
  09 Сентября 2005 - 8:46  #  
 

 
Rock

Это у каких людей на Фокусах свечи ходят по 40 тыс :blink: :wacko: <_<
avatar
  09 Сентября 2005 - 9:01  #  
 

 
Rock а загорается именно только одна лампа аккумулятора???

PS^ nicko например у меня, одни отходили 55000 км, пока в Москве г*** не залил... после этого вторые уже к такому же пробегу приближаются :) ;) Лейте наманое топливо и будет Вам счастье...
avatar
  09 Сентября 2005 - 13:40  #  
 

 
AsPilot

цитата
Лейте наманое топливо и будет Вам счастье...


А где же его найти, а главное как узнать, что оно - это наманое топливо (с) :angry:
avatar
  12 Сентября 2005 - 18:59  #  
 

 
цитата
Это у каких людей на Фокусах свечи ходят по 40 тыс :blink:  :wacko:  <_<

У меня отходили 47 тык

А если по теме - прочитайте мои злоключения:
Генератор, проблемы, ремонт, замена. (Р)
avatar
  16 Сентября 2005 - 21:19  #  
 

 
У меня было нечто похожее, только протекало более выразительно и кончилось заменой генератора по гарантии. Сначала появился запах паленого в салоне и какое то странное жужание из под капота при работающем двигателе. Минут через 40 езды стала загораться лампа зарядки, секунд 10 горит, минут пять не горит. В тот момент когда она зажигается отключается музыка и печка (видимо защитная функция). После того как я заглушил машину она уже не завелась - стартер не крутил. Зато на следующий день завелась сама, лампочка не горела но звук из под капота остался - так я и доехал до сервиса.
avatar
  16 Января 2006 - 19:34  #  
 

 
Сегодня отвезла мафынку в сервис-загорелся датчик аккомулятора. Диллер сказал,что накрылся генератор.. B) Общий пробег 7900.. <_< Обещали завтра отдать. У кого-нибудь такое было?
#  Отредактировано: Malish - 30 Июня 2012 - 21:48
avatar
  16 Января 2006 - 19:47  #  
 

 
ice19
На таком маленьком пробеге... Почти новая машина. :pinch:
Соболезную. Надеюсь по гарантии меняют генератор?


В поиске ничего подобного (на таком пробеге) не нашел.
avatar
  16 Января 2006 - 19:50  #  
 

 
CD
Да по гарантии,но настораживает,что слетело,обещали позвонить-отдала в Автопассаж на Варшавке в 15 ч.,до сих пор-молчание B)
avatar
  16 Января 2006 - 19:53  #  
 

 
ice19
Это нормально. Без нервов у нас никуда.
А завтра мороз... :cold: Не завидую.
avatar
  16 Января 2006 - 19:55  #  
 

 
Кто-нить знает какая может быть причина? :wacko:

Может я электропакетом не так пользуюсь? :blink:
avatar
  16 Января 2006 - 21:40  #  
 

 
Соболезную. Та же фигня недели три-четыре назад случилась. Загорелась лампочка совершенно неожиданно. Чуть не сдох, пока доехал до сервиса на следующее утро - холодно, печку не включаю, а окна потеют, естессно... пришлось окна открыть - так и ехал :cold: То же самое - говорят, генератор накрылся. Машине года еще нет, пробег, правда, больше, чем у Вас - 17 с лишним тысяч. Поменяли без вопросов, по гарантии, но все равно обидно.
avatar
  16 Января 2006 - 22:52  #  
 

 
Appler
Позвонила менагеру-сказал-"замена генератора"-при лучшем раскладе получу завтра утром,на работу,конеш,оплоздаю B)
avatar
  17 Января 2006 - 10:33  #  
 

 
ice19
Обидно конечно, почти новая машинка, но главное что поменяют! ;)
avatar
  17 Января 2006 - 11:39  #  
 

 
Какой привод у генератора? Ремень? Не смотрели?
Может проблема в элементарном порыве ремня, а Вас просто разводят на деньги?
  17 Января 2006 - 16:24  #  
 

 
У меня тоже генератор накрылся на 60 тысячах, полетела "таблетка". Ну чтож все бывает. Поменял по гарантии и дальше езжу. :D
avatar
  17 Января 2006 - 19:39  #  
 

 
Сегодня утром забрала машинку-замена генератора B) по гарантии! Приятно было ,что мойка то же бесплатно :)
avatar
  30 Января 2006 - 0:01  #  
 

 
У меня пробег 30 т, сегодня сел в машину - та же проблема, секунд через 20 после запуска загорается лампочка. Завтра поеду к дилеру... :( надеюсь заведется.
  30 Января 2006 - 0:16  #  
 

 
100 процентов таже проблема, что и у меня была. Замена генератора по гарантии. B)
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford Focus 1 → обновления: