0

Аккумулятор - замена, выбор, обслуживание


avatar
25 Декабря 2006 - 7:12
  
 

Вот в чем дело. Прихожу утром на стоянку, а моя ласточка ваще никаких признаков жизни не подает...Машина стояла с вечера с пт. Скажите, если я забыл к примеру выключить внутрисалонное освещение, оно выключается само по себе автоматически??? Потому что мне вроде говорили, что должно отключаться. Иных причин к полной разрядке аккумуля не вижу.

  сообщений: 66 | просмотров: 35 724 |    



avatar
  25 Декабря 2006 - 7:49  #  
 

 
салонный свет отключается сам (проверено на себе). ищи утечки. мож сигналка (если есть) или еще чего. надо знать ток утечки. без него все будет пустыми разговорами.
avatar
  25 Декабря 2006 - 7:50  #  
 

 
SairoFF
Свет в салоне должен отключаться автоматически (приблизительно через 30 мин.).
Есть версия, что вы оставили машину со светящимися парковочными огнями.
Если потребители все выключены, то ищите причину утечки. Может быть у вас стоит музыка с усилками и сабом, а усилители не выключаются автоматически при выключении магнитолы? Короче, вариантов много. :)
ЗЫ Еще зарядку АКБ проверьте! Может быть она просто не заряжается должным образом?
avatar
  26 Декабря 2006 - 0:21  #  
 

 
Хмм... однажды я забыл выключить "индивидуальный свет" в салоне. Горел всю ночь (утром только заметил). Правда, на аккумуляторе это заметным образом не сказалось...
avatar
  26 Декабря 2006 - 13:56  #  
 

 
Да у меня стоит 2 усилителя и саб, но это все хозяйство зацеплено на штатную магнитолу Sony, посему все отрубается при выключении зажигания...у меня даже звука нет, пока не поверну ключ зажигания в положение №1. Насчет парковочных огней, а разве в фиесте есть режим паркинг??? Насколько я знаю если не выключены габариты, всегда при выключенном зажигании и открытой двери пищит зуммер, да и стоянщики бы сказали если бы я не выключил, машина у них прям под будкой стоит на самом видном месте. А так, вчера же в течении дня зарядил аккумуль, вечером завел машину, поездил по делам, поставил через 2 часа на стоянку. Утром завелась нормально.
avatar
  26 Декабря 2006 - 14:16  #  
 

 
paravoz
Совсем забыл...поздравляю с машинкой!!! Как первая неделя эксплуатации???
avatar
  27 Декабря 2006 - 19:40  #  
 

 
SairoFF
спасиб! впечатления положительные, но на морозе в салоне есть сверчки. с прогревом проходят. но остается какой то дребезг при разгоне в районе 1700 об/мин. идет откудо то сзади. то ли выпуск, то ли в салоне что то. поежжу, если будет прогрессировать поеду в ПА.

Салонный свет если забыть вsrk.xbnm - он через 10 мин после выключения зажигания сам гаснет. сегодня ждал жену - проверил. выключил зажигание, через десять минут щелкает реле и никакой плафон уже не включишь.
avatar
  29 Декабря 2006 - 7:30  #  
 

 
paravoz
Тогда даже не наю что думать...придеться ехать в ПА, дабы найти эту утечку. Она ж у меня с 31 декабря до 4 января стоять будет, опять потом сдохнет аккумуль...
avatar
  30 Декабря 2006 - 19:07  #  
 

 
SairoFF
если за эти 4 дня простоя не сядет опять, то значит была случайность. если сядет снова - то конечно в ПА, пусть думают. я бы все же проверил напряжение при заведенном двигателе без потребителей и с потребителями. у меня в любой конфигурации при 1500 об/мин ниже 14,5 не падает. это норма.
avatar
  05 Января 2007 - 0:38  #  
 

 
Ну сдох и ... Купите новый и забудьте.
avatar
  05 Января 2007 - 18:49  #  
 

 
леон
а если и новый сдохнет - так каждый день за новым и бегать? у каждого явления есть причина, вот ее надо выяснить и устранить. на исправной машине АКБ в ноль за неделю не сядет.
avatar
  08 Января 2007 - 16:54  #  
 

 
Ситуация в точности как у меня в середине декабря. Только машина стояла в гараже, причем я даже машину на сигнализацию в гараже не ставлю. Заряд аккумул. упал до 8. Катастрофа! Далее целый день подзаряжал. Больше проблем не было. Кстати с момента приобретения (20.07.2006) впервые обесточил авто. А послее подключения машина стала поприеместее (порезвее). Предполагаю связано с перенастройкой электронных "мозгов".
avatar
  08 Января 2007 - 18:38  #  
 

 
GUE
связано это и правда с "обнулением" мозгов. они забыли все ошибки, плохой бенз и позволяют двигу работать.
avatar
  09 Января 2007 - 6:22  #  
 

 
Праздники прошли, маська стояла до 4 января, с аккумулем тьфу тьфу тьфу все в порядке. Завелась с первого раза и даже не капризничала!!! :)
avatar
  09 Января 2007 - 22:59  #  
 

 
Вот радуешься, а причину утечки тока так и не выявил! <_<
avatar
  10 Января 2007 - 6:53  #  
 

 
GUE
Думается мне так, если подобное произойдет повторно, тогда я уже конкретно поеду искать утечку.
avatar
  12 Января 2007 - 23:00  #  
 

 
У меня такое же мнение. Кстати я позвонил на сервис диллеру, а мне там понесли всякую ахинею про то, что скорее всего я забыл выключить свет или сработала сигнализация. А еще рассказали страшную историю про крыс, живущих в гаражах и перегрызающих проводку в машинах. :wacko: И сказали - если проблема повторится - приезжайте.
avatar
  09 Февраля 2007 - 13:21  #  
 

 
дааа, АКБ у них действительно слабенькие какие то. со мной тоже неприятненький случай приключился:в четверг утром (09.02.07) пришла на стоянку за своей девочкой, а она бац и не заводится((( погрешила на мороз (ночью до -25 был) и поехала до работы на метро...вечером попросила брата посмотреть...принес АКБ домой...а он весь во льду(((...отогрели, зарядили...утром завелась моя девочка с полоборота))) еду на работу... а сама все думаю: откуда столько льда взялось на АКБ??? и вдруг вспомнила, что в субботу, заливая незамерзайку (у меня она до -20), случайно залила АКБ...вот она и замерзла у меня на АКБ в ночь со среду на четверг. а вы как думаете? :huh: она замерзла или нет? и что же это могло быть? может АКБ накрывается? или плотность у него недостаточная для наших морозов? немцы, все таки собирали ^_^
avatar
  09 Февраля 2007 - 14:53  #  
 

 
kapitan
не знаю как на фиесте, но на фокусе например через 20-25 минут отключаются все потребители электичества. сам многократно забывал выключать лампочку, обнаруживал поутру (загорается посе включения зажигания)
avatar
  09 Февраля 2007 - 18:15  #  
 

 
на Фиесте, минут через 7-10, тоже все отключается.вот это и не понятно :wacko:
avatar
  09 Февраля 2007 - 23:05  #  
 

 
Насчет отключения подсветки, на ФФ1 неплотно закрыл дверь багажника, пришел дня через 4, все, аккумулятор пустой, подсветка ввиде одной лампочки сьела всю энергию... На Симке, дите оставил гореть внутрисалонное освещение, на другой день еле завел машину! В том и другом случае напряжение подавалось не прекращаясь...Теперь проверяю постоянно...
avatar
  21 Сентября 2008 - 12:48  #  
 

 
Тачка простояла месяц в гараже. Пытались сегодня завести - не заводится, причём ни одна лампочка не горит (даже иммобилайзера). Ощущение, будто отключены клеммы аккамулятора (но они, естественно, на месте). Месяц назад аккамулятор заряжен был, никаких аварийных значков на панели не мигало. Может ли аккамулятор за месяц разрядиться так, чтобы заряда даже на лампочки не хватало? Или здесь проблема в чём - то другом? Кто-нибудь с подобным сталкивался?
avatar
  21 Сентября 2008 - 13:02  #  
 

 
Хм в принципе конечно возможно что он разпядился......Но странно это... :blink: :blink:
avatar
  21 Сентября 2008 - 18:43  #  
 

 
Выяснил ситуацию - подсказали знакомые - такая проблема с разрядкой аккамулятора встречается в связи с кривой установкой сигнализации на сц) Кто-нибудь разрулил такую ситуацию?
avatar
  21 Сентября 2008 - 20:06  #  
 

 
А че тут разруливать ехать к установщикам и канифолить им мозг, это их косяк. :)
avatar
  21 Сентября 2008 - 20:19  #  
 

 
Не знаю, что там с сигналкой, но у меня на фокусе таже фигня была - уехал в отпуск на 3 недели - приехал, а аккумулятор в ноль. Так раз уже было.
avatar
  21 Сентября 2008 - 20:24  #  
 

 
Кстати, название конторы установщиков в студию.
avatar
  21 Сентября 2008 - 20:32  #  
 

 
Цитата
Кстати, название конторы установщиков в студию.

Вообще тачку б.у. брали - прежний хозяин покупал у дилера на каширке - Автопассаж). Сигналки нет, получается токо имобиллайзер сцук сожрал весь заряд) Или его на заводе ставят?
avatar
  21 Сентября 2008 - 21:14  #  
 

 
Цитата (Dorison @ Сегодня в 21:19)
Не знаю, что там с сигналкой, но у меня на фокусе таже фигня была - уехал в отпуск на 3 недели - приехал, а аккумулятор в ноль. Так раз уже было.

Я вам по секрету скажу, только ни кому ни-ни - эти проблемы на всех машинах, при кривой установке сигналки или нештатной музыки!!!
:yes: :yes:

Баян, в общем. :yes: :yes:
avatar
  21 Сентября 2008 - 21:26  #  
 

 
Z1P
Если было что сжирать. ;)

Вы уровень заряда АКБ проверяли хоть раз?!
А режим движения - короткие поездки на работу?!
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Fiesta 6 и Fusion → обновления: