+3

Подсветка панели приборов


avatar
30 Июня 2014 - 10:04
  
 

Всех приветствую. Fiesta 1.6, 2007 год, ручка, 115000 км.
Суть проблемы:При включении габаритов-ближнего света, не горит подсветка приборов и не горит значок габаритов на приборке.
В режиме самодиагностики приборки подсветка все равно не загорается, но значок габаритов загорается. Подсветка магнитолы, климата работает. Хотел посмотреть схемы, но нашел на немецком и плохого качества. Из них не ясно ничего. Пред на приборку по схеме на 15 ампер (вроде F13 или F18) целый. Может кто сталкивался, куда копать? Может блок включения света не дает сигнал?
  сообщений: 8 | просмотров: 8 133 |    



avatar
  26 Октября 2013 - 21:56  #  
 

 
при выключении двигателя и вынимании ключей-даже при закрывании-остаётся гореть на приборной панели подсветка борт компьютера(если это можно так назвать)-в чём дело?
avatar
  27 Октября 2013 - 9:27  #  
 

 
ромео12
Всё в порядке, через 20 минут потухнет. Так задумано :)
avatar
  30 Июня 2014 - 12:53  #  
 

 
Trasher-kito
Проверьте предохранитель F33 (7,5А) в блоке предохранителей за бардачком. Он отвечает за подсветку щитка приборов и подсветку кнопок, магнитолы. Проверьте напряжение на этом предохранителе - должно появляться при вкл габаритах
#  Отредактировано: 30 Июня 2014 - 12:55
avatar
  30 Июня 2014 - 14:24  #  
 

 
Проверю еще раз. Но подсветка магнитолы горит. Плюс лампа "габаритов" на приборке должна загораться при повороте тумблера света в габариты.Габариты горят, значок нет. Поэтому и предположил что дело в переключателе.
avatar
  14 Июля 2014 - 11:07  #  
+1

 
был обрыв сине-оранжевого провода на приборку, отвечает за подсветку. Тема закрыта
avatar
  09 Января - 14:17  #  
 

 
Trasher-kito
Если вы еще здесь, можете уточнить, где именно обрыв был? Вопрос актуален для меня
avatar
  09 Января - 14:47  #  
+1

 
E_DarkNess
Обрыв был прямо у колодки на приборку, со стороны жгута авто. Снял приборку, разобрал колодку разъема и перепрессовал разъем
avatar
  09 Января - 14:58  #  
 

 
Trasher-kito
О, а я вглубь лез... Спасибо! По-видимому, проблема не в единичном случае
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Fiesta 6 и Fusion → обновления: