Мерцание фар



Заметил странную историю (s-max'06) - на холостом ходу ближний свет (не ксенон, стандартные галогенки) слегка "дрожит", то есть незначительно меняет яркость, ну или мерцает - неясно, какой термин использовать.
У меня такое было году в 90, на старой классике с не очень исправным генератором :-)
К дилеру? Или попробовать аккумулятор зарядить? Или забить, поскольку больше нигде не проявляется (ну по идее свет в салоне тоже должен мерцать, панель приборная - так ведь нет же, не мерцают)...

PS на клубном сайте тож размещу этот вопросец, так что отвечайте кому где удобно :-)
генератор, аккумулятор, свет фар, мигание габаритов, ремень генератора, мерцает свет

avatar
leon_killer
24 октября 2007

Мерцание фар
11,3K
просмотров
26
участников
34
сообщения

avatar
ford269
24 октября 2007


А у меня при выключеном движке, включеные габариты ,каждую минуту промаргиваю???
Как будто время считают!!!
А при заведённом всё ок!!!
avatar
S-Макс
24 октября 2007


ford269

У меня такая же фигня! Надо в сервисе будет спросить.
ЧПБ
24 октября 2007


И у меня та же фигня, лично я забил. В сервисе ничего такого не обнаружили, все штатно говорят. А помаргивание при включенных габаритах при выкл зажигании мне кажется наблюдается у всех владельцев S max ов и Галактик, если не у всех, то откликнитесь, счастливцы!
bongo
24 октября 2007


У меня моргает как у leon_killer и как у ford269

Всё как у людей...
avatar
vitmur
24 октября 2007


и у меня моргает
ozy
24 октября 2007


аккумулятор подразряжен
Алекс_Р406
24 октября 2007


У меня то же мерцает- не напрягаюсь
trieste
24 октября 2007


Тоже моргает - всё нормально
avatar
Космик
24 октября 2007


Незнаю как у с-максов но и на первых фокусах это присутсвует,обоснавали как низкие обороты холостого хода!Так что забил,при движение не мерцают-самое главное.
Quattromaniac
25 октября 2007


avatar
ford269:

А у меня при выключеном движке, включеные габариты ,каждую минуту промаргиваю???
Как будто время считают!!!
А при заведённом всё ок!!!

+1 тож самое

цитата (MADK @ Oct 24 2007, 23:13)
Незнаю как у с-максов но и на первых фокусах это присутсвует,обоснавали как низкие обороты холостого хода!Так что забил,при движение не мерцают-самое главное.

Кстате да, моргает свет в слоне почемута, и если ехать в натяг моргает головной свет, на других машинах такого не наблюдал.
bongo
25 октября 2007


ozy
Аккумулятор в норме
MADK
Ничего себе себе НИЗКИЕ , на Мазде ХХ 600 об\мин и ничего не мигает и работает тише и плавнее , а здесь 800 об\мин и мигает . Для меня кстати вообще непонятно почему на совр авто такие большие обороты ХХ
avatar
КараПиГру
25 октября 2007


avatar
ford269:

А у меня при выключеном движке, включеные габариты ,каждую минуту промаргиваю???
Как будто время считают!!!
А при заведённом всё ок!!!

Оставь в прикуривателе какой-нить девайс на котором контроль зарядки светится - и увидишь, что через некоторое время девайс перестанет заряжаться...
Так вот, скорее всего электроника по прошествии некоторого времени оключает потребителей энергии... Вот в момент отключения и происходит моргание...
При заведёном двигле электричество не економить незачем, посему и не моргает...
Вышеизложенное не факт... Догадки это...
avatar
Sagoz
25 октября 2007


На мондео новом и выключенном движке точно так же помаргивают.

А вот если на заведенном авто - то это генератор дурит (така беда на фокусе очень частая)
avatar
Allmas
25 октября 2007

1

leon_killer
Ну то что электричества не хватает уже все поняли
Как вариант еще - неконтакт в клемме (масса или +) аккума... Т.е недотяг.
От этого там и просаживается ток.
А когда обороты даешь - аккум уже и не нужен - генератор вырабатывает с избытком
avatar
beutiflet
28 октября 2007


Не знаю даст ли это какой-то толчек умозаключений к этой теме...
На прежних гэлакси на одном (с автоматом) моргает все,включая подсветку приборов и это почти два года,как я наблюдаю.
Аккумулятор не менял и никаких более вредоносных последствий не обнаружил
На втором с механикой-не моргает.
Человек
28 октября 2007


Да, моргает на холостых..Но еле заметно. Плотность аккумулятора в среднем 1.028, то есть он тут ни при чем, видимо особенность электрики и электроники, решил не запариваться по этому поводу после проверки электролита
Quattromaniac
16 ноября 2007


Вчера ночью возвращался из Минска и заметил странность, при включенных ПТФ и дальнем свете, если включаешь щетки, в момент когда они расходяца все нормально, но когда складываются происходит кратковременное притушение света, тож самое если включать обогрев стекла/зеркал.

Сегодня запустил в тестовом режиме, оказалось напряжение Battery при включенном свете показывает значение 13,6-13,4, при включении обогрева на 1-2 секунды примерно просаживается до 12,1-12-6, то же самое при включении щеток. В городе или при хоть каком то минимальном внешнем освещении это не заметно, в полной темноте очень даже, попробуйте может у кого ещё так же.

Как думаете это нормальна?

И ещё на Пассате, при включении дальнего автоматически отключаются ПТФ...и даже если ПТФ включены просто с габаритами при мигании дальним ПТФ отключаются на время пока включен дальний, со стороны весело выглядит
IvanKo
16 ноября 2007


Муха-ляха
Пока небыло упомянуто "о мерцании ближнего света" даже внимания не обращал!!! (но ... такой эффект присутствует)
Может найдется кто-нибудь с идеальным слухом и предложит послушать 9 клапан, а то он чуток опаздывает при разгоне двигателя от 3700 об/мин
Буду настраивать себя не обращать внимание на подобные поиски "неисправностей", по-крайней мере в этом форуме!
Quattromaniac
16 ноября 2007


I
IvanKo:

Муха-ляха
Пока небыло упомянуто "о мерцании ближнего света" даже внимания не обращал!!! (но ... такой эффект присутствует)
Может найдется кто-нибудь с идеальным слухом и предложит послушать 9 клапан, а то он чуток опаздывает при разгоне двигателя от 3700 об/мин
Буду настраивать себя не обращать внимание на подобные поиски "неисправностей", по-крайней мере в этом форуме!

Знаешь, я 11 лет отездил на разных машнах и новых и БУ, но подобное явление видел тока 2 раза:
1) на своем первом 10 летнем Опеле Кадете купленном за 600 баксов в 95м году (щетки гены сточились)
2) на ТАЗ № 4 соседа неопределенного года выпуска...как он сказал "масса плохая".

И на новой не самой дешовой машине не самой дерьмовой марки естественно такая ситуация кажется странной особенно если до официалов 280км.
IvanKo
16 ноября 2007


Quattromaniac
Даже не знаю что и сказать ... хотя только сейчас заметил в Вашем нике странное сочетание букв maniac Мне кажется, что заморачиваться по данному или подобному поводу не стоит.
Quattromaniac
16 ноября 2007


I
IvanKo:

Quattromaniac
Даже не знаю что и сказать ... хотя только сейчас заметил в Вашем нике странное сочетание букв maniac Мне кажется, что заморачиваться по данному или подобному поводу не стоит.

бггг да ладна, че страннаго? маньяк как маньяк человек, одержимый навязчивой идеей, страдающий болезненным пристрастием страдаю болезненным пристрастием к полному приводу.
avatar
straus
16 ноября 2007


То же самое когда включаю обогрев лобового и зеркал .
avatar
Космик
16 ноября 2007


Мгу пребположить что дело в регуляторе напряжения,при включении или отключение отдельных электропотребителей генератору требуется дать нарпяжение ещё и на эти вновь включённые приборы!Знаю что первом фокусе это в рамках вещей!Так же замечал это на своей бывшей девятке,там это лечилось прибавкой холостых оборотов!
Quattromaniac
17 ноября 2007


цитата (MADK @ Nov 16 2007, 16:04)
Мгу пребположить что дело в регуляторе напряжения,при включении или отключение отдельных электропотребителей генератору требуется дать нарпяжение ещё и на эти вновь включённые приборы!Знаю что первом фокусе это в рамках вещей!Так же замечал это на своей бывшей девятке,там это лечилось прибавкой холостых оборотов!

На жопеле лечилось так же, но нескалько разный ценник)))

Дело не в оборотах т.к. баг был замечен на 120 км/ч а обороты были за 3т.
IvanKo
19 ноября 2007


Quattromaniac
К теме в догонку.
Вчерась (воскр) остановился на обочине подудукать. Аварийку не включал, а оставил тока габаритные огни. Так вот задние, красненькие, мигали!!! Это при выключеном двигателе. Может опосля АКБ стоит мощный кондер, который заряжается от АКБ и питает габариты или часть электроники? Ну, как говорится, оставим это дело спецам
Так что, уважаемый Quattromaniac, у меня появилась возможность подкинуть Вам еще одну загадку-головоломку.
(Ногами по лицу не пинать )
Quattromaniac
29 ноября 2007


И очередное интересное наблюдение)))
За окном -4, заводимся красная звездочка(кста отключить как то можно эту хрень?) , автоматом включается подогрев стекол/зеркал, на климате тискаю кнопку с обогревом и словом "мах". Тарахтим минуту, едем...первый поворот притормаживаю, включается АБС и в тот же момент падают обороты моторчика печки.
Провожу экспиремент нескалько раз...все повторяеца

Проверьте у себя, имхо ненормально это...даже ... для 20 летнего хачемобиля ненормальна.
rus40
29 ноября 2007


У меня вся такая же хрень...
на других машинах такого не наблюдал.
tupol
12 декабря 2007


Я приехал к дилеру с этим вопросом. Ответ был следующим: даже к машине подходить не будем, 50 евро за диагностику ты отдашь просто так, называется это (дословно не помню) новая интеллектуальная система регулировки напряжения.
romych
4 января 2008


Наблюдал тут у rus40 как смешно моргает свет на холостых только на скорость да и не на что другое это не влияет конечно но мне вспомнилась моя волга 2410 она так же подмаргивала 15 лет назад это было, ностальгия однако .Кстати смотрю он забил сюда писать а у него на спидометре уже 140000 и почти всё нормально даже вся подвеска на месте,так что катайтесь и не парьтесь больше скорость-меньше ям



Войдите, чтобы написать сообщение, или пройдите регистрацию.