Не работает лампа заднего хода.

4 года

1



Предохранители проверил,лампочки тоже.Как ее заменить.или востановить ее работоспособность?
датчик заднего хода, переключатель заднего хода, лягушка, зх, задний ход, фонарь

dvabaks
4 ноября 2008

Не работает лампа заднего хода.
94,1K
просмотров
83
участника
187
сообщений

kmelehin
22 февраля 2011

1

Уважаемые Фокусоводы,вчера ставил себе партроник и в процессе установки выяснил,что не работает лампа заднего хода,соответственно партроник не заработал.Просерил предохранители,по мурзилке у меня их 2 №40 и №53, оба целы,прозвонил от предохранителя до фар - провод цел,а вот на предохраниель ничего не приходит.
Может кто сталкивалс с подобной проблемой???
У меня фокус конца 2001 года испанец.
Заранее признателен за какие либо советы и если у ког есть схема откуда там берётся + до блока предохранителей.
Snowjet
29 декабря 2008


По какой книжке смотрел? уменя немец, книжка ЗР, некоторые позиции не совпадают. Проверяй все подряд, проверь саму лампу.
avatar
arcil
29 декабря 2008


Лампа непричем,парктроник и без лампы бы работал.Смотри предохранители. И если кпп ручка проверь проводку от датчика заднего хода.Если с него сигнала не будет,на предохранителях ничего не появится.
kmelehin
29 декабря 2008


arcil
где стоит этот датчик заднего хода и где лежит проводка от него(какого цвето провод - откуда берётся и куда приходит???, предохранители все в норме(поменял), в прочем как и вся проводка по салону-прозвонил,даже + по ней подал и проверил парктроник.
avatar
-Volk-
29 декабря 2008


kmelehin
Похоже глючит сам датчик.
avatar
Devilbot
29 декабря 2008


kmelehin
Приветствую.
Твоя проблема решится банальной заменой включателя сигнала заднего хода. Ивсе будет гуд.
biggrin2.gif
kmelehin
6 января 2009


проблема и правда решилась, но без затрат,снял клемник с датчика ,наждачкой почистил контакты,зацелкнул обратно и заработало,естественно сначала проврил проводку универсальным замыкателем(куском провода воткнутым в разьём).
Теперь доволен , как слон.
avatar
brv
23 января 2009


kmelehin
Так где расположен этот датчик заднего хода?
Ivasi
28 января 2009


В коробке......
avatar
brv
28 января 2009


Ivasi
Спасибо уже нашёл.
avatar
Stark
2 марта 2009


присоединяюсь к вопросу
фонари заднего хода включаются через раз... huh.gif
avatar
pabliksol
3 марта 2009

4

Пожалти
При установке, говорят нанести тонкий слой герметика на резьбу датчика.
Усилием 18 Нм заворачиваем biggrin2.gif
posted image
avatar
Stark
3 марта 2009


pabliksol
вот это спасибо!

ещё вопрос.
по EXISTу бьются неродные аналоги с очень привлекательными ценами...
кто-нибудь имел дело к примеру с FEBI, стоит связываться?
posted image
avatar
dzimanich
3 марта 2009


dvabaks
Stark
Может проводок подгнил в самой фаре заднего хода? У меня так было

avatar
pabliksol
3 марта 2009


dzimanich
В двух сразу??? У него седан, это исключено практически.

** добавлено в [mergetime]1236105331[/mergetime]
Stark
Я бы на разборки съездил за этой мутью. Для начала прозвонить надо датчик, а потом нестись покупать.
По неоригиналу - это у CD проконсультируйся.
avatar
dzimanich
4 марта 2009


QUOTE (pabliksol @ Вчера в 21:33)
dzimanich
У него седан

Пардон не доглядел
avatar
Stark
14 марта 2009


купил Febi bilstein № 24371 (Германия).
Сделан добротно, от оригинала отличается только ценой (см. выше).
Встал как родной. По времени 10 минут со снятием/установкой штатной защиты картера (пыльника).
...кстати работает.
avatar
Jack_spb
2 апреля 2009


вот тут на днях погасли обе лампочки заднего хода. не подскажите какой предохраниетль по номеру надо поменять. Извиняюсь за глупый вопрос. sleep.gif
avatar
FICUS 1
2 апреля 2009


почему обе? лампочка одна smile.gif или у тебя вместо задней противотуманки стоит фонарь заднего хода от праворукого фокуса?
avatar
Jack_spb
2 апреля 2009


ну я же говорю глупый вопрос! значит там одна!! тупо поменять.. ph34r.gif
avatar
FICUS 1
2 апреля 2009


зачем задавать глупый вопрос, ответ на который очевиден?
проверь саму лампочку, скорее всего перегорела, если лампочка цела, то проверь предохранитель. какой предохранитель не помню, завтра посмотрю книжку и отпишусь.
avatar
ast_PashOK
27 октября 2009


Вот и меня постигла та же участь. to_take_umbrage.gif Перестал работать фонарь заднего хода, а вместе с ним и парктроник thumbdown.gif Предохранители целы. Вывернул датчик, прозвонил его ножки - работает! Попробовал перемычкой замкнуть контакты на патроне - тоже все работает, лампа загорается, парктроник пищит. А все вместе ни фига не работает!!! wacko2.gif Контакты все почистил и со стороны датчика и со стороны контактной колодки - все равно не работает!!! И даже вынул контакты ("мама") из колодки, надел на ножки датчика - тоже самое!!! Вообще не понимаю в чем причина!! wacko2.gif
avatar
eroha82
28 октября 2009


ast_PashOK

<<Попробовал перемычкой замкнуть контакты на патроне>>

а на каком патроне ты замыкал?

В нутри коробки есть что-то что давит на контакт, который включает лампу зад. хода , так это что-то у тебя видимо не давит на контакт.
Я ТАК ДУМАЮ yes.gif
avatar
ast_PashOK
28 октября 2009


eroha82
Ну да, в коробке есть что-то вроде кулачка, который давит на контакт (точнее там шарик) в выключателе. Просто смысл в том, что я отключил разъем от выключателя, выкрутил его, подключил снова этот разъем, нажал на шарик рукой - не работает! blink.gif Снова отключил разъем, подключил к выключателю щупы мультиметра и нажал на шарик рукой - работает!! То есть выключатель полностью исправен. Но и если я корочу между собой оба контакта из разъема - лампа загорается!! Получается как будто нет контакта в самом соединении, хотя я там все уже почистил, обжал получше... wacko2.gif Чудеса какие-то.... blink.gif
P.S. патрон - который выдергиваешь с самого разъема на выключателе. Там два провода - один напрямую на "массу" висит, а другой идет на лампочку заднего хода.

-- Добавлено: [mergetime]1256709256[/mergetime]
QUOTE (KolyanOD @ Сегодня в 08:50)
На наших ТАЗах стоит обыкновенный концевик, который нажимается рычагом КПП при включении задней, думаю, инженеры Форда ничего оригинального изобретать не стали, и механизм такой-же. Нужно посмотреть этот концевик ну и его контакты. wink.gif

Ни фига!! Я тоже сперва так думал...НО фордовцы пошли дальше (правда так сейчас помоему все производители делают) - воткнули выключатель в коробку передач!
avatar
eroha82
28 октября 2009

1

ast_PashOK
Если есть вожможность проверь

Выкручиваешь выключатель, берешь лампу на 12 в ( тестер типа) с двумя выводами - проводами( + и - ).
что нибудь из них потсоединяешь на прямую к аккумулятору, а другой провод через выключатель пустить, и нажать на шарик, если лампа загориться - будем дальше думать, если нет - значит выключатель "мозги делает". и надо заменить.

Одно дело тестером прозванивать, и другое дело лампой :
в первом случае ты просто наличие контакта смотришь,
а во втором ты симулируешь весь рабочий процесс ( контакт, пропускаемость , нагрузку которая лампа дает на контактную поверхность и т.д.)
avatar
KolyanOD
28 октября 2009


ast_PashOK
Тогда извиняюсь и беру свои слова назад! rolleyes.gif
avatar
ast_PashOK
29 октября 2009


QUOTE (eroha82 @ Вчера в 09:14)
ast_PashOK
Если есть вожможность проверь

Выкручиваешь выключатель, берешь лампу на 12 в ( тестер типа) с двумя выводами - проводами( + и - ).
что нибудь из них потсоединяешь на прямую к аккумулятору, а другой провод через выключатель пустить, и нажать на шарик, если лампа загориться - будем дальше думать, если нет - значит выключатель "мозги делает". и надо заменить.

Одно дело тестером прозванивать, и другое дело лампой :
в первом случае ты просто наличие контакта смотришь,
а во втором ты симулируешь весь рабочий процесс ( контакт, пропускаемость , нагрузку которая лампа дает на контактную поверхность и т.д.)

Хм, а ведь это идея! Laie_60B.gif
Надо будет в ближайшее время попробовать. Может там и правда контакта под нагрузкой нет!
avatar
eroha82
29 октября 2009


ast_PashOK
Сделаешь отпишись
avatar
ast_PashOK
31 октября 2009


eroha82
Разобрался! Как ты и предлагал! Собрал отдельно цепь - выключатель, лампочка, аккумулятор... и тут прикол!!!!! - лампочка горит тускло. Стал проверять подробнее датчик - а он сопротивленее внутреннее имеет! При чем если прозвонку выставляешь на мультиметре - пищит.
Сам выключатель неразборный........но, если использовать русскую смекалку......короче контакты внутри тупо подгорели wacko2.gif Все собрал обратно, работает, но долго не протянет. Поэтому вопрос к Вам, дорогие форумчане: может кто знает код этого выключателя? Нашел в экзисте какой то (1030909), но не может же он стоить 65 баксов??!?!?!?! blink.gif Ему грошь-цена 10 долларов!!!



Войдите, чтобы написать сообщение, или пройдите регистрацию.