Вопросы по электрике



Столкнулся с проблемой нахождения плюсового провода габаритов, в интернете по третьим фокусам ничего почти нет, либо путают со вторыми рестайлинговыми. Помогите плиз, может кто сигналки ставил уже и знает? В самом переключателе света ничего нет, там постоянный плюс и минус и 2 провода непонятного предназначения, на одном около 7 вольт постоянно, на втором только при включении ближнего света, вне зависимости горит он или нет.
вопросы, электрика, электрооборудование, схемы, вопросы новичков, помощь одноклубников

David177
22 сентября 2011

Вопросы по электрике
276,1K
просмотров
797
участников
3,7K
сообщений

vanechka0108
3 ноября 2020mobile


sam1509
Если честно, даже не догадываюсь) проводку соединили по цветам провод к проводу)
sam1509
5 ноября 2020mobile


vanechka0108
Я писал про то, что ответ в вашем же вопросе. Проблема в проводке! Где именно никто вам тут не напишет.
kaarimstom
13 ноября 2020mobile


Всем добрый день! Не подскажите возникла такая проблема, Форд фокус 3 2015 рестайлинг , менял фильтр салона и мешали разъемы на блоке предохранителей в салоне с правой стороны,я их вытащил (аккумулятор не отсоединил) , далее после установки поворачиваю ключ зажигания, а ничего не горит и не срабатывает, на панели абсолютно ничего не загорается ни магнитола ни печка ни фары , замки работают с ключа и свет загорается когда закрываешь и открываешь машину, что может быть причиной?

Предохранители все проверил под капотом -целые
avatar
karlon3
13 ноября 2020mobile

1

K
kaarimstom:

Всем добрый день! Не подскажите возникла такая проблема, Форд фокус 3 2015 рестайлинг , менял фильтр салона и мешали разъемы на блоке предохранителей в салоне с правой стороны,я их вытащил (аккумулятор не отсоединил) , далее после установки поворачиваю ключ зажигания, а ничего не горит и не срабатывает, на панели абсолютно ничего не загорается ни магнитола ни печка ни фары , замки работают с ключа и свет загорается когда закрываешь и открываешь машину, что может быть причиной?

Предохранители все проверил под капотом -целые

Вот ни как не могу понять, чем они всем мешают и как в процессе обратного втыкания умудряются недоткнуть, сломать или погнуть пины?
kaarimstom
13 ноября 2020mobile


karlon3
Обратно я их не переставлять, но попробую, спасибо!
А не могло произойти замыкания, так как я не снял клейма аккумулятора?
avatar
karlon3
13 ноября 2020mobile


K
kaarimstom:

Обратно я их не переставлять, но попробую, спасибо!
А не могло произойти замыкания, так как я не снял клейма аккумулятора?

Теоретически нет.

Акум отключите.
тараннн
13 ноября 2020mobile


Я тоже всегда достаю, иначе фильтр не воткнешь
avatar
karlon3
13 ноября 2020mobile


Т
тараннн:

Я тоже всегда достаю, иначе фильтр не воткнешь

После фф2 данная процедура занимает 2 мин ни чего не вынимая.
maxiss1987
14 ноября 2020


posted image
Здравствуйте! Не ли у кого блока TCM FF3 под рукой? Сделайте пожалуйста фото с описанием сбитых элементов?
kaarimstom
17 ноября 2020mobile


avatar
karlon3:

умудряются

karlon3
Спасибо! Нашел причину: не воткнул оказывается до конца разъем
xave
18 ноября 2020


Halp

ff3 2011 1.6 125 ib5 166000км

В понедельник утром поехал на работу, а как раз наступили морозы и отрицательная температура - тем не менее, машина завелась нормально. По дороге где-то через полчаса на уже прогретой машине заехал в тц на крытую парковку. Еще полчаса меня не было, но когда вернулся, то на выезде получил гирлянду на приборке, а именно значки "check engine" и акб, предупреждение про отвал системы контроля давления в шинах и перенапряжение в сети. Дальше приборка либо то включалась и писала эти ошибки, то выключалась (падали стрелки) и мигала рандомными лампами типа подушек, абс итд. То же самое sync, hvac и эур - они постоянно включались/выключались. Я остановился и зашел в тест-меню приборки, а там ошибка f006_17 и показания напряжения в сети прыгают 14.1-18в (!). Сброс клеммы на месте ни на что не повлиял. Кое-как вернулся обратно, уповая на мороз, чтобы ничего 18в не спалить. Закрыл машину с брелка, благо заряда в акб хватало (в тц тоже без проблем завелась).
Поздно вечером пришел читать машину форсканом, а она в ноль разряжена, на акб 11.89в.
Сегодня купил новый оригинальный акб, не особо надеясь, а просто потому-что его и так надо было менять, 9 лет прожил и этой зимой бы умер точно. В итоге все осталось на своих местах, но успел прочитать машину и получил следующее:
PCM:
P0175 - слишком богатая смесь (у меня до этого иногда периодически мигал значок i в приборке с сообщением "двигатель неисправен" и сразу пропадал, я думаю это отголоски подобного)
U2005
U0428
P065B
P0563 (Слишком большое напряжение в цепи А генератора)
P1793 (дмрв? как-то связано с p0175?)

OBDII:
U2005

FCIM:
U3003

HVAC:
U3006

Что это может быть? Если генератор, то он менялся 30тыс назад на новый (не восстановленный) и почему тогда, по данным forscan, 19в только в pcm приходит, а в остальных блоках 14.1-14.2 на заведенной машине. Или pcm помер, или кз (но при кз растет ток, а не напряжение), или все вместе? Какая-то уж очень непонятная хрень.
Kostya2013
18 ноября 2020mobile


xave
Может стеклоомывайка в всм попала.
xave
18 ноября 2020


Kostya2013
Вряд ли, у меня давно уже другой мотор омывателя без этой проблемы и на bcm никогда коррозии не было.
romaniuk2005
20 ноября 2020


Здравствуйте. Подскажите, пожалуйста, Форд Фокус Z6F6XXEEC6HB33153 с МКПП моторная проводка к блоку управления двигателем, который расположен под левым крылом, повреждена. Машина досталась после аварии. Проводки для МКПП нет на разборках, а для АКПП есть - получится ли её поставить? вижу пины не совпадают в разъёме - если поменять.? Или не получится? Может подойдёт от другой марки? Огромное спасибо
xave
21 ноября 2020


romaniuk2005
На мкпп проводка гуглится как BM5Т14K733ВLВ. По данному коду она есть много где, в т.ч. и с доставкой.
avatar
mic21
21 ноября 2020mobile


Обведено красным. Это должно подсвечиваться? Как у вас?

posted image

Логика не ясна, кто то пишет что при включенном зажигании светится, кто то нет.

posted imageposted image
rodos
22 ноября 2020


Всем добра...
Подскажите на работе фокус 3 МКП 2011 гв С месяц назад появились проблемы с запуском двигателя на горячую Реле в районе бардачка щелкает - стартер молчит втягивающее не щелкает Нагрузка не увиличивается. Проблема не постоянная иногда заводится на горячую иногда нет. Лечится- Постоит минут 30 заводится с полпинка, на холодную тоже все ок На мондео клубе нашел что перегревается модуль управления дв. и включается какая то блокировка. Куда копать?
Мишуха
22 ноября 2020mobile


rodos
Брать вольтметр и искать напряжение до стартера. Защит никаких нет.
xave
22 ноября 2020

2

X
xave:

Halp

ff3 2011 1.6 125 ib5 166000км

В понедельник утром поехал на работу, а как раз наступили морозы и отрицательная температура - тем не менее, машина завелась нормально. По дороге где-то через полчаса на уже прогретой машине заехал в тц на крытую парковку. Еще полчаса меня не было, но когда вернулся, то на выезде получил гирлянду на приборке, а именно значки "check engine" и акб, предупреждение про отвал системы контроля давления в шинах и перенапряжение в сети. Дальше приборка либо то включалась и писала эти ошибки, то выключалась (падали стрелки) и мигала рандомными лампами типа подушек, абс итд. То же самое sync, hvac и эур - они постоянно включались/выключались. Я остановился и зашел в тест-меню приборки, а там ошибка f006_17 и показания напряжения в сети прыгают 14.1-18в (!). Сброс клеммы на месте ни на что не повлиял. Кое-как вернулся обратно, уповая на мороз, чтобы ничего 18в не спалить. Закрыл машину с брелка, благо заряда в акб хватало (в тц тоже без проблем завелась).
Поздно вечером пришел читать машину форсканом, а она в ноль разряжена, на акб 11.89в.
Сегодня купил новый оригинальный акб, не особо надеясь, а просто потому-что его и так надо было менять, 9 лет прожил и этой зимой бы умер точно. В итоге все осталось на своих местах, но успел прочитать машину и получил следующее:
PCM:
P0175 - слишком богатая смесь (у меня до этого иногда периодически мигал значок i в приборке с сообщением "двигатель неисправен" и сразу пропадал, я думаю это отголоски подобного)
U2005
U0428
P065B
P0563 (Слишком большое напряжение в цепи А генератора)
P1793 (дмрв? как-то связано с p0175?)

OBDII:
U2005

FCIM:
U3003

HVAC:
U3006

Что это может быть? Если генератор, то он менялся 30тыс назад на новый (не восстановленный) и почему тогда, по данным forscan, 19в только в pcm приходит, а в остальных блоках 14.1-14.2 на заведенной машине. Или pcm помер, или кз (но при кз растет ток, а не напряжение), или все вместе? Какая-то уж очень непонятная хрень.


Ну что же, отвечу сам себе, вдруг кому будет интересно (нет):
Снял левый подкрылок, чтобы поставить ремонтный жгут МАП, а а пластиковый бокс pcm винтом повело, так что сверху зазор в крышке сантиметра 2. Я не знаю, как такое случится могло, он же за лонжероны и телевизор держится, а никаких ударов туда 1000% никогда не было, тем более чтобы точки крепления на 1+ см куда-то ушли. Возможно, от возраста и перепадов температур его так перекосило, так что проверяйте свои тоже. Заказал новые. Как результат, вся проводка и блок в говнище, думал уже надо новые искать, но тем не менее внутри разъемов чисто и провода достаточно быстро отмылись. Выполнил TSB, ошибки сбросились со второго раза, но теперь в pcm висит обрыв МАП. Не знаю, где там я смог накосячить, надо снова всю проводку пересматривать, либо я МАП убил, но прогресс радует.
i_BaPBap
23 ноября 2020


R
rodos:

Всем добра...
Подскажите на работе фокус 3 МКП 2011 гв С месяц назад появились проблемы с запуском двигателя на горячую Реле в районе бардачка щелкает - стартер молчит втягивающее не щелкает Нагрузка не увиличивается. Проблема не постоянная иногда заводится на горячую иногда нет. Лечится- Постоит минут 30 заводится с полпинка, на холодную тоже все ок На мондео клубе нашел что перегревается модуль управления дв. и включается какая то блокировка. Куда копать?


У меня было летом в жару. Двигатель работал минут 40, потом глох и Ваши симптомы. Остывал за час и снова заводился с полоборота. Отвёз электрику и за 4500 починил. Мало что понимаю, но вроде он сказал что в подкапотном пространстве была проблема замыкания от нагрева в жгуте проводов.
yodamaster
23 ноября 2020


всем привет,сегодня возникла такая ситуация,жена едет на работу,вдруг машина глохнет на ходу и больше не подает признаков жизни.на 2 часа ранее (пока я ехал до нее) он мне звонила и говорила,что загорелось предупреждение о давлении в шинах,затем при мне выдал "иммобилайзер не распознан",затем умер совсем,фары не работают,свет в салоне не работает.работает только свет габаритов при открытой двери. из салонного плафона слышн жужжание.сигналка ни штатная,ни шерхан машину не закрывают и не открывают. багажник закрылся,теперь не могу открыть,не реагирует на кнопку и кнопку на брелке. Грешу на аккум,напругу еще не мерил.было у кого что-нить подобное? в частности ошибки перед разрядом аккума. старт у меня с кнопки,заводился всегда с пол оборота,как и сегодня утром,а через пол часа заглох на ходу.

по теме выше,понял,что форды исключительно по утрам понедельника что-то подобное выдают...
avatar
karlon3
23 ноября 2020mobile


yodamaster
BCM разъем С6 проверьте
yodamaster
23 ноября 2020


буду очень признатлен,если расшифруете,что за bcm.я только сейчас познал,что мозги я так понимаю за левым подкрылком? если так,но не удивлюсь,если там все плавает.я в питере живу,у нас тут дожди 360 дней в году)
avatar
Серый
23 ноября 2020mobile


yodamaster

ВСМ в ногах пассажира под бардачком
avatar
karlon3
23 ноября 2020mobile


yodamaster
Напишите в поиске вода в bcm
xave
23 ноября 2020


yodamaster
У меня так генератор помер. Как проверить? Зарядить аккумулятор дома и минут через 20 езды все повторится.
yodamaster
23 ноября 2020


X
xave:

У меня так генератор помер. Как проверить? Зарядить аккумулятор дома и минут через 20 езды все повторится.

изначально тоже думал генератор,но там же лампа бы горела,что зарядки нет
xave
23 ноября 2020


yodamaster
У меня не горела, просто все потребители по очереди отключились, начиная с музыки, заканчивая абс и эур. Возможно оно бы и горело, но приборка тоже обесточилась.
yodamaster
23 ноября 2020


X
xave:

У меня не горела, просто все потребители по очереди отключились, начиная с музыки, заканчивая абс и эур. Возможно оно бы и горело, но приборка тоже обесточилась.

вечером буду тестить,у меня на цивике была похожая ситуация.отвалилась масса с мотора,тоже было так,что новый аккум высаживался за пол часа и приборка с ума сходила и крайний раз,кгда контакт совсем был хреновый,тахометр в отсечку бился,панель как гиляда переливалась,втягивающая не работала. провод поменял,все прошло сразу. но то цивик,там проводки 3 провода)
xave
23 ноября 2020


yodamaster
Еще можно зайти в тест-меню приборки и посмотреть напряжение на заведенной машине. Если там 14-16в, то генератор скорее жив.



Войдите, чтобы написать сообщение, или пройдите регистрацию.
Похожие темы
FF3 эл.оборудование
Электрические схемы
FF3 эл.оборудование
Проблемы с GEM
FF3 эл.оборудование
Генератор на ФФ3
FF3 эл.оборудование
Блок предохранителей (ВСМ)
FF3 эл.оборудование
Катушка зажигания
FF3 эл.оборудование
Распиновки разъемов
FF3 эл.оборудование
Система стеклоомывателя