0

Проблемы с зажиганием


avatar
09 Февраля 2012 - 9:14
  
 

Доброго времени суток всем!
только что купил новый Фокус 3, седан, 1,6, Тренд Спорт. Моя первая машина и, как следствие, опыта ноль. Поэтому прошу помощи:
Вчера появились проблемы с зажиганием. Пришел утром, градусов 15 мороза было, начинаю заводить - а слышится только гудение под капотом, а движок молчит. Причем фары светят ярко, подогревы работают, музыка играет - т.е. аккумулятор не дохлый. Посидел минут 7-8, периодически раз в 10 секунд пытаясь завестись, и она в конце-концов завелась. При эксплуатации всё отлично - не глохнет, не появилось шумов посторонних...и т.д. В книженции (прилагалась к машине) нашёл что-то похожее про старт в мороз - там пишется о проблеме с давлением топлива...
Кто-нибудь уже сталкивался с чем-то подобным?
#  Отредактировано: ПыЖиК - 09 Февраля 2014 - 13:10
  сообщений: 35 | просмотров: 11 470 | в избранном: 2 |    



avatar
  09 Февраля 2012 - 9:17  #  
 

 
У меня и при более низких температурах заводится на ура! Езжай к ОД.
avatar
  09 Февраля 2012 - 10:21  #  
 

 
Скорее всего севший или недозаряженный аккумулятор. Из опыта, обычно так и бывает, заряда хватает на мелких потребителей -магнитола, фары, сигналка, окна, но силы заряда не хватает чтобы провернуть стартер, следующая стадия - это предсмертные щелчки под капотом.
avatar
  09 Февраля 2012 - 11:33  #  
 

 
MaksonV
Есть раздел Электрооборудование
Так же уже не первый человек сталкивается с конденсатом в стартёре При котором последний,замёрзнув молчит
avatar
  22 Май 2012 - 12:27  #  
 

 
Здравствуйте. Друг купил фф3 месяц назад. У него начались проблемы с заводом двигателя. Поворачиваешь ключ все лампочки загораются всё нормально, крутишь дальше на старт и тишина, то есть вообще ничего, похоже как зимой замерзает но сейчас ведь не зима. Иногда заводиться со второго раза, иногда нужно выйти из машины закрыть её потом опять открыть и только после этого она заводится. Это бывает не часто на холодном движке. В сервисе од оставлял но там всё было нормально - они руками разводят - "приезжайте когда постоянно будет не заводится". Что может быть не подскажите? Может ли это быть связано с магнитолой так как она у него сломалась и он ждёт сейчас замену?
avatar
  04 Июня 2012 - 12:38  #  
 

 
Здравствуйте. Начались проблемы с заводом двигателя. Поворачиваешь ключ все лампочки загораются всё нормально, крутишь дальше на старт и ничего тока гудит слегка насос вроде, стартер не крутит. С утра заводится с первого раза. На горячую с 3-4раза, причем если остановиться и заглушить а потом завести, то заведется сразу, а если отойти минут так на 10-15 то начинаются проблемы с заводом машины.
Пробег 2500, двигатель 1.6 Тренд спорт мкп. Завтра записался к дилеру на диагностику. Отпишитесь кто с этим столкнулся в чем там дело?
avatar
  05 Июня 2012 - 10:59  #  
 

 
Pit7909
Так это наверное стартер. Может клеммы не затянуты на стартере, а может проблема с втягивющим или бендиксом...
avatar
  08 Июня 2012 - 8:39  #  
 

 
Никакие это не клеммы - ездил вчера к дилеру с той же ерундой что у Pit909 - походишь 10-15 минут-поворачиваешь ключ-стартер не крутит -сказали -машина думает что стоит на скорости-надо до упора выжать педаль сцепления и тогда заедется
avatar
  13 Июня 2012 - 7:45  #  
 

 
У меня 1,6 125л/с механика. Заводится без вижима сцепления, за месяц эксплуатации (с мая 2012) 2 раза не завелась с первого раза, сцепление естественно не выжимал, такое ощущение, что имобилайзер не срабатывает с первого раза.
avatar
  09 Июля 2012 - 18:38  #  
 

 
Доброго времени суток. Подскажите пожалуйста может у кого нибудь такое было. Вчера ехал ехал никого не трогал. Остановился, сходил в магазин. А когда стал заводить ничего не получилось. А было следующее при повороте ключа табло загорелось как обычно а стартер молчал и даже не дергался. Клюя просто доходил ко конца в в замке и никакой реакции не было через 5-6 попыток безуспешного запуска она завелась как часы. Потом было все нормально, а сегодня повторилось все вновь. Не было ли не у кого такой проблемы? Может из за жары? К ОД ехать нет смысла потому, что как назло приедешь, а она будет заводиться. А нет неисправности нет и никаких разговоров. Может кто столкнулся с этим, потому что мне кажется это какой то косяк массовый. Вся это похоже на то как будто вы бы стали заводить машину без аккумулятора, но при этом табло загорается ярко и без задержки. Спасибо
avatar
  09 Июля 2012 - 19:32  #  
 

 
vodynb
мне помогло сцепление до упора выжимать как писали выше
avatar
  10 Июля 2012 - 14:33  #  
 

 
Мужчины посоветуйте,ПЛИЗ!!! У меня FF1 1.8 - стало появляться масло на свечной резьбе, о чем это говорит? На классике - масло съемные колпачки, а тут как??? Заранее благодарен! P.S. мотор не работает так ровно как до этого(равномерный поток с выхлопушки), но масло не кушает, пробег 130т., свечки новые поменял - так же !!!
avatar
  10 Июля 2012 - 15:29  #  
 

 
Слава25805
Нужно, как минимум, зайти в соответствующий раздел форума.
ЗЫ Или проблема имеет отношение к электрооборудованию, а конкретно, к проблемам с зажиганием на FF3? :)
#  Отредактировано: 11 Июля 2012 - 9:18
avatar
  11 Июля 2012 - 8:48  #  
 

 
Ocsic
Извиняюсь, не думал что это так координально! Если не знаеш не отвечай!
avatar
  11 Июля 2012 - 9:17  #  
 

 
цитата (Слава25805)
Извиняюсь, не думал что это так координально!
Наверное хотел сказать принципиально? :)
цитата (Слава25805)
Если не знаешЬ не отвечай!
:lol: Мне к своему предыдущему посту добавить больше нечего:
цитата (Ocsic)
Нужно, как минимум, зайти в соответствующий раздел форума.
avatar
  22 Августа 2012 - 13:15  #  
 

 
И у меня то заводится то нет,началось после прошивки мозгов у ОД.
avatar
  10 Сентября 2012 - 18:20  #  
 

 
тоже самое, машине 2 месяца пробег 2 400 раз десять уже такое было. записался к диллеру по поводу течи сальника за одно и об этом спрошу :( с фокусом 2 кроме ТО некаких проблем не было ФОКУС3 разочаровывает :angry:
#  Отредактировано: 11 Сентября 2012 - 14:44
avatar
  27 Сентября 2012 - 18:25  #  
 

 
У меня точно такое же пару раз выскакивало, но как заметил, только после мытья машины. А так, в дождь, заводится отлично. Или какой-то контакт заливает или конденсат...
avatar
  18 Октября 2012 - 15:10  #  
 

 
Тоже такая фигня бывает, но я заметил у меня это когда поворачиваю ключ загораются лампочки и начинает жужжать насос если сразу дальше ключ повернуть то не заведется , а если подождать когда насос перестанет жужжать то все ок, и еще если заводишь с выжатым сцеплением когда машина не заведется то сцепление нужно отпустить и снова выжать а то второй раз машина не заведется:), у меня так лично эта проблема выглядит
/// 1.6 105л.с механика
avatar
  17 Января 2013 - 22:17  #  
 

 
Та же хрень уже пол-года на гарантийной машине, автомат, 125 л.с. Три раза был у дилера, обновляли прошивки(неисправностей в блоках управления не выявили), подменивали электронику. Стартер хочет крутит, хочет нет - живёт собственной жизнью, через промежуток времени заводится как ни в чём не бывало . Посмотрев форум, нашёл кучу причин - пот в стартере, неправильная смазка в в стартере, его провода и крепление, глюки электроники при просадке аккумулятора. Официальный дилер за пол-года не может устранить глюк, машина провела на сто в общей сложности больше двух месяцев, воз и ныне там.Сижу вот дома, жду когда в очередной раз сама заведётся. Такое ощущение что просто не хотят работать, снять тот же стартер или что ещё проверить, была б не на гарантии сам бы снял за полчаса.
avatar
  22 Января 2013 - 0:25  #  
 

 
Проверил стартер, втягивающее работает, стартер крутит. Снял контакты со стартера, массу с двигателя. Всё прошкурил, поставил, затянул. Сажусь заводить - не крутит. Тыкал раз 20. А на улице мряка, стекло в потёкал. Включил дворники.Уже собрался уходить, дёрнул зажигание последний раз.. завелась. Потом ещё раз 20 заводил - заводится как и не было ничего. Что ей надо, не понять. Как связать дворники и пропажу глюка? Может ли датчик дождя делать попаболь всей машине? Ну может с прочищенными контактами и массой не будет уже глючить. Посмотрим.
#  Отредактировано: 22 Января 2013 - 0:26
avatar
  23 Января 2013 - 15:25  #  
 

 
было точно такое же(на автомате) такой же звук когда простоит всю ночь на морозе, поехал к ОД там сказали что это проблема третьих фокусов на морозе замерзает стартер-лечение:его там сняли смазали просушили феном и теперь всё ок
#  Отредактировано: 23 Января 2013 - 15:25
avatar
  23 Января 2013 - 23:17  #  
 

 
Хрень с отказом пуска(не крутит стартер) началась летом, через месяц после покупки и продолжается регулярно.Диагностика электронных ситсем ошибок и неисправностей электроникии не выявляет. Общественное мнение таково - в первую очередь зачистить все контакты - массу двигателя, контакты на стартере, аккумуляторе. Если не поможет, вероятно короткое замыкание в обмотках стартера, причём замыкание это как бы то замыкает, то не замыкает, хаотично во времени и зависит от погодных условий и не зависит от возраста самого стартера - глюк может проявиться как на новом, так и после пробега тыщ 50.Глюк с таким плавающим пробоем диагностируют на спецстенде для стартеров, найти который та ещё задача. Чаще всего проявляется при колебаниях температур и повышенной влажности воздуха.Лечится заменой стартера, ремонту не подлежит. Стартер на фф3 легко снимается без проблем на домкрате, подьёмник или яма не нужны.
#  Отредактировано: 23 Января 2013 - 23:23
avatar
  09 Февраля 2013 - 2:13  #  
 

 
У меня тоже иногда не заводиться, когда работает магнитола. Может завестись может нет. Я просто выключаю магниталу, чтобы при включении зажигания, магнитола не работала. И машина сразу заводиться. Может магнитола как-то влияет на заводку?
avatar
  22 Апреля 2013 - 11:53  #  
 

 
Всем привет!
У меня эта проблема появилась недавно, после ТО-1. Сначала в себе засомневался - может ключ не до конца крутанул? Потом убедился, что ключ ни при чем. Пока было три-четыре случая. При повторном включении заводится нормально. Теперь уже буду внимательнее наблюдать за запуском. И как я понял из предыдущих сообщений - пока ответа на вопросы нет?
avatar
  13 Июня 2013 - 18:17  #  
 

 
Всем привет! Прочитал все ваши отзывы, но своей проблемы не нашел . А дело вот в чем: поворачиваю ключ, все загорается, а стартер молчит. Но при этом раздается сигнал и на табло появляется надпись "двигатель неисправен". Делаю несколько повторов двигатель заводится, но надпись остается. Два раза сканировали ничего не нашли грешат на замок зажигания. Может кто сталкивался с такой проблемой отпишитесь пожалуйста. фф2 рейстайл 2008г пробег 74000 км.Двигатель 1,8. 125 лс. Механика.
avatar
  14 Июня 2013 - 15:27  #  
 

 
неделю назад супруга вышла приехала в магазин, пробыла там 5 минут, вышла - машина не заводится, какие-то ребята на парковке решили помочь и на месте диагностировали - не крутит стартер. Вызвали ассистанс, отвезли машину к ОД. Вердикт - сгорел предохранитель стартера.
avatar
  21 Сентября 2013 - 12:08  #  
 

 
День добрый, машине 3 недели, за это время уже 2 раза у ОД побывал. Проблема в следующем. Остановился, заглушил и все.. больше не заводится. Помогает только если прикурить, хватает маленького толчка. После этого, глушу машину и тут же завожу. И все работает. Были мысли на аккумулятор, то его уже заменили. проблема осталась. Ни кто не сталкивался.
avatar
  10 Января 2014 - 20:53  #  
 

 
nikita1001
И каким образом решили проблему?у меня такая же история..
avatar
  11 Января 2014 - 8:32  #  
 

 
Два аккумулятора поменяли. И стало все норм
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Электрооборудование → обновления: