Поломки штатных аудиосистем



Вот какая история у меня приключилась. Имею FF3 титаниум с РП7 пробег 2.500 км. Ну так вот в понедельник после посещения оф.дилера (менял по гарантии уплотнитель двери-заводской брак) умер монитор магнитолы! Сама магнитола работает, а монитор - ёк. Точнее так он живет своей жизнью - то работает, то нет. Включится сам по себе во время движения - работает, глушишь машину работает, ставишь на сигналку - все кирдык. Думал предохранитель - поменял, а нет, не все так просто.
Ваши мысли по этому поводу форумчане.
К слову, в пятницу еду на диагностику. Но хотелось бы самому разобраться чё за трабл.
не исправность автомагнитолы, сломался монитор магнитолы, динамии, акустика, штатная магнитола, радиопакет

avatar
Romich08
12 апреля 2012

Поломки штатных аудиосистем
99,2K
просмотров
218
участников
450
сообщений

avatar
Inia
3 марта 2013


romzesgrs
Еще уточни, год и месяц выпуска авто.
romzesgrs
3 марта 2013mobile


terkum
с усб время трека идет,а звука нет
romzesgrs
3 марта 2013mobile


Inia
год 12 а месяц хз.AUX вообще не пробовал.Поломка изначальная.На счет нпличия проводов ничего сказать не могу.Но вариант вполне приемлемый.
avatar
terkum
3 марта 2013


попробуй проверить все разьёмы подключаемые к РП, причем надо каждый разьединить потом соединить, если и это не поможет то скорее всего потребуется вскрытие
тут странный дефект получается, с диска играет а усб нет, похоже на прошивку. есть еще варианты, но это уже ремонт платы
avatar
Inia
3 марта 2013


romzesgrs
Сделайте фото экрана в режиме проигрывания с флешки. Предположение что не все разъемы воткнуты в музыку более вероятно.
terracott
4 марта 2013


Не знаю на сколько точно, это можно отнести к этому разделу. Но суть проблемы вот в чем. Машина Фокус 3 в тренде.
Пару недель назад появился странный шум из динамиков, как будто я включил АУКС и еду с ним, чистота звука и шипения передает обороты двигателя.
Самое странное что даже когда глушу двигатель, выключаю все, запираю машину звук не пропадает!!! Первый раз по шипело минут 10 и перестало, ехал в пробке подумал что наводка.
А вчера вечером опять началось и сегодня утром я когда сел в машину из динамиков все еще слышалось шипение...не просто тихое еле слышное а на уровне разговора.
Сейчас с работы выйду посмотрю. Если будет шипеть то хз что делать. Ехать к Офицалам? Главное чтобы шипение на подъезде не пропало.
avatar
terkum
4 марта 2013


terracott
полтергейст однако а ведь если оно шипит, то и акум может посадить, лучше конечно к ОД, вдруг найдут
romzesgrs
5 марта 2013


Inia
забыл сфоткать. Но на словах предельно ясно, что там происходит. В общем пишет все и название трека и время трека и то как оно идет, но звука нет. Можешь подсказать, может я сам смогу устранить данную неисправность? Потому что по этой причине ехать к официалам не охота, а ТО у меня будет не совсем скоро (если сам не смогу починить,то совмещу с ТО), пробег почти 3т. км. Может там все не так сложно. может есть какой то шнур, который забыли воткнуть(наши великие "собиральщики"), так как штатная магнитола с Трендом идет другая.
Но фотку все таки сделаю и вложу.
avatar
Inia
5 марта 2013


romzesgrs
Если у вас новая музыка с Sync, то вполне возможно что не подключен разъем второй. А если обычный модуль bluetooth с usb, то никаких дополнительных разъемов нет. Все через один разъем подключается. Тогда только к диллеру. Снимите музыку, на форуме есть инструкция как снимать, ничего сложного.
romzesgrs
5 марта 2013


Inia
Снять то не проблема, пару болтов. А пойму ли я какие провода необходимо подсоединить? Судя по тому что время трека идет, значит УСБ подключен к магнитоле, а какой то провод, который отвечает за выход звука не подключен (или я не совсем адекватно оцениваю ситуацию).
avatar
Inia
5 марта 2013

1

Разъем юсб подключен к модулю блютус/юсб, небольшая черная коробочка. управление этой коробкой по шине кан с музыки поступает, информация о треке и времени так же по шине кан от коробочки передается в музыку. А вот аудио сигнал в варианте Sync подключается отдельным разъемом в музыку. Поэтому время на дисплее будет идти и нзвание трека будет, а звука не будет. Если же у вас обычный модуль блютус с юсб, то лишнего ничего не может быть в принципе, все подключается через один разъм и управление и аудио выход.
Вот на фото левый разъем, там аудио сигнал в варианте с модулем Синк.

posted image
romzesgrs
5 марта 2013


Inia
а как понять какой модуль блютуз у меня (обычный или нет)?. исходя из выше сказанного, если обычный, то только к официалам, а если нет, то возможно, что сам смогу устранить.
romzesgrs
5 марта 2013


Inia
Флешки с собой не было, подключал Iphone через шнур к USB.
posted image
posted image
Som84
14 марта 2013


Всем доброго времени суток! Подскажите может кто сталкивался. При прослушивании музыки на громкости в районе 15 через некоторое время начинает плавать звук. Динамики поменяны на Герцы, в дверях сделана ШВИ.
posted image
фото РП прилагается, т.к. могу ошибиться точно ли у меня РП32
avatar
Серый
14 марта 2013


Som84
Может поможет РадиоПакет №7 (Sony) (сообщение #12663575)
alex62301
1 апреля 2013


Всем привет.Ребята подскажите чайнику.забрал из салона ФФ3.включил радио,сначала не обратил внимания,позже заметил.работают только передние 4 динамика.а в задних дверях не работают.позвонил в салон,порекомендовали посмотреть в настройках магнитолы ,если не поможет то ехать к ним.понятия не имею где смотреть в настройках?может кто сталкивался с таким?только не смейтесь:-)
maxk168oo
2 апреля 2013


alex62301
меню, аудио, настройки, там листаешь стрелками на мафоне и выбираешь бас, итд увидишь типа шкала либо влево либо вправо будет, но нужно чтобы она по центру была тогда все колонки будут работать! короче не бойся делать сломать ты там ничего не сломаешь
Milkoo
3 апреля 2013


Тем у кого плавает звук.
Возможно влияет атворегулировка. Не знаю как назвать, назвал авторегулировкой. Заметил, что при выставлении эквалайзера по максиум (высокие, средн. низк) после уровня громкости 20 и выше. Низкие автоматически снижаются сами по себе, наверное дабы уберечь колонки от басов. Может в этой фигне (не знаю что за сие отвечает) и кроется плаванье звука ?
rodriguez
3 апреля 2013


Добрый день. Радиопакет № 7. Такая проблема...Музыка играет с флешки нормально. Когда глушишь машину с музыкой с флешки, а потом заводишь - музыка играет, но через несколько минут сама переключается на радио. Так простоисходит регулярно когда заводишь машину и флешка активна. У ОД сказали, что это особенность работы системы, но, я думаю, что так быть не должно. В руководстве по эксплуатации ничего не сказано. Кто-нибудь сталкивался с подобной проблемой? Заранее спасибо.
abbjasov
3 апреля 2013


rodriguez
Так точно быть не должно. У меня нормально все играет, и никуда не переключается. Он на радио переключает обычно когда флешку вытащишь. Теряет значит, может контакт плохой. Я бы попробовал другую флешку. И еще, глянь страницу 288 руководства. Может у тебя включен прием о пробках. Типа он находит сигнал и переключает.
Rhsvcrbq
5 апреля 2013


автомобиль ФФ3 комплектация спорт плюс. Приобрет рамку sony с монитором. установил у дилера всё работает, однако кроме занесённых ранее в память радиостанций, другие не запоминает. Индикация о том что новая станция заносится в память идёт но фактически в памяти не остаётся. В чём может быть причина.
avatar
ivan37
5 апреля 2013


радио не слушаю поэтому детально не разбирался во всех тонкостях настройки
Rhsvcrbq
5 апреля 2013


так настройка простая нашел станцию держишь зажатой кнопку с номером она там и запоминает а у меня не запоминает...
avatar
ivan37
5 апреля 2013


ну да вроде так и запоминает с езди к офицалам может брак какой
Rhsvcrbq
6 апреля 2013


может прошили как то коряво?
Kadzuka
22 апреля 2013


уважаемые, подскажите, после установки сигнализации перестали работать колонки в правой стороне в обоих дверях
где можно посмотреть, чего они могли там наделать?
MiXon
29 апреля 2013


Racheek
С магнитолой такая же ерунда случилась сегодня, снимал клемму, ставил назад, все равно шум в динамиках, в конце концов диск раза с 10-го вышел. шум сам прошел. Скажите магнитолу заменили. и если это один раз случилось, то теперь все время будет повторяться?
Kadzuka
5 мая 2013


у меня всё до безобразия просто оказалось... выпал провод из колодки... снял дверь воткнул провод и всё ок
bigdamag
12 мая 2013


crash997
Проблема с магнитолой рп32.заводишь машину все работает отлично, выключаешь машину ключ в замке,включаю дворники,или аварийку,открываю дверь,или просто жму на тормоз музыка сразу вырубается и не включается.завожу машину все работает,глушу магнитола может проработать 5-10мин и сама вырубиться...

подскажите пож. как решили эту проблему? у меня вчера сие приключилось!
avatar
Серый
12 мая 2013


bigdamag
Проверьте заряд АКБ



Войдите, чтобы написать сообщение, или пройдите регистрацию.