Предпусковой подогреватель



Господа, озаботился предпусковым на 2,5 Т. В "Независимости" сказали, что пока установить не возможно (мещает навесное к двигателю), а в крыльях и бампере места нет. Официальные производители подогревателей офциально разъяснений по монтажу на S-max не давали, вот дилеры и не ставят (пока). Кто себе ставил (видел на форуме) отзовитесь и поясните где, как, сколько денег. Неофициалы готовы установить (около 50000р.), но они эту машину то же в глаза не видели и ничего не устанавливали на нее.
предпусковой подогреватель, ппп, подогрев двигателя, webasto, hydronic

mysasi
26 октября 2006

Предпусковой подогреватель
27,3K
просмотров
37
участников
65
сообщений

Virgame
28 января 2013


Привет. У меня Webasto Thermo Top C. Который год с ней мучаюсь. Сейчас столкнулся с такой проблемой: -25, а ППП не работает. После запуска с кнопки в салоне, продувается, спустя пол минуты начинает щелкать насос. Пощелкает так с минутку и выключается. На заведенной машине отрабатывает без проблем! Пытался подключиться к мозгам, но не сразу смог найти оборванный кабель к-line разъема, оказался отрезан коннектор при установке у дилера,а сам провод замотан в изоляцию. Нашел читалку, а вот софта под вебасту - нет. Обращаться к спецам не стал, у них все банально просто - Чистка! и гони 8рублей. А кто то мне вообще сказал, мол холодно будет - приедишь и посмотрим... К слову сказать, каждый год снимаю, чищу сам. Сейчас судя по симптомам, не прогонялся антифриз, так как дым то шел, а видать из перегрева по датчикам отключался. Заменил антифриз, до более низких температур. Все прекрасно, заработал и в -30. А вот ниже, собака, не хочет =( Теперь после включения по кнопке, продувается как обычно камера, затем щелкает насос, да вот только теперь из трубы не дымит, ну и соответственно отключается через секунд 10-15. Если машину завести, Webasto все равно не работает какое то время, но спустя минут 15-20 оснвоательно прогревшись, запускается и отрабатывает весь цикл как миленькая. Думал проблема в аккумуляторе, ну мало ли, свеча не разгорается. Мерял напряжение в момент накала, просаживалось до 11В. Купил новый, с высоким пусковым током. Проблема не исчезла. Есть подозрение на Топливный насос, ведь, скотина работает же когда под капотом теплее становится. Кто-нибудь с такими проблемами сталкивался? Как лечить =( И может у кого софт для Webasto есть, ошибки считать?
maxim1176
5 апреля 2013


Здравствуйте! Приобрел штатный комплект Telestart T91R на Мондео. Возник вопрос: куда с наименьшими затратами подключить "+" питания этого девайса? Корпус с предом на 5А приобрел. Минус и шину W-Bus знаю куда воткнуть. Может есть где прямой плюсовой провод питания с АКБ до ГЕМа, который не засыпает вместе с машиной? Подскажите пожалуйста, можно со ссылкой на номер разъема и номер пина на ГЕМе по схеме из Etis (схемы имеются, сам не нашел). Спасибо
avatar
AnderPAN
12 мая 2013


Подскажите пожалуйста, на S-MAX на ППП за 37000 идет ли пульт управления как на Мондео шатно за 35000 (часто пультом пользуюсь и присматриваюсь к новой машине)?!? И цена дороже на 2000 по сравнению с Моней из-за более мощной Вебасты или маркетинговая фишка?!?
Mauzer_31
13 мая 2013


AnderPAN
я себе заказывал, пришел с брелком радиус действия 500 метров
avatar
AnderPAN
13 мая 2013


Mauzer_31
На Моню тоже заказывал Вебасто и тоже с брелком пришел Т91, но паспортное расстояние 2000 м, хотя в городе меньше гораздо... Может на S-MAX другой идет и в конфигураторе ни слова о пульте по сравнению с моней, там написано четко "РАБОТАЮЩИЙ НА ТОПЛИВЕ С ПУЛЬТОМ ДИСТАНЦОННОГО УПРАВЛЕНИЯ"?!? Кстати на Фокусах и Кугах новых нет пульта управления для ППП.
edgasovik
27 октября 2019


Добрый день. Кто нибудь ставил на Галакси ППП электрический (двигатель бензиновый 2,0 145 лс)

Войдите, чтобы написать сообщение, или пройдите регистрацию.