0

Электроподогрев сидений (передних и задних)


avatar
28 Октября 2015 - 12:28
  
 

Добрый день.
Возникло несколько проблем при установке штатного обогрева сидений водителя и переднего пассажира.
Все установили, прокинули от кнопок центральной консоли до гема 3 шнура
Бело-красный, фиолетовый и черный, а также еще 2 коричневых до матов.
Кнопки работают, индикаторы, подсветка, но маты не греют.
Вижу, что на маты идут 2 фишки по 2 провода на каждой. Вот в эти фишки прокинул только по 1 коричневому с кнопок, а куда остальные кидать и откуда?
#  Отредактировано: Drakula_51 - 28 Октября 2015 - 23:18
  сообщений: 9 | просмотров: 1 625 |    



avatar
  29 Октября 2015 - 13:35  #  
 

 
минусовой еще провод на маты нужен, или может вы его уже кидали
++ точно нужно прошить гем.. без этого насколько я знаю не будет работать
avatar
  29 Октября 2015 - 22:53  #  
 

 
Antoshick
Черный? А там еще два провода? Или их не надо?
А плюс это коричневый?
avatar
  30 Октября 2015 - 1:16  #  
 

 
deus34
Дружище, там не всё так примитивно.
От кнопки по одному проводу (коричневому) идёт управление сразу обогревом двух сидений через модули сидений. Может там и "плюс", но сигнал идёт в цифре, поэтому лучше нагрузку на него не сажать :D
Маты подогрева нагрузкой к модулю сиденья подключены последовательно, но в одном из них ещё пара выходов от датчика (терморезистора).
#  Отредактировано: 30 Октября 2015 - 1:16
avatar
  30 Октября 2015 - 10:39  #  
 

 
Да точно. Кнопки ни в коем случае нельзя соединять с самими матами. Все через гем.
Инфа сотка. Я лично просто поменял всю польную проводку. И собственно жгут от кнопок шёл в гем через подторпедную проводку.
avatar
  04 Ноября 2015 - 10:24  #  
 

 
Drakula_51
У меня маты подключены штатно. И один коричневый идет точно на мат пассажира напрямую.
avatar
  04 Ноября 2015 - 12:04  mobile  #  
 

 
deus34
Если штатно - то все провода на маты обогревов идут с модуля сиденья, цвет их на схемах не обозначен, думаю чтл может быть любой.
Точно также, например, сделана проводка внутри дверей, но там все черное :)
avatar
  23 Февраля - 14:08  #  
 

 
всем привет.
уже не знаю зачем, но решил установить штатный обогрев задних сидений на моню 4 2012 г.в.
маты в сиденья установлены, заменена коса в тоннеле.
поскольку моня всеволожский, то никакой родной проводки с разъемами под сиденьями нет.
до одури начитался мондео-клуба, все равно не понял.
короче, сейчас проблема соединить все в 1 работающий девайс, а именно - как все это подключить.
был у ОД, те тоже ничего не понимают.
может быть кто-то в Питере делал этот чертов обогрев (сдаваться уже поздно) или знает как сделать?
или может у кого сохранился фотоотчет с вразумительными данными что к чему подключать, где какой провод наращивать
avatar
  24 Февраля - 8:09  #  
 

 
Илья_Саныч
Привет.
У меня штатно есть провода под задние маты. Могу сделать фото фишек, но куда они уходят я не знаю )
avatar
  24 Февраля - 11:09  #  
 

 
deus34
спасиба. не, где они должны быть я знаю. интересно что делать если их нет)))

если все получится - выложу потом полное описание всего процесса
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Mondeo 4 → обновления: