0

Электрика, электросхемы, проводка, реле


avatar
12 Февраля 2008 - 15:36
  
 

При выключении зажигания,если оставить включенными габариты через 1-3 минуты они начинают мигать с периодичностью примерно 1 раз в минуту (гаснут и сразу опять загораются) Диллер говорит,что это такая особенность... У кого нибудь такая фигня есть? Мондео 2007г Титаниум
#  Отредактировано: ПыЖиК - 17 Февраля 2013 - 0:28
  сообщений: 60 | просмотров: 23 942 |    



avatar
  12 Февраля 2008 - 18:40  #  
 

 
Тоже самое... Тоже самое было на мондео 99 года. На скорость не влияет... ;)
avatar
  12 Февраля 2008 - 22:52  #  
 

 
Странная хрень :D
Иногда лучше читать правила, чем писать ни о чем. +10 за флуд

#  Отредактировано: slanick - 15 Февраля 2008 - 20:44
avatar
  15 Февраля 2008 - 12:02  #  
 

 
alex-rost
Быывает :D

Читайте правила, особенно раздел про флуд и оффтоп

#  Отредактировано: slanick - 15 Февраля 2008 - 20:42
avatar
  19 Февраля 2008 - 18:26  #  
 

 
а у меня если выключить все, закрыть машину, и переключатель поворотов включить в лево или вправо, то будут гореть либо левый передний и задний габарит, либо правый передний и задний габариты. интересно для чего это?
avatar
  19 Февраля 2008 - 19:31  #  
 

 
Парковочные габариты. Читайте инструкцию. А если потянуть ручку на себя на выключенном авто, то включится follow me home
avatar
  16 Ноября 2008 - 22:50  #  
 

 
У меня точно также на GALAXY 2007г при выключении зажигания,если оставить включенными габариты через 1-3 минуты они начинают мигать с периодичностью примерно 1 раз в минуту (гаснут и сразу опять загораются)
avatar
  16 Ноября 2008 - 23:37  #  
 

 
Это фишка для того чтобы привлечь внимание на то, что габариты не выключены!!!
avatar
  07 Февраля 2010 - 13:20  #  
 

 
При заводке машинычто то хрустит и при второй попытке начинают моргать повороты на торпеде!! ЧТО ЭТО ЗА ШЛЯПА? :unsure:
avatar
  07 Февраля 2010 - 21:47  #  
+1

 
митин
Похоже, что аккумулятор помирает...
avatar
  08 Февраля 2010 - 8:34  #  
 

 
Цитата (YOGO71 @ Вчера в 21:47)
митин
Похоже, что аккумулятор помирает...

:yes: , у меня на фокусе при зимней заводке, на дохлом АКБ, фары мигали.... После зарядки АКБ все проходило....
avatar
  15 Марта 2010 - 10:21  #  
+1

 
Уменя на FF-1 была перезарядка(полетело реле зарядки). После этого появилась проблема: после запуска двигателя через 7-10 сек загораелся лампочка зарядки аккумулятора, хотя зарядка идет.Был три раза у дилеров и на других СТО и ни кто причину не установил. Менял и генератор от рабочей машины,и блок управления двигателем, и приборную панель, и все без резултата. При диагностике пишет распад цепи зарядки. Но менял практически все и не помогло!!!!!! Спасайте кто может!!!!
avatar
  16 Марта 2010 - 16:32  #  
 

 
может сигнализацию не правельно воткнули в цепь. у меня из-за неё по компу тоже определяется ошибка (сигн. с обратной связью).
avatar
  27 Марта 2010 - 21:19  #  
 

 
Несколько раз было такое: 1. после запирания машины загорелся правый попорот, и горит... не моргает! я выждал, он минут через 20 погас. 2. при запуске машины с брелока (сигнализация сталкер см600) так же загорелся правый поворот, именно загорелся не моргал, а левый как того требует сигнализация моргал с заданной периодичностью... после отпирания машины правый поворотник потух, как и левый моргающий. Было у кого нибудь так? или может аналогичные глюки с указателями поворотов? Машина ФФ2 2008 года, рестайл.
#  Отредактировано: 27 Марта 2010 - 21:19
avatar
  28 Марта 2010 - 1:38  #  
 

 
Кинте пожалуйста ссылкой. ;)
Нужна принципиальная схема кнопок на руле, Мондео с КК.

Скрытый текст
avatar
  24 Май 2010 - 9:43  #  
+2

 
кто может дать направления для мысли. машинка правда мондео3, но сути не меняет. В общем с некоторой периодичностью все чаще стали одновременно загораться на приборке лампочки : тормоза, абс, есп. Сделали диагностику. Говорят где-то проскакивает плохой контакт, который тут же востанавливается, а лампочки продолжают гореть пока не заглушишь мотор и не заведешься заново. (Все 3 лампочки как-бы завязаны на одной цепи тормоза)

Капать всю проводку затратно представляется (3-5т.р. у не официалов, но в проверенном сервисе). Но другого пути не вижу. Да как проверить - машину надо оставлять на целый день. А то ведь найдут сразу, а скажут что пол-машины разобрали. Видимо придется в вых день этим заниматься, чтоб наблюдать весь процесс. Если не проводка - то говорят блок (но говорят еще не сталкивались с неисправностями блоков, обычно они очень надежны).
никто случайно не сталкивался? Ставилась доп. сигналка, но с того времени прошло пол-года. Как они подключались к кан шине - не знаю (мастера тоже что-то про кан шину упоминали. просто не очень понимаю, что это такое и как работает, поэтому тут плаваю)
#  Отредактировано: 24 Май 2010 - 9:46
avatar
  24 Май 2010 - 9:59  #  
 

 
Mishka-78rus
Есть тема Неисправности, глюки, траблы IVD(ESP)
Электрические неисправности слишком индивидуальны что бы давать советы, вообще при диагностике если выскакивала ошибка, должны были считать в какую сторону копать, по номеру ошибки можно хотя бы выяснить какой ои датчиков или блок глючит. Проверяй все разьемы и проводку.
avatar
  24 Май 2010 - 10:17  #  
 

 
Мишуха
за сслылку спасибо.
так в том то и дело, что ошибка выдалась - плохой (потеря) контакта. т.е. и правда копать всю проводку. в целом согласен, все очень индивидуально
avatar
  24 Май 2010 - 12:07  #  
 

 
Привет, было нечто похожее. Начали загораться лампочки, абс, есп и ещё какието при нажатии на тормоз. Остановился заглушил и больше завести не смог. Оказалось умер генератор. У друга на 9ке тоже самое было. Так же замена генератора.
avatar
  24 Май 2010 - 12:14  #  
+1

 
shakeit
хм, а вот это интересно и неожиданное мнение (Серьезно). Ибо слышал, что на мондюках 3 это слабое место (недавно брал б/у резину и человек сказал, что у него на даче еще 2 гены лежат).
Теперь бы найти логическую цепочку такому варианту... в гена в какой-то момент не выдает нужной напруги, напряжение падает и выскакивает ошибка. Которая хранится в памяти до того как заглушишь. и так до след момента, пока не произойдет очередной "провал" гены...
avatar
  26 Май 2010 - 19:32  #  
 

 
Всем привет! Проблема в следующем: при установке магнитолы (не родной) коротнул провода + и - (руки кривоваты - прошу сильно не бить), предохранитель №58 (на магнитолу) сгорел, я его заменил, проверил - питание есть, а магнитола не пашет! Методом тыка нашел, что на проводе от замка зажигания нет напруги. Вопрос - куда могла подеваться и как её вернуть на место???
P.S. после описанных манипуляций при включении зажигания загорается лампа максимальных оборотов коленвала+чек, секунд через 20 гаснут??? (машина работает как-будто все в норме) С какого перепуга? (FF2, 1.6, подключение колхозное без переходника)
avatar
  06 Июля 2010 - 22:13  #  
 

 
Привет! Ни как непойму, ЕСП дилер сказал что есть, а когда ключ на старт поворачиваешь лампочка не горит, я в коробку предохранитнлей залез, вроде стоят продохранотели. И чтоэто за снежынка там ешё там загорается? :(
avatar
  10 Июля 2010 - 10:18  #  
 

 
снежинки-красная при температуре ниже -4, жёлтая при от 0 до -4. Типа предупреждают о гололёде. Если внизу на центральной консоли нет кнопки выключения ESP, то её нет, если есть-то есть.
avatar
  12 Май 2011 - 13:26  #  
 

 
Ребята подскажите, Мондео 4 08 года, адаптивный свет, Перегорел предохранитель на адаптивный свет, поменял, все равно горит. Проверил все фары, все равно тоже самое. Кто нибудь сталкивался?;"№!
avatar
  25 Июня 2011 - 16:19  #  
 

 
всем привет. купил вчера мондео всем доволен но есть одна не понятка.
сегодня ставил на учет и пока ждал гаишника что бы он номер двигателя посмотрел услышал что у меня переодически раз или два в минуту срабатывает реле в монтажном блоке который под капотом с левой стороны. поехал в гараж и нашел что срабатывает ( если смотреть на схему которая нарисована в нутри крышки) реле R2 ,большое серое. в мануале что за реле не написано, звонил дилеру он говарит что так и надо, спрашиваю что за реле он не знает. можит кто знает что за реле такое R2.
avatar
  25 Июня 2011 - 18:45  #  
 

 
51mks
Комплектация с key less?
avatar
  25 Июня 2011 - 19:48  #  
 

 
Алексей@Focus
у я не знаю что такое key less . комплектация титаниум заводится ключем. помогите разобратся что за реле а то к дилеру ехать далеко.
avatar
  25 Июня 2011 - 19:57  #  
+1

 
51mks
дау меня тоже самое - при открытом капоте слышно как оно щелкает - я первоначльно подумал что это часть keyless - то есть систем определения входа без ключа. Ведь согласно инструкции он не определяетя когда стоишь у капота
avatar
  25 Июня 2011 - 22:22  #  
+1

 
R2 - реле PCM (модуля управления двигателем), модуль активирует реле подачей массы на вторую ногу, в общем нормально, когда щёлкает...
avatar
  26 Июня 2011 - 0:45  #  
+1

 
У дяди Мондео, тоже страдал по поводу этих щелчков. В общем, перестраховался, до ТО не дотянул, поехал на мажор форд, где брал тачку. Там сказали, что это в порядке вещей, менять ничего не нужно. В общем, дискомфорт только психологический, по технике все ок.
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Mondeo 4 → обновления: