0

Кондиционер и климат-контроль на Куге


avatar
05 Августа 2009 - 8:25
  
 

1. То что охлаждение салона происходит довольно долго, можно списать на его большой объём, (по сравнению с авто С-класса, аля Фокус). Но вот при +24 за бортом, я на всех своих прошлых а/м уже накручивал печку градусов на 18, а тут стоит на минимуме. То что климат как и на Фокусе работает фигово, надеюсь спорить никто не будет (поэтому я пользуюсь только ручным режимом), а вот про недостаточную эффективность кондиционера мне кажется или так оно и есть ?

2. Я ощущаю сильную потерю динамики при включении кондиционера. Из-за чипа или у всех так?

п.с. Странные однако эти Ньютоны... Ездил я когда-то на Мерседесе 163л.с. 240нм, мкпп-6, масса 1500кг. Так там намного меньше чувствовал потерю динамики от включения кондея (как и от 5-ти человек на борту). Думал тут вообще перестану эту разницу ощущать, а она только больше (даже чип вылечил проблему не полностью). Вобщем в ходе экспериментов теперь точно уверен что кондей затупляет машину реально сильнее, чем "полная нагрузка". В чём секрет, ньютонов больше, а толку меньше?...
#  Отредактировано: ПыЖиК - 04 Февраля 2013 - 20:29
  сообщений: 12 | просмотров: 6 004 |    



avatar
  06 Августа 2009 - 7:15  #  
 

 
DDS

На Куге стоит климат-контроль, эффективность работы оцениваю очень хорошо, особенно в режиме "AUTO". Работает достаточно тихо. Охлаждает хорошо ( обычно ставим 19-20 градусов). На динамике не сказывается. Например 80% пробега на данном авто происходит у нас при загрузке в 400- 450 кг., и даже при такой нагрузке и включенных климате с фарами машина легко набирает максималку в 185 км/ч по спидометру. Пробег 7800 км.
На второй моей машине двухлтровом механическом Фокусе-2 стоит кондиционер. Так вот на нем я ежу исключительно один, и на нем потеря в динамике и скорости при включенном кондиционере чувствуеся ВСЕГДА. Я при интенсивном разгоне всегда заранее выключаю кондиционер, т.к. обычно езжу очень активно. Всетаки крутящий момент у Фокуса почти вдвое меньше чем у Куги.
#  Отредактировано: 06 Августа 2009 - 7:20
avatar
  06 Августа 2009 - 15:19  #  
 

 
focmazus Я так смело заявил что климат работает плохо, т.к. имеется два товарища на ФФ2 с климатом и оба жалуются на то, что в холодное время приходится подкручивать температуру туда-сюда (т.е. климат заданную температуру держит плохо). У меня точно так же. Например на Хондах (если мне не изменяет память) можно менять только по 1-му градусу, а на Фордах по половинке, но Хондовский климат работает нормально, выставил 1 раз и забыл.

Вот ещё вспомнил, на Фордах ОЧЕНЬ сильно чувствуется изменение температуры при выезде из города на трассу, и это требует корректировки и установки другого значения температуры.

Вы точно в холодное время не крутите климат туда-сюда ? :blink:
avatar
  06 Августа 2009 - 17:15  #  
 

 
DDS
у меня что на ФФ1 1,6л, что на ФФ2 2,0л климат работает как часы: очень редко регулирую температуру (всегда стоит 22градуса)
avatar
  07 Августа 2009 - 6:23  #  
 

 
DDS

У мну не Куга и не ФФ2, но тоже Форд ;) Климат работает хорошо. Тоже один раз выставил (в начале сезона и забыл). Только зимой (градусов этак ближе к -30) при выезде на трассу приходится в ручную перенаправлять потоки на ветровое стекло, т.к. начиная с верху оно начинает запотевать. А коли поток пошёл на стекло, то от него начинает веять прохладой, приходится добавлять + на "печке". Справился-бы климат сам с такой ситуацией или нет я не знаю, у мну возможности проверить не было, для меня нормально, а вот жена жаловаться наченает - чё-то прохладой мол повеяло в лицо.
avatar
  07 Августа 2009 - 7:22  #  
 

 
DDS

На Куге стоит дополнительный топливный подогреватель, поэтому зимой она прогревается быстрей и держит температуру после выключения двигателя гораздо лучше чем фокус. Т.е. после выключения двигателя из сопел еще какое-то время дует теплый воздух. Правда, надо сказать, что зимой климат на Куге обычно не работает в режиме "AUTO" , а выставляется при заводке авто на "МАХ" и далее на комфортную для конкретного дня температуру. Зимой мало длительных поездок и салон при частых входах-выходах охлаждается быстрей, в связи с чем необходима ручная корректрировка уровня температуры для более быстрого прогрева.
avatar
  07 Августа 2009 - 13:48  #  
 

 
Внесу свои "5 копеек".
Не маловажную роль играет чистота салонного фильтра. До ТО-2 (35000км), комфортная температура в салоне была, если климат выставлен +20 - 20,5 авто (естественно - личный комфорт, эксплуатация - город, на улице +29-30). После ТО-2 (замены салонного фильтра и проверки уровня фреона) при тех же данных на улице, климат выставлен на 23 - 23,5 - комфортная температура.
Двигатели одинаковые, дополнительный топливный подогреватель - стоит (но роли летом не играет) :yes: , правда коробка - автомат (думаю тоже не важно).
#  Отредактировано: 07 Августа 2009 - 13:49
avatar
  07 Августа 2009 - 14:18  #  
+2

 
Цитата (mmm @ Сегодня в 14:48)
Внесу свои "5 копеек".
Не маловажную роль играет [b]чистота салонного фильтра

1000раз правы.
Кажется на конвеере не додают мяса тиграм. На эс максе заправлял кондер на 100000км добавили 240г (из 600), стал холодить лучше нового, радиаторы для промывки не снимал, так немного снаружи керхером.
не поленитесь, перезаправьте кондиционер.
#  Отредактировано: 07 Августа 2009 - 14:20
avatar
  10 Августа 2009 - 17:32  #  
 

 
Странно, всегда был в восторге от работы климата и кондея в куге.
avatar
  10 Августа 2009 - 20:40  #  
 

 
-Myxa-
А какую температуры выставляете на климате летом, когда жарко на улице?
avatar
  15 Апреля 2015 - 21:02  #  
 

 
Машина Форд Куга 2008 Дизель. Сломалась печка, Разобрал торпеду грешил на вентилятор или резистор отопителя. Снял Резистор закоротил провода, мотор работает, на максимуме. Думаю значит резистор в нем дело, заказал поставил результат нулевой. Сделал тест климата пишет ошибки 8FE0 и 7F03 и 00. Не знаю что и делать. Если мотор работает и резистор 2 разных ставил и предохранитель целый. Остается ток модуль климата поменять))) Первый раз проблема проявила себя зимой, после оттепели перестала работать печка, поездил 2 дня примарозило и все починилось само собой. И вот через 2 месяца накрылось уже капитально. Думал резистор вылетел.
Резистор стоял с маркировкой 6G9T19E624AD Помогите может у кого похожая ситуация была...Буду очень благодарен.
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford Kuga → обновления: