coswort

Санкт-Петербург (RU)

Сообщения в разделах:

Активность в темах:
 
Ford C-MAX3 месяца

 
FF2 Эксплуатация5 месяцев

 
FF2 Эксплуатация6 месяцев

coswort
16 октября 2018mobile


Kirik94
Если мозги около аккумулятора, то вскрывайте проводку, там есть больное место где перетираются проводочки.

coswort
15 августа 2018mobile


Dmitriy2k
У меня не работает с телефоном на 2м. Ставлю 38400 и все начинает работать. Странности тогда какие то.

coswort
14 августа 2018mobile

-1

efan
Для мобильного телефона нужна скорость 38400. 2м это скорость для ноутбука. Зайдите в настройки форскан в телефоне и там увидите на какие скорости нужны

coswort
20 июля 2018mobile


all504
Эта скорость для ноутбука, а приложения на телефоне заточены под обычный елм который работает на 38400

coswort
20 июля 2018mobile


all504
Скорость адаптера надо проверить. 38400 должно быть, для большинства приложений. Forscan поддерживает 115 вроде.

Детонация FF2 Эксплуатация
coswort
16 июля 2018mobile


gimix
Для начала надо насос поменять, на 2.0 положено минимум 3.6. странно как на 3.3 вообще ездит

coswort
29 июня 2018mobile

1

AndreyMS
Была похожая ситуация, ноутбук подвисал в момент прошивки и выдавал ошибку. Взял другой ноут и все стало нормально. А так могла и память умереть, на мобильниках такая ситуация частая

coswort
11 января 2018mobile


Smouk1987
Приборная панель - непропай

coswort
30 декабря 2017mobile


У меня только перебраный гена, все то же самое и было так же

coswort
30 декабря 2017mobile


Alekseys
Нет не разряжается. Просто идет просадка по напряжению, лобовой обогрев сделан из 2 частей. Это то же самое что ты включиш 2 задних

coswort
30 декабря 2017mobile


Alekseys
Нормально, лобовое очень много жрет

coswort
21 декабря 2017mobile

1

MR.BARMEN
Снять фишку и осмотреть провода к фишке сантиметров 5. Информации на самом деле много про этот случай на просторах интернета

coswort
20 декабря 2017mobile


metel
Не правда, именно так как у него было у меня. Сгнил разъем и вследствии был перезаряд с кучей ошибок

coswort
20 декабря 2017mobile


ff2topvagon
На генератор одевается разъем в нем 3 провода, один питание для возбуждения и два на мозги для регулировки напряжения зарядки. И вот эти проводки любят гнить. И тогда мозги не видят сколько зарядка и лупят по максимуму

coswort
18 декабря 2017mobile


У меня такое было когда разъем на генераторе кончился. Посмотри. А еще может быть да вода в геме, и если в нем есть, значит и разъем за бардачком то же. На щите закреплён.

coswort
5 ноября 2017mobile


коха
Вкрутить вместо первой лямбды монометр и посмотреть противодавление. Из какой нибудь старой лямбды сделай.

coswort
2 ноября 2017mobile


YOrok
Обрати внимание на микросхемы tga 1050 и tga1041t, а лучше всю плату под микроскоп

coswort
2 ноября 2017mobile


Имеется фф2 2.0 на акпп. Когда подключаюсь к машине через elmconfig и считываю информацию о блоке например PCM напряжение на нем 11в. А вот если считываю TCM то на нем 14.5в. Если завести авто то на TCM напруга по программе 17.4в. Вопрос- так и должно быть, или это баг программы? Может есть у кого возможность посмотрите как у кого. А то смущают меня эти показания.
posted image

coswort
1 ноября 2017mobile


YOrok
Там не только разъем просто, надо всю плату смотреть

coswort
31 октября 2017mobile


YOrok
Похоже на приборную панель, пропаивать разъем.