avatar
avatar

shura007

Шарья Костромской обл. (RU)

Сообщения в разделах:

Активность в темах:
 
Ford Focus 12 месяца

avatar
shura007
3 февраля


В бачке не бурлит и не пахнет ничем. Выхлоп тоже в норме(не сладкий). Фокус вытворяет фокусы, 9 лет езжу не разу вентиляторы не включались и тут на тебе началось не с того не с сего.

avatar
shura007
3 февраля


Завоздушивания нет так как все патрубки стягивал что бы выгнать воздух. Печка греет, да и через радиатор идет. Утечек нет. Антифриз не менял. Термостат проверял старый с новым сравнивал-старый позже начинает открываться и меньше по открытию, хотя оба на одну температуру. Такое ощущение что помпа не смогает прогнать по большому кругу, но при этом без нагрузки(на стоянке) радиатор прогревается и патрубок обратки тоже. Может ли быть такое что при нагреве ослабляется посадка крыльчатки помпы?

avatar
shura007
3 февраля


Знающие люди выручайте! Перегревается машина при езде по трассе. В городе вроде терпимо до 112 доходит по ЕЛМ. Вентиляторы включаются при 116 малая скорость при 117 большая(опять же по ЕЛМ). При всем этом обратка с радиатора холодная. То есть если на стоянке дать машине оборотов то обратка постепенно прогреется но как только включаются вентиляторы она остывает, но при этом температура двигателя не падает. Термостат заменил так что это не он. Помпу снимал думал крыльчатка развалилась или съело временем, но нет, все в идеале уже не знаю куда копать.

avatar
shura007
17 ноября 2019


ребят такой вопрос не падают обороты хх ниже 1500 . При движении держатся на уровне 2000 после остановки поднимаются до 2500 и через 5-7 секунд падают до 1500. Съездил на диагностику приговорили МАФ но что то диагносту я не очень доверяю. Померял напряжение на хх при 1500 (по тахометру) на сигнальных проводах 1.49В при перегазовке напряжение меняется до 2 с чем то не помню точно. Если кто сможет замерять сколько при хх напряжение на сигнальных проводах подскажите. При снятии разъема с МАФ обороты падают до холостых (примерно 700) но движок дергается и трясется.

avatar
shura007
4 августа 2019


CP-3M
проверь аккумулятор при слабом так бывает

avatar
shura007
22 июля 2019


r6dfr
скорее всего датчик бракованный

avatar
shura007
12 июня 2019


если будет перепускать сцепление будет вести т.е нажимаешь педаль включаешь передачу и через какое то время машина начинает ехать с выжатой педалью

avatar
shura007
5 марта 2019


alek.mukh
babarusya07
у меня за всё время владения фокусом (7 лет) нагрелся до включения вентиляторов 1 раз и то после ремонта когда я менял кольца и на большом круге была пробка воздушная . Термостат работает хорошо зимой в зависимости от температуры греется бывает 5 минут при 0 а при морозе грею пару минут и поехал (главное чтобы прогревочные обороты упали) На стоянке приходится ждать минут 7-10 на ходу прогревается быстрее

avatar
shura007
27 декабря 2018


Ham174С Сыном !

avatar
shura007
22 декабря 2018


kontrikk
ПОПРОБУЙ ПОДОБРАТЬ РОЛИК ЧУТЬ БОЛЬШЕГО ДИАМЕТРА сори за капс

avatar
shura007
6 августа 2018


Stayin
да хоть все потребители включи меньше 13.5 не должно падать
rus82
зетек се 1.6 или 1.4

avatar
shura007
5 августа 2018


Stayin
Я бы на твоем месте первым делом снял генератор на движке который у тебя это сделать легче легкого . А по видео слышно отлично изменение звука при изменении напряжения ,а те 12,9 вольт которые выдает генератор якобы "после снятия клемы идет зарядка" это очень мало и этого не должно быть

avatar
shura007
8 июля 2018

1

weird_guy
да она просто безцокольная идет никакого цоколя от старой брать не надо старую достал новую вставил
[URL=https://autopartslist.ru/catalog/view/id/155021 подойдет

avatar
shura007
13 апреля 2018


Ramms
свечи менять вместе с проводами попробуй

avatar
shura007
27 февраля 2018


шурец
версия 1,5 проверял
samus1993
спасибо, понял, может так и есть

avatar
shura007
27 февраля 2018


max_470
не должна взял вчера у друга тот с хендай матрикс снял она у него нормально всё показывает

avatar
shura007
27 февраля 2018


Ребят может кто подскажет есть сканер ELM327 пробовал разными программами на некоторых ничего не пишет на других выдает отсутствие связи(или невозможность установить связь) с эбу

avatar
shura007
31 декабря 2017


tim22r_12
сейчас меня тут загнобят но я бы попробовал маслосъемные кольца поменять но это конечно от состояния движка зависит . сам себе менял в 12 году до сих пор езжу и масло не жрет ,а до этого примерно 1 литр на 300 км

avatar
shura007
20 декабря 2017


kontrikk
смотри клапан хх возможно он подклинивает на холодную

avatar
shura007
18 марта 2017


tolyan89
а может просто кнопка аварийного выключения сработала или она только на топливный насос ?