Urzza

Волжский, Волгоградская обл.

Сообщения в разделах:

Активность в темах:
 
Ford Focus 14 года

Стартер. (Р) Ford Focus 1
Urzza
30 января 2014


abvg_1973
Может контакт плохой, проверь на клемме.

Стартер. (Р) Ford Focus 1
Urzza
30 января 2014


abvg_1973
А лампочки на панели не гаснут, стрелки не дергаются? Если да, то это АКБ не дает нужный ток, нужно подзарядить.

Стартер. (Р) Ford Focus 1
Urzza
29 января 2014


Александр-Крым
В смысле изнасиловал. Это как бы нормальная практика, при заливе свечей продуть, у меня на тазике это даже в мануале написано было. Так то работает , правда с перебоями. Тут морозы еще 1,5 недели будут, как то без машины не айс ждать потепления.

Стартер. (Р) Ford Focus 1
Urzza
28 января 2014


Коллеги, подскажите пожалста. Проблема следующая бендикс не сразу выходит из зацепления, а спустя от 1с до 2с. Появилась данная проблема после снижения температуры до -26. Это хрень появилась сегодня, вчера было -20 все норм. Пару раз при запуске бендикс не входил в зацепление с первого раза. Походу бендиксу пришел конец. на стартере следующая надпись Visteon 11000 12V USA 98AB EC 3F19CY , авто 2.0 АКПП Всеволжск, 2003г.в. Подскажите код бендикса??? Изучая топик наткнулся на 138209, но не уверен т.к. его указал владелец америкоса.
Также может у кого есть идеи по причине. Просто с утра автозапуск не справился с задачей и залил свечи. Пришлось продуть, крутя стартером примерно 15 секунд. Все появилось именно после этого.

Установка сигнализации своими силами. (Р) FF1 Доп. оборудование и запчасти
Urzza
29 декабря 2012


RaceDriver
Alligator td320/ Припаялся к нижней ножке. Оч аккуратно. Тускло горит - имеется ввиду, что уже после запуска, когда лампочка должна погаснуть, у меня она тускло горит.
Все вопрос снят. Перепаял на верхнюю ножку и вуаля все работает. Не силен я в электрике, я бы сказал туповат.

Установка сигнализации своими силами. (Р) FF1 Доп. оборудование и запчасти
Urzza
28 декабря 2012


RaceDriver
ММММ. В общем затупил я. Не на ту лампочку подцепился. В итоге получил я проводок с нужными 5вольт до запуска и 12 после. Подключаю, и в итоге все таже песня. Стартер не крутит. И у меня почему то лампочка АКБ тускло горит, это нормально?

Установка сигнализации своими силами. (Р) FF1 Доп. оборудование и запчасти
Urzza
27 декабря 2012


RaceDriver
Подскажите еще один момент. Ранее на ветке писали, что самое оптимальное место подключения контроля запуска двигателя - это лампочка зарядки. И я столкнулся со следующей проблемой. Припаялся я к лампочке как советовали к двум контактам. Но на обоих при замере 12 вольт, и моя сигнализация решает что двигатель работает и даже не пытается включить стартер. В инструкции написано что на проводе должно быть до 6 вольт, а после запуске больше 6. А у меня почти 12 до и больше 12 после.Чет я не пойму, где мне такой провод найти на 6 В, весь жгут изтыкал нашел один, но на нем постоянно в районе 6. как быть? А то единственный способ проверить завелася машинка или нет - это смотреть температуру на брелоке.

Установка сигнализации своими силами. (Р) FF1 Доп. оборудование и запчасти
Urzza
23 декабря 2012


цитата (RaceDriver)
Urzza

Наматываешь проволку вокруг ключа, выводишь 2 конца наружу и обматываешь скотчем.



Т.е., ключ по факту остается в машине, но только в дали от замка зижигания и обход иммо срабатывает исключительно при автозапуске?

Установка сигнализации своими силами. (Р) FF1 Доп. оборудование и запчасти
Urzza
21 декабря 2012


RaceDriver
belyaninov
А можно по подробней про самодельный обходчик иммобилайзера

Urzza
1 августа 2012


helg
непрофессор
По сути вопроса все проблемы так или иначе идут от высокой температуры. Ведь проблема появляется в жару как я понимаю. Решается по разному, потому как кто-то идет по пути снижения температуры (хобот, антифриз, мойка радиаторов), а кто-то идет по пути замены того, на что влияет температура.

Urzza
1 августа 2012

2

rombik
а как только суть фокуса становиться понятна, он перестает быть фокусом)

Urzza
1 августа 2012


непрофессор
Возможно, но еще происходит отключение турбинки, которая в свою очередь при заведенной машине работает постоянно.

Urzza
1 августа 2012

1

rombik
Уговорил, на выходных попробую заклеить. у нас Бош 0 221 503 490 уже 1,950 стоит. Так что попробуем сэкономить.

Urzza
1 августа 2012


rombik
Визуальный осмотр без снятия показал ,что трещина в зоне видимости уже имеет длину 5см + на верхней части разветвляется((( так что не будем искать промежуточных решений. менять - значит менять, но цена оригинал повергла в шок. Может есть положительные отзывы по альтернативе?

Urzza
1 августа 2012


непрофессор
rombik
На самом деле не могу это объяснить, но проблема была идентичная, поменял турбину с сеткой все прошло. Также была проблема, когда мало топлива в баке. Сейчас никаких затупов, жара у нас в Волгограде жесткая+ есздил на Евро в июне между играми мотался в крым по серпантинам - едет как танк никаких затупов и в помине. На почти пустом баке тоже летает без проблем, раньше летом при меньше четверти подтупливала.

Urzza
1 августа 2012


rombik
свечи и провода новые (оригинал). когда менял свечи были явные следы пробоев, причем изоляция на одной свече треснула. Визуальный осмотр на месте показал что трещина на катушке как мне показалось имеется со стороны движки. Видимо надо брать новую.
Проблемы с ДПДЗ можно вывить при комп диагностике?

Urzza
1 августа 2012


milavas
Ну уменя холостые на прогретом движке держит нормально и не разу не глохла.

Urzza
1 августа 2012


helg
Да в том то и дело, что не оттормаживается, а буквально на доли секунды провал, а потом вновь прет.

Urzza
1 августа 2012


непрофессор
Да дружиеще у меня немного другая история, а то что утебя исправил еще в прошлом году заменой турбинки и сеточки.

Urzza
1 августа 2012


Мужики такая беда: месяца два назад заводишь автомобиль без проблем, с прогревом обороты начинают падать и движка начинает дергаться. Дашь подольше прогреться все выравнивается, начинаешь движение, останавливаешься опять чуть подергается и проходит. После этого дерганья исчезали на всеь день. Теперь ситуация осложнилась тем что иногда и на прогретом движке с включенным кондеем на светофоре поддергивается и при старте не большой провал, а главное при тапке в пол едет с провалами периодическими. С выключенным кондеем ситуация с дерганьем выражена не так ярко но присутствует. И по ощущением упала мощь и вырос расход. Машинка зетек 2,0 АКП. Помогите советом.
ПыСы: провел на днях очередное ТО (масло,фильтра,кроме топливного, свечи, ВВ.) - ситуацию не поменяло. Иногда без кондея симптомов(кроме дерганий при запуске- это постоянно) при движении не наблюдается.