Beni

Юрий, 54 года, Санкт-Петербург (RU)

Сообщения в разделах:

Активность в темах:
 
Ford Focus 111 лет

Beni
8 января 2011


У меня ФФ1 американец 3 дверный. Сломались механизмы откидывания спинки на обоих сидениях. Правое - где-то внутри, и оно падает легко вперед. Водительское - обломилась ручка и оно теперь зафиксировано и его не откинуть. Подскажите, возможно ли отремонтировать? Или замена целиком сиденья? Как перетянуть свои чехлы?

Beni
12 марта 2008


Разобрался я с проблемой. сгорело реле сигнализации. Все работало, но цепь заблокировало. Поехали...

Beni
6 марта 2008


Не горят лампочки панели приборов, нет тестирования перед запуском. Соответственно не работает стартер. Я снял переключатель зажигания. Нашел другой. Попробую поставить и проверить.

Beni
6 марта 2008


У меня аналогичная проблема, только с небольшой сложностью - у меня панель приборов вообще не горит. (Т.е. ни одна лампочка) ФФ1, амер., 2,0л, АКПП. Проверил все предохранители, грешу на контактную группу. Как думаете? Другие потребители работают (магнитола, стеклоподъемники и т.п.)

Beni
5 марта 2008


avatar
Round:

А хоть что-нибудь горит?
Свет в салоне включается?

Включаются все потребители: приемник, стеклоподъемник, габариты. Мигает лампа ИММО. Может в ней проблема? Сейчас пойду смотреть предохранители.

Beni
5 марта 2008


Похоже у меня подобная проблема. ФФ1, амер. 2,0, АКПП. Не горят лампочки панели приборов. Мигает диод ИММО. Стартер молчит, как партизан. Пробовал прикурить. Не получается. Привез подменный АКб - также. Что делать с ИММО, как его проверить?

Beni
5 марта 2008


По совету модератора пишу сюда.
Требуется помощь.
ФФ1 американец, двиг.2,0. АКПП. Перестал заводиться . При включении зажигания в 1 положение замка - не горят лампочки панели приборов. Соответственно во 2 тоже. Стартер молчит. Думал - разрядился АКБ. Поставил другой, нормальный. Результат тот же. Может есть реле, которое сгорело или жгут проводов? Или глючит замок зажигания? Подскажите...

Beni
5 марта 2008


При включенном зажигании не горят лампочки панели приборов и соответственно не заводиться двигатель. Что может быть. HELP!