maks_200011

Максим, Кемерово (RU), Ford Focus II

Сообщения в разделах:

Активность в темах:
 
Ford Focus 27 месяцев

 
FF2 Эксплуатация7 месяцев

 
FF2 Эксплуатация8 месяцев

 
FF2 Эксплуатация11 месяцев

maks_200011
21 февраля


Добрый вечер. ФФ2 1.6 100лс Подскажите). Все началось с того что я обнаружил оборванный провод под капотом который выходит из косы и идет в салон, решил его посадить на скрутку. По итогу имеем две ошибки Р0113 и Р0107. Мап датчик же отвечает за Температуру воздуха на впуске, она у меня ровна -40, но если шевелить датчик то меняется на 26, когда шевелишь может заглохнуть. На улице -13. До того как оборвался провод проблем не было, дросель чистил. Вопрос проблема в проводке или в датчике?) Извиняюсь за странное описание)
posted imageposted imageposted imageposted imageposted imageposted imageposted image

maks_200011
8 февраля


Добрый вечер, подскажите для чего эта фишка, два провода оборвались. Рядом с приводным ремнем
posted image

Выжимной подшипник Эксплуатация Focus 2
maks_200011
13 января

1

Все привет.
По артикулу FTE ZA2802.4.7 пришел FTE ZA28804.3 подделка?
posted imageposted imageposted image

Заказ с EXIST

maks_200011
13 октября 2020mobile

1

Решил, проблему по поводу высоких оборотов, высоковольтные провода пробили свечу зажигания. Итог замена высоковольтных проводов (оригинал), свечи тоже. Расход по трассе 6,7 город 8, на холостых 0.7-0.8 обороты. Вибрация так и не ушла.

maks_200011
8 октября 2020mobile


PiterFF2 Первый датчик который до катализатора пишет богатая смесь т.е оборотов накинешь в норму встает, появилась вибрация, обороты скачут 0.8-1.1 Ошибок никаких не было, дроссель чистил, свечи менял, map тоже в норме, фильтр топливный менял с сеткой.
На подсос похоже?

maks_200011
8 октября 2020mobile


Такая проблема фокус 2 1.6 100лс, расход увеличился с 7-8 до 11 и более литров пробег 193000км. Первый датчик лямбда пишет на холостых богатая смесь, прилагаю графики: 1 на холостых, 2 на 2000 оборотах.
posted imageposted image