Проблемы после проезда лужи.

5 лет

2



Вчера вчером проехали оч большую не глубокую лужу на скорости около 40 км/ч, при постановке машины на парковку загорелись датчики контроля тягового услилия, АБС, и стояночный тормоз. Поскольку дело ближе к ТО, думал что колодки подстерлись и замокли датчики. Ладно, думаю, заглушил двигатель, походил минут сорок, вернулся, завел - такая же фигня + стал неровно гореть ближний свет+освещение в салоне и пр. Утром сегодня завел машину раза с 4-го, плюсом ковсему загорелся датчик аккумулятора, машина еле тянет, по внутренним ощущениям работатет только 2 цилиндра.
Фокус1 Всеволожск, 2004 год, 2 литра, автомат.
брод, лужа, вода в машине, гидроудар, электроника, электрика, двигатель, вода в салоне

avatar
Groshev
12 сентября 2007

Проблемы после проезда лужи.
29,4K
просмотров
25
участников
52
сообщения

avatar
Mr. SuKaS
12 сентября 2007


Было подобное, но после мытья двигателя. Оказалось, что немного воды залилось в стаканы, где свечки. После просушки все прошло.
Попробуй в теплый гараж на денек поставить и просушить...
avatar
cocos
12 сентября 2007


Да!А есть ещё страшная вещь называется гидроудар,хотя такое восновном встречается у ФФ2,посмотрите воздушный фильтр сухой он или влажный.То что загорелась лампочка акамулятора похоже на то что вода попала на генератор-могла и обмотка сгореть.Да и наверно всётаки либо лужа действительно была глубокая,либо скорость гараздо более 40.
Удачи
avatar
CD
12 сентября 2007


Groshev
Готовьтесь к ремонту генератора. smile.gif
Selik
13 сентября 2007


После проезда луж слышен свист ремня генератора, то есть вода из под колёс летит внутрь моторного отсека. Свист ремня, конешно, ерунда, но если вода попадёт на генератор - геморрой неизбежен.
Какую необходимо приладить дополнительную защиту от попадания воды из-под колёс? Кто делал, делитесь опытом.
avatar
Y-ilya
13 сентября 2007


Selik
Вода из лужи не сможет долететь до генератора если конечно глубина не 30 см т.к. генератор стоит за движком и вверху при глубокой лужи воду может закинуть ремень не это уже экстрим!
avatar
Р. Гир
13 сентября 2007


Брызги могут легко на ремень попасть из-под правого колеса, если защиты нет.
на моём ферде ( имя собственное) защита стоит довольно глухо всё закрывая, похоже, что родная или хорошо адаптированая до меня. Никакой воды.
ИМХО, Selik проверь, весь ли у тебя пластик на месте, может не хватает чего нибудь?
ffocus1984
14 сентября 2007


а мне двигатель керхером мыли,во все щели зализали и ничего,там же тоже вода в генератор поподала!
avatar
cocos
14 сентября 2007


QUOTE (ffocus1984 @ Sep 14 2007, 00:42)
а мне двигатель керхером мыли,во все щели зализали и ничего,там же тоже вода в генератор поподала!

Тебе когда мыли двигатель ,двигатель работал что ли biggrin2.gif ,и вообще когда моют движок на мойке(нормальной мойке)на генератор целофан одевают.
ffocus1984
15 сентября 2007


cocosнет,закрывали только сигналку,после мойки проехал 15000км и нет проблем!
avatar
Groshev
17 сентября 2007


Камрады, в пятницу был на диагностике. В субботу сказали, что упало напряжение в бортовой сети, это следствие того что сдохла АКБ, с генератором все в порядке. Проблема решится заменой АКБ. Заменили аккумулятор, машина была на ходу ровно день, сегдоня утром она вообще не завелась. Напряжения не хватает даже для того, чтобы провернуть стартер. Снова был у официалов - говорят что теперь нужно менять генератор, варианты у течкой в бортовой сети даже не рассматривают. ЖЕСТЬ.........
Если уже оф дилеры не могут установить причину неполадок, то я уже просто не знаю где афто теперь ремонтировать.
l2v
30 декабря 2010

1

Немного приподниму темку)))
Вчера форсировал лужу глубокую. Глубина - х.з., в салон не затекло, но на фары волны накатывали(((. Проехал вроде медленно. На выезде естественно пропали тормоза, но после просушки появились. Дело было около дома, машину почти сразу заглушил. Было слышно, что из машины течет вода (из полостей всяких наверное). Теперь собственно итог:
Ночью ударил мороз. ГЫГЫ. Утром сажусь в машину, поворачиваю ключ - щелчок и тишина. Так, думаю, приехали. Поворачиваю второй раз - стартер завопил, но в зацепление с маховиком не вошел. так, думаю, прям как в ЗАЗ-Таврии зимой. Поворачиваю в третий раз, трум хрум, завелась. Включил заднюю - едет. Включил драйв - едет. Уже хорошо. Ну ладно думаю, поехали. Поворачиваю руль - хрена, не крутится. Чуть чуть посильнее крутнул - раздался звук ломающегося льда, руль повернулся и стал крутится как обычно. На дороге никаких изменений не заметил кроме разве что небольшой вибрации педали тормоза при торможении.
Теперь собственно вопросы:
1. Чего могло замерзнуть, что руль не крутился? Там ведь все в пыльниках вроде, которые считаем целыми (проверял, вроде целые).
2. Вибрация педали тормоза - повело диски? Так не оттормаживался в пол перед лужей...Плелся по дворам минуты 2 перед этим.
3. Стартер - бендикс что ли замерз? А как же смазка в нем? ЕЕ там нет что ли? Как в Таврии?)))).
4.Насчет генератора - защиты двига нет. Нет также никаких пластмассин штатных под бампером. Есть только пластмассина, которая на ремнях, да и то, спереди она отломана((. Не может ли какой грех с генератором случится? Ехал повторюсь ооочень медленно (км 5-10 в час, не больше).
Ух, целый роман получился))).
avatar
Жопашник
30 декабря 2010


l2v
У мя такая же история была не давно.В рулевой системе ничего не могло примерзнуть,это колеса примерзли просто,просто заехай на керхер и помой диски колесные и фсе должно заработать как прежде))))
l2v
30 декабря 2010


Цитата (Жопашник @ Сегодня в 09:27)
l2v
У мя такая же история была не давно.В рулевой системе ничего не могло примерзнуть,это колеса примерзли просто,просто заехай на керхер и помой диски колесные и фсе должно заработать как прежде))))

Так я ж перед этим назад вперед ездил, руль не поворачивая...(((( А когда хотел покрутить руль, тогда и захрустело.
avatar
STEP73
18 января 2011


Заметил месяц назад. После проезда лужи (на нормальной скорости, чтобы брызги были) тускнеет подсветка приборов и свет фар, раза в два хуже начинает светить. Это проходит через секунд 10-15. Вообще-то не напрягает даже, но может это звоночек к чему-то?
shpak53
18 января 2011


Привет!
У меня стало тускнеть просто на холостых...нажимаешь на газ горит ярче подсветка...может быть в генераторе проблема??? как думаете?
avatar
STEP73
18 января 2011


shpak53
я могу ехать на одних и тех же оборотах, не изменяя скорость, после лужи это дело притухает и восстанавливается, от оборотов не зависит (есть конечно естественное явление, когда например на холостых включить обогрев заднего стекла, даже обороты чуть падают, но это не то)
avatar
tram3
18 января 2011


STEP73
не силен в механике
но как вариант вода попадает на ремень приводной, возможно он проскальзывает, и напряжение скочет

shpak53
это генератор, у меня тоже самое, да почти у всех фф1 так...я забил и езжу не обращая внимания
avatar
STEP73
18 января 2011

-1

цитата
но как вариант вода попадает на ремень приводной, возможно он проскальзывает, и напряжение скочет

вариант, но ремень наверное пищал бы или необязательно?
avatar
sergyo
18 января 2011


Было нечто подобное,после замены генератора все пропало.
avatar
STEP73
18 января 2011


Уточню. Подсветка затухает и восстанавливается не плавно, а мгновенно, т.е. как будто что то срабатывает
avatar
-GRom-
18 января 2011


цитата (tram3 @ Сегодня в 10:06)
STEP73
не силен в механике
но как вариант вода попадает на ремень приводной, возможно он проскальзывает, и напряжение скочет


Поддерживаю, имхо.
iops
18 января 2011


STEP73
то же есть такая болезнь. как будто "калибруется" регулятор и как следствие на фарах заметно. как было до ремонта генератора и замены Реле-регулятора - не помню.
avatar
jer-141
18 января 2011


да это нормально не парьтесь! заезжаешь в лужу обороты резко падают вот и все у меня на ниссане такое было два года отъездил!
iops
18 января 2011


jer-141
без лужи это происходит
avatar
jer-141
18 января 2011


нет без лужи все было ок!!
avatar
STEP73
18 января 2011


jer-141
а чего обороты в луже падают? - ничего не падает
avatar
jer-141
19 января 2011


когда в лужу залетаешь на 40-60 км то скорость падает и обороты тоже и подсветка с музыкой приглушалась! (было это на НИССАНЕ) на фокусе такого нет лично у меня!
Vovan_mail
19 января 2011


Парни , а может пары воды попадают на щетки генератора, уменьшается токопроводность и естественно отдача генератором мощности. Все го то делов. Пару секунд и пары выветриваются , высыхают и все нормализуется.
avatar
STEP73
19 января 2011


jer-141
это и на скорости до 10 км/ч присутствует.
Vovan_mail
Было бы плавное явление, а так как будто включается некий экономный режим энергопотребления, а потом выключается.
PS. Еще раз повторюсь - это не напрягает, просто интересно, почему



Войдите, чтобы написать сообщение, или пройдите регистрацию.