Не заводится с первого раза, дабл (Double start)

14 лет назад

4



Друг вчера забрал машину с салона сегодня банально не завелся )) Первоначальная диагностика с помощью мигающих и горящих лампочек говорит о том что иммо не видит ключ. Вернее оба ключа...сейчас потащут пипладз в сервис . Единсвтенный диллер к которому дозвонилсь в 8 утра (мейджор) сказал что второй ключ можно даже и не проюбовать , иммо зведец))

Вопрос к общественности - это ему так экслюзивно повезло или часто такая фишка бывает ? ) Авто 2 литра, ПБ5, доп сигналок нет.
не заводится двигатель, дабл старт, даблстарт, Double start, не заводится, дабл-старт, пуск двигателя

kosha
1 февраля 2006

Не заводится с первого раза, дабл (Double start)
312,1K
просмотров
1K
участников
3,2K
сообщений

Dr_Davidoff
1 февраля 2006

1

kosha
Глум
Что с лампочкой иммобилайзера при повороте ключа?
kosha
1 февраля 2006


Мыргает, тухнуть не хочет.
avatar
Глум
1 февраля 2006


DavidoFF2
Снял с охраны, сел - мигает, вставил ключ, зажигание - горит, попытка завести - моргает. Вытащил ключ - моргает и не тухнет
Dr_Davidoff
1 февраля 2006


ИМХО - проблема в иммобилайзере, тут только к дилеру. Можно попробывать перепрограммировать ключи, описание в мануале.
avatar
Глум
1 февраля 2006


DavidoFF2
Насколько я помню там перепрограммирование ключа KeyFree описано, нет?
avatar
Well
1 февраля 2006


kosha
Глум
Я и Mr Proper также столкнулись с этой проблемой.
Я на следущий день завелся с премерно 15-ой попытки. Симптомы теже, лампочки загораются - стартер не крутит. Правда на лампочку ИММО я внимания не обратил .
На 3-ий день глюк пропал и больше не повторялся. И у Mr Proper тоже проблем больше нет.
Машины 2.0. собраны 31.12.05
В салоне РХ сказали , что конденсат.
Возможно когда привезете в салон она заведется. Уточните в сервисе, кто в этом случае будет платить за эвакуатор
Удачи и напишите в чем был проблем.
kosha
1 февраля 2006


цитата:

Возможно когда привезете в салон она заведется. Уточните в сервисе, кто в этом случае будет платить за эвакуатор

Ну мейджор в приниципе сразу сказал что при любых раскладах за эвакуатор платит клиент а в пассаже эвакуаторов банально нет
Shked
1 февраля 2006


kosha
если случай гарантийный то за эвакуатор платит дилер
это даже не обсуждается
avatar
Глум
1 февраля 2006


Дозвонился до Автопассажа, описал симптомы и вариации мигания лампочки. Сервисмен сказал что это 90% - аккумулятор, типа там есть какой то блок запуска, что то в этом духе. Свет в салоне горит ярко и уверенно, дальний тоже, поэтмоу на аккум я боюсь грешить. Описал как горит лампочка - сказал так и должно быть - мигает при снятии с охраные, горит при включенном зажигании, при попытке завести - гаснет, типа все ок. Сказал - привозите, будем сомтреть и заряжать аккум (минимум два дня). С прикурки машина не заводиться...Ищу тестер, чтобы померить напругу на аккумуляторе
avatar
Saalonen
1 февраля 2006


Глум
Напругу можно посмотреть зайдя в тестовый режим компутера (в ФАКе алгоритм описан)
avatar
Глум
1 февраля 2006


Tommy
Посмотрел напряжение - 12.1-12.2В...У Коши - 11.9. Сверили с ним мигание лампочки иммобилайзера - у него точно так же, как и у меня моргает. Пока грешу на "никакую" плотность аккума. Мейджор по телефону предложил прикурить..Пробовал - не заводиться.
Shked
1 февраля 2006


если стартер крутит причём тут аккум?
100% гарантийный случай, эвакуатор и к дилеру
avatar
Глум
1 февраля 2006


Shked
Если прочитать все внимательно, то можно увидеть, что стартер НЕ крутит:)
kosha
1 февраля 2006


"форд#$%# , пока эвакуатор сдавал задом эта #$$# завелась с полтычка"
(с) глум по телефону
juno
1 февраля 2006


Все равно какая то не здоровая фигня... это ладно в Москве, а если б посреди трассы какой нить... а ты с семейством расположился...
avatar
-Andre-
1 февраля 2006


И что же в конце концов произошло? Какой итог по поиску неисправности, если таковая и была? Отпишитесь,зачинатели темы!!!
kosha
1 февраля 2006


Да непонятно, сейчас машина заводится и ездит, к диллеру ехать смысла пока 0. Завтра посмотрим...
avatar
Глум
1 февраля 2006


Машин после удачной заводки накатала 100км, глушил и заводил два раза или больше - всегда с полтычка заводилась. ОДин раз остыла до 60 градусов по приборке - завелась без проблем. Машина была поставлена в гараж, куплено пуско-зарядное устройство на всякий случай...Завтра будет видно...Проблема в том, что завтра машина любым способом должна завестись - в гаи номера получаю...
За вечер раза три сомтрел напругу по компу - 12.7-12.8

ЗЫ. Последний раз смотрел когда напругу при попытке входа в тестовый режим выскочила надпись Shipping Mode - On, OFF(галочка) - не нашел нигде расшифровки
avatar
bBullet
2 февраля 2006


Глум
цитата:
выскочила надпись Shipping Mode - On, OFF(галочка) - не нашел нигде расшифровки

Типа режим погрузки (перевозки) или навигации!?! Что это значит - Х.З.
avatar
j_walker
2 февраля 2006


bBullet
перевозки - транспортировки
имхо -режим энергосбережениЯ
зы а если почитать форум - то даже темку про расшифровку терминов тестового режима надыбать можно
avatar
Глум
2 февраля 2006


С утра ситуация повторилась (машина стояла в гараже) - шесть попыток безуспешных, два раза моргания дальним. Все как и вчера - щелкает и все, стартер не крутит..Покурил, сел снова, с первого раза завелась, секунды 1,5 покрутив стартером...Незнаю на что уже грешить
avatar
Saalonen
2 февраля 2006


Глум
ИМХО к дилеру... Таки похоже на глюк сигнализации/иммобилайзера
aboris
2 февраля 2006


У меня было подобное и не только на форде. Похоже это специфичный глюк подобного вида иммобилайзеров. В конечном итоге они сделаны на базе индукционной бесконтактной метки. Даже исправная система иногда (очень редко) не принимает метку, ничего, выключил, зажигание, включил, все Ок!
В вашем случае, похоже "повезло", однозначно неисправность иммобилайзера или его антены.
Можно только посочуствовать любителям Megane-2 у них в этом случае нет шансов даже открыть автомобиль, тоже самое и для обладателей Key-Free.
avatar
bBullet
2 февраля 2006


цитата:
а если почитать форум - то даже темку про расшифровку терминов тестового режима надыбать можно

j_walker
Тема есть. Читал давно. В основном перечислены коды ошибок. И некоторые режимы БК, которые и так понятны. Тока я там не видел Shipping Mode. Чо умничать? Тестовый режим компьютера
Предлагаю самому перечитать .

ЗЫ. Сорри за ОФФ.
avatar
Глум
2 февраля 2006


aboris
Ну вот уж незнаю...С Кошей по телефону сранивали мигания лампочек иммо - у него все тоже самое. Описал по телефону двум Техцентрам как она мигает и горит - тоже сказали что с иммо все ок...На горячую то все нормально заводиться, ставиться/снимается с сигналки тоже ок все...Завтра третий день тестов..
avatar
Garik_spb
2 февраля 2006


снимите всю дребедень с ключа зажигания (брелки, другие ключи) и не будет проблем. уже проходили...
avatar
j_walker
2 февраля 2006


bBullet
цитата:
...
‡›. ‘орри за Ћ””.

ничего, ничего
если сразу не получаетсџ, всегда есть еще одна попытка
вот например:
цитата:
Њожно отключить функцию свечениџ экрана компьютера после выключениџ зажиганиџ режимом "Shipping".Ќо тогда не блокируютсџ двери на закрывание.—то это за режим такой џ не знаю,наткнулсџ на него случайно,тестируџ систему контролџ .‚ожможно, у кого стоит сигнализациџ,может отключить подсветку экрана компьютера через этот (‘удовой? ) режим

или вот:
цитата:
Ќарод, а что такое при включении тестового режима "SHIPPING MODE"?
цитата:
цитата:
2 Wildboar, в дословном переводе это "ђежим отгрузки" как это понимать, без понџтиџ.

џ бы перевел иначе - не режим отгрузки, а режим транспортировки...хотџ дела это не менџет - џ тоже не знаю, о чем это...возможно, эта функциџ блокирует что-то...по аналогии со сканерами, в которых есть механиз, запирающий прецизионные движущеисџ части.

конечно же это не исчерпывающие объџснениџ , но поиск всегда рулит
avatar
bBullet
3 февраля 2006


j_walker
Подколоть меня не удалось, ну ты и сам все понял. В теме, которую ты отсылал, ничего нет, а в тех цитатах, которые ты привел, вода. Поиск рулит, бесспорно. Тока понапрасну посылать в него не надо.
sergunok
10 февраля 2006


Присоединяюсь к коллегам по "молчащему стартеру"
При заводе лампочка иммобилайзер гаснет.
Стартер молчит.

Внимание! Наблюдается почти всегда после длительной стоянке на морозе.
С 5-6 раза заводится, при этом ставлю/снимаю с охраны.

Такой же баг был у знакомой на Авео. 2 посещения сервиса, перепрошивки ЭБУ и колдовство с иммобилайзером ничего не дали.
Потом как-то само забылось и прошло.

Грешу, честно говоря, на аккум. Стояла месяц на морозе у дилера.



Войдите, чтобы написать сообщение, или пройдите регистрацию.