Иммобилайзер включен - двигатель не заводится!

5 лет

1



У меня Ford Mondeo 4 2008 г.в. б.у. Приобрел 300 км тому назад.
После длительной зимней стоянки безрезультатно пытался завести двигатель, но аккумулятор разрядился и ничего у меня не вышло. Зарядил не отключая и не снимая с машины (делал это уже не первый раз). Теперь при попытке завести двигатель на табло появляется надпись "Иммобилайзер включен" с соответствующими последствиями. Все предложения по устранению этой неприятности, кот. есть в "Руководсте..." не работают. Диллерский центр Ford находится в другом городе.

Подскажите - что можно предпринять!!!

И еще один момент! Последний раз ключи от машины носил с ключами от дома, к которым прикреплен электронный ключ от домофона. Может он как то "перепрограммировал" автоключ? А второй ключ - разобран и используется противоугонным устройством для автозапуска двигателя с брелка.
иммобилайзер включен, проблема с запуском, ключ зажигания, иммобилайзер, приборная панель

Alex_P_61
8 февраля 2012

Иммобилайзер включен - двигатель не заводится!
43,7K
просмотров
18
участников
30
сообщений

avatar
Daiver
8 февраля 2012


У меня такая же штука была, позакрывал \ открывал двери. Прошло.
avatar
Kroligoff
8 февраля 2012


Угу, снять клейму нужно мин на 15,
Alex_P_61
8 февраля 2012


Отключение аккумулятора на 15 мин. помогло! Спасибо за подсказку!
Только двигатель как-то шумно работает...
avatar
Pashtet
9 февраля 2012


цитата
Alex_P_61
Я посоветую подъехать и проверить на компе .Дело в том! что после снятия клейм может сбится программа !
Alex_P_61
10 февраля 2012


цитата (Pashtet @ Вчера в 21:33)
Я посоветую подъехать и проверить на компе .Дело в том! что после снятия клейм может сбится программа !

Спасибо! Как раз завтра планирую выехать (правда к диллеру без записи не попасть).
Кстати, в "Руководстве..." написано, что после отключения/подключения АБ, машина может несколько км. вести себя неадекватно .
Вот и посмотрим, что это означает!!!

P.S.
А шум в двигателе прекратился после прогрева.
Alex_P_61
13 февраля 2012


Всем спасибо за участие!
Пока всё (тьфу-тьфу-тьфу) работает!

В процессе решения проблемы наткнулся на одну штуку - "Автономный источник питания". Ну к примеру такой:
posted image
Кто-нибудь испоьзовал что-то подобное для поддержания напряжения в бортовой сети при отключении/замене АБ, чтобы не сбивалась программа?
Если "Да" - ваши отзывы, пожалуйста!
avatar
Kroligoff
20 февраля 2012


Alex_P_61

Обнови у дилера прошивки PCM и др модулей, после обновления такого глюка больше не будет
Alex_P_61
21 февраля 2012


цитата
Обнови у дилера прошивки PCM и др модулей, после обновления такого глюка больше не будет 


Уже второй человек советует мне обновить прошивки.
Неужели все так серьезно?
Интересно - в чем вообще может проявляться сбой программы?
После отключения АБ съездил в др. город - ничего криминального в поведении машины не заметил. Конечно, будет неприятно, если в дороге случиться какая-нибудь х-ь!
avatar
Kroligoff
21 февраля 2012


Как пример,
Если ксенон стоит то на прошивках 2008 года он будет самопроизвольно опускатся, на последних всё исправлено.
avatar
ПыЖиК
21 февраля 2012

1

Alex_P_61
Иммобилайзер включён почитай.
Alex_P_61
13 марта 2012


цитата
Я посоветую подъехать и проверить на компе .Дело в том! что после снятия клейм может сбится программа !

Позвонил диллеру, описал ситуацию с отключением АБ. Он мне говорит:
- Если АБ отключали, а потом снова включили, все ошибки стираются. Диагностика електрической части никаких ошибок не покажет. Не надо было вообще батарею отключать!

Интересно, как бы я тогда из гаража выехал?
avatar
Антонио100
27 апреля 2012


Ехал сегодня с работы, в пробке вдруг авто заглох, при попытках завести на конверсе 3 ошибки: "Режим езды в гору недоступен" "Двигатель неисправен" "Иммобилайзер включен"
Безключечвой доступ, машина заводилась проезжала пару метров и глохла, потом минут пять стоит в безуспешных попытка завести после заводится едет несколько метров и опять стоит.
Перегрева нет температура в норме.
Кое как доехал до дома заменил батарейку в брелке, машина немного остыла но все равно то есть ошибки то нет, никак не могу понять зависимость.
Пробег 13ткм ехать к дилеру могу не доехать а вызывать эвакуатор он приедет а она заводится - неисправность плавающяя.
Что может быть? Помогите что делать? Прошу помощи клуба знатоков.
Alex_P_61
28 апреля 2012


цитата
Что может быть? Помогите что делать? Прошу помощи клуба знатоков.

Ну, честно говоря, к знатокам я себя не причисляю, но попробуй все-таки отключить АБ. У меня тоже получилось избавиться от этой ошибки таким образом.
Небавно был в сервисе у диллера, проверил электронику - ни одной ошибки!!!
Тебе ведь главное тожей сейчас к нему (к диллеру) попасть...

А про
цитата
"Режим езды в гору недоступен"
слышу впервые, извини...
smista66
25 июля 2013mobile


Поменял акб на моне4 2007г.в.Пишет имобилайзер включен, что делать?
avatar
Джордж
25 июля 2013

1

smista66
Такая хрень бывает при критичной просадке напруги при попытке запуска с плохим аккумом.
Аккум заряжен? Уверен?
Если да, то ИМХО, для начала при выключенном зажигании снять клемму минут на 10.
И при последующем подключении постараться не допустить искрения клеммы при одевании её на аккум.
РЕДС
7 апреля 2014


моя машина сейчас в сервисе по той же причине,причем уже второй раз, первый раз на диагностике выявили ошибку-перепрограммирование блока Pats. приехала моя моня домой пару выходов в свет и такая же беда возобновилась. отогнали в сервис снова,вот жду,сказали проблема в моем старом акб.поставили новый акб,посмотрим что будет дальше.((
avatar
maximuss
7 апреля 2014


Была такая проблема тоже... Периодически. Что только не делал, включая замены АКБ и батареек на брелке. Привёз однажды в сервис, там просмотрели - сказали всё ОК. Отъехал от сервиса километров на пять - заглохла, сработал иммобилайзер. Однажды даже заглох в час-пик на очень загруженном перекрестке - вот уж наслушался тогда в свой адрес от проезжающих мимо! Но всё как-то само прошло со временем (где-то год). Потом машинку продал. А через неделю уже новый хозяин звонил с той же всплывшей проблемой. Короче ХЗ... До сих пор не пойму от чего это может быть)))
hflxtyrj1408
11 января 2015


У меня ФМ4 2008 г.в. ТАк же не заводиться двигатель.Вызвал диагноста сказал что имомбилайзер. а в его компе неисправности нет. АКБ села до 0. Можно ли заводить со 2го ключа. Может ЭБИ увидит дополнительный ключь
hflxtyrj1408
15 января 2015


У меня форд мондео 4 2008 г.в. Стоит заводской иммобилайзер.В гараже завел машину.Она проработала полчаса и заглохла.При повторном заводе стартер не реагировал на ключ.Проверил аккумулятор сел на 0. Зарядив, попробовал завести. Не работает стартер. Реле стартера не срабатывает, хотя при замыкании реле стартера напрямую стартер крутит. На свечах искры нет при работающем стартере. При электронной диагностике злектрик сказал, что не работает иммобилайзер. НЕ видит ключ. Подскажите что можно сделать .
avatar
OlegOLOLO
25 июня 2015


может контактная группа в замке зажигания?
Msclne
25 июня 2015


OlegOLOLO
Может быть. Может быть даже иммобилайзер, а может батарейка помирает в ключе. Хз, завтра еду к ОД, пусть смотрят, хотя, что они там будут смотреть, ошибок то нет, и стартер крутит нормально, если все таки контакт появляется.

Еще бы вариантов, я просто не знаю больше на что думать.
avatar
OlegOLOLO
25 июня 2015


ну батарейка в ключе на завод никак не влияет, она нужна для ЦЗ. а ключ код иммобилайзера записан в чипе и он без питания.
так что я думаю батарейку можно исключить из списка.
Msclne
25 июня 2015


OlegOLOLO
В интернете поискал, что-то похожих случаев не нашел, хотя может не правильно запрос задаю. Хотя есть какие то моменты, люди пишут, провода посмотреть на стартере, предохранители и т.д.

Но если плохой контакт на стартер идет, она разве будет через раз заводится?
avatar
OlegOLOLO
25 июня 2015


тут надо смотреть. так сложно сказать. самое простое проверить провода на стартер там не сложно. ну а если не поможет я бы контактную группу глянул
avatar
Chilin78
5 февраля 2016


Человеки помогите, форд с-мах 2004г.в. заглох на ходу и заводиться не желает, б.насос не жужжит, стартер не крутит, диод имобилайзера быстро мигает. Перепробовал все мотоды описанные на форуме( снятие клеммы, отрытие-закрытие замков с ключа, поворот ключа в течении 6 сек. в пол.0-2) ничто не помогает, макс стоит не шелохнется.
fixsator
27 сентября 2016

1

Может кому пригодится! У меня ford mondeo 4 2009 года 2.3 АКПП . После мойки двигателя загорелась лампа АКБ, открыл капот посмотрел намок генератор что собственно повлияло на быстрый разряд АКБ. Доехав до дома загорелся чек и надпись неисправен двигатель и машина резко заглохла. После двух попыток ее завести появилась надпись имобилайзер включен (активирован) и маленький амбарный замочек в углу! Перестало работать все, даже свет в салоне не включался, попытки прикурить от соседского авто оказались безуспешны, не было даже щелчка стартера! Звонил автодиллеру у них на все ответ пригоняйте автомобиль надо будет менять коды имобилайзера мол они сбиты и тд. Утром у друга взял аккумулятор на 60 Ah, снял свой АКб и поставил его, перед этим высушил компрессором генератор, сел в машину вставил ключ зажигания надпись имобилайзер включен пропала и спокойно завелась! Снял аккуратно клемы поставил свой АКБ Сделал вокруг двора 4 круга АКБ зарядился, при этом ни каких ошибок компьютер не выдал, машина как работала ровно так и продолжает работает! Проблема решена.
Goodwin777
6 января 2017


Случилась такая же проблема - не завёлся сразу в мороз, подсадил аккуму, после этого загорелась надпись"Имобилайзер: включён". Ситуация усугублена тем, что не открыть капот - помыл сдуру авто перед Новым Годом, по-видимому замёрз замок или тросик.
GMSNHG
9 февраля 2017


цитата (Chilin78)
Человеки помогите, форд с-мах 2004г.в. заглох на ходу и заводиться не желает, б.насос не жужжит, стартер не крутит, диод имобилайзера быстро мигает. Перепробовал все мотоды описанные на форуме( снятие клеммы, отрытие-закрытие замков с ключа, поворот ключа в течении 6 сек. в пол.0-2) ничто не помогает, макс стоит не шелохнется.


Не знаю поможет или нет, мне подсказали и я завелся - С торца замка зажигания одето черное пластмассовое колечко это антена держиться на защелках к корпусу замка так вот оно не должно быть смещено, я его от центровал спичкой (была сломана защелка).



Войдите, чтобы написать сообщение, или пройдите регистрацию.