Двигатель Duratec Ti-VCT 1,6/115 л.с. (Часть 3)

2 года назад

38



Описание и технические характеристики:




Обслуживание и ремонт:






Дополнение
Архив (2019), Архив (2009)
выбор двигателя, двигатель 1.6, 1.6 115лс, 1.6, сравнение двигателей ФФ2, мотор, 115лс, duratec, двигатели ФФ2

avatar
Ice Storm
2 мая 2019

Двигатель Duratec Ti-VCT 1,6/115 л.с. (Часть 3)
69,7K
просмотров
92
участника
562
сообщения

OlegArh70
11 мая

1

monstar13
вас сложно понять, попробуйте писать со знаками препинания..
avatar
PiterFF2
11 маяmobile


monstar13
Перешёл по ссылке. Когда в начале статьи прочитал, что отсутствие гидрокомпенсаторов они относят к недостаткам - закрыл статью) По расходу масла - у меня он был с новья. В среднем в пределах 1-3 л на 10000 км. Смотря как ездить. Вот только сейчас пробег около 300 ккм, а расход масла всё такой же.
antoxa179
18 мая


Ребята, всем привет.
Я купил себе первый автомобиль ФФ2 1,6 Механика, 2005 год.
При сбросе газа слышится некий стук в двигателе, звонкий, как будто длинными ногтями по пластику барабанят, стрекот. Нажимаешь акселератор, звук исчезает. Пробег по одометру сто пять тысяч.
Как вы умаете что это может быть?
Aleksandr69reg
18 маяmobile


antoxa179
Пробег точно скучен, а по существу это пальцы звенят, если не будет прогрессироваь не парся, у всех стучит
avatar
shelline
20 мая


цитата:
Тогда я даже не знаю почему двигатель так стартует, уже перебрал все варианты


grafvarg

ну а вы разобрались с этой вашей проблемой? А то я что то не нашёл в теме решения...
avatar
PiterFF2
21 мая


shelline
У человека после замены гены на более мощный этот эффект пропал, но связь не ясна.
Двигатель Duratec Ti-VCT 1,6/115 л.с. (Часть 3) (сообщение #19419670)
avatar
shelline
21 мая


PiterFF2

не, у него не так. У него при старте холодного двигателя обороты не "подпрыгивали" как должны. А у меня при старте холодного (утром) всё ОК. При старте горячего, сразу после остановки - всё ОК. А вот если после остановки постоит минут 5 - вот тогда стартует на 500 оборотах и медленно пыхтя кое как обороты поднимаются до 800. А могут и не подняться, надо акселератором подгазовывать чтоб не заглохла.
avatar
grafvarg
23 мая


shelline
там были еще предпосылки к генератору, к примеру аккум недозаряд получал по всей видимости, мерцали диоды в плафонах, и звук бензонасоса при старте двигателя был на "повышение" видимо питание росло постепенно. В старом генераторе был глючный регулятор и сдох передний подшипник фаг который я менял год назад. Сейчас при запуске двигателя все отлично, тяга дурная у машины, проблем с электрикой более нет, хз где связь, но факт есть факт )))
avatar
shelline
25 мая


цитата:
там были еще предпосылки к генератору, к примеру аккум недозаряд получал


не, я этим у меня вроде порядок, Регулятор со щётками менял в позапрошлом году, проверял гену - всё ОК.

Помятуя о том, что провал у меня лечится "тапкой в пол", отключил вчера клапана VCT и заглушил трубку проветривания абсорбера. Ничего не изменилось. Только теперь к "провалу" добавилась общая "вялость" и снижение динамики во всех режимах.

И ещё - только сейчас понял, что немного не правильно описываю симптомы. Провал появляется не на холодную. А и на холодную (утром) и на горячую, если после выключения двигателя пройдёт более 2 - 3 минут.
Так же, если после выключения двигателя пройдёт более 2-3 минут, то двигатель перестаёт нормально заводиться. Приходится нажимать акселератор. Но утром заводится нормально - обороты бодро подскакивают и опускаются.

Совсем я запутался.
komando
27 маяmobile


Господа, приветствую!
1.6/115 2008г испанец.
Имею ошибки p0016/17. Данные вопросы при поиске на форуме всплывают, но решения, кроме как проверить метки, не увидел.
Прошу помочь советом.
Предыстория:
На 250000 провели замену ремня ГРМ. Ошибок не было и все было нормально. Но проездив тысяч 20000 машина заглохла и перестала заводиться. Оттащили в сервис. Заменили бензонасос машина заработала и параллельно подключили сканер посмотреть ошибки и сбросили cam. И после этого загорелся чек и вылезли 0016/0017. Ошибки не сбрасываются.
Стало понятно, что скорее всего, метки.
Некоторое время ездил с ошибками, тяга упала.
Решился на замену ГРМ по новой. Со снятием крышки и выставлением планки на распредвалы.
Операцию по замене провели. Присутствовал лично. Планка и бабочка устанавливались. Коленвал стопорился и вкручивался пин для фиксации вмт.
После замены ремня ошибка осталась. Сброс не помогает. Сразу вылезает по новой.
Клапана OCV не текут, рабочие.
Если бы была неисправность ДПКВ или ДПРВ, то как я понимаю по ним вылезает ошибка с собственными кодами.
Остаются муфты, которые не текут и не люфтят.
Собственно, какова вероятность, что из-за физического износа вышли из строя сразу две муфты?! Может ли быть причина в другом?

П.С.
При данных ошибках система VCT не работает? Т.е. если мозг видит рассинхрон, сигнал на клапана не будет приходить и в муфты не поступает масло?
posted imageposted imageposted imageposted image
avatar
PiterFF2
27 маяmobile

1

komando
Работает или не работает можно увидеть диагностикой. Когда работает - ДПРВ показывают изменение угла положения РВ. В противном случае всё будет по нулям, постоянно. Ну и при нерабочей системе Ti-VCT сразу чувствуется падение динамики, федя становится овощным. Если после замены ГРМ вы сами видели, что в ВМТ первого цилиндра планка входит в хвостовики РВ, то вероятно всё ок с фазами. Лично у меня после сброса параметров KAM вылазит ошибка P000B, муфты перестают крутиться. Но ошибка сбрасывается, после этого всё начинает работать. До следующего сброса параметров KAM. При этом такое было и на оригинальном выпускном клапане, так и на новом неоригинальном. Недавно заменил прошивку с межрестайловой на рестайловую (в связи с заменой термостата), но после сброса KAM ошибка всё равно вылазит. Но сбрасывается. Вообще на форуме есть инфа, что именно на испанцах 2008 г. с завода шли проблемные муфты. Там в основном проблема выливалась в стрёкот при запуске, но мало ли. Так что если с фазами всё ок, клапанами тоже (их можно снять и подать напряжение напрямую, посмотреть как двигаются), то остаются муфты.
komando
27 маяmobile


цитата:
Если после замены ГРМ вы сами видели, что в ВМТ первого цилиндра планка входит в хвостовики РВ, то вероятно всё ок с фазами


На сколько я понимаю, если бы первый горшок был не в ВМТ, то планка не встала бы, с учётом надетой бабочки. Сам видел как все встало на место.

цитата:
клапанами тоже (их можно снять и подать напряжение напрямую, посмотреть как двигаются


На оба клапана подавали 12в, оба рабочие.

цитата:
то остаются муфты


Попробую этот вариант.

Вообще интересно понять саму логику. Как я понял, при запуске движка система VCT не функционирует и подключается только по необходимости по сигналу с блока управления, который берет инфу с ДПКВ и ДПРВ. А дальше уже открываются клапана и задействуют муфты.
Значит, что p0016/0017 выпадает не в случае когда с ДПКВ и ДПРВ идёт ошибка по положению валов из-за неправильных меток, а когда при подключении фазовращателей не идёт изменение углов распредвалов по причине физического износа муфт?

Вообщем пойму только после замены фазиков, видимо по-другому никак.
alickaps
27 маяmobile


K
komando:

Вообще интересно понять саму логику. Как я понял, при запуске движка система VCT не функционирует и подключается только по необходимости по сигналу с блока управления, который берет инфу с ДПКВ и ДПРВ. А дальше уже открываются клапана и задействуют муфты.

Подключи лампочку попеременно сначала на клапан впускного распредвала потом выпускного так ты сможешь понять в какой момент они срабатывают. По логике да один открывается на высоких второй на низких оборотах
avatar
shelline
31 мая

-1

Был сегодня у диагноста, сломал мозг. Симптомы тут - Двигатель Duratec Ti-VCT 1,6/115 л.с. (Часть 3) (сообщение #19456156)

В момент самопроизвольного снижения оборотов (на холостом) оказалось, присутствует кратковременная коррекция топливной смеси до -50% 2 банк !!! Двигло аж колбасить начинает, ошибки по пропуску зажигания выскакивают. Это при том, что я уже 10 лет езжу с неработающей лямбдой этого банка. Как такое может быть? Лямблы нет, а коррекция до -50? 10 лет не работает эта лямбда, да и бог с ней. Динамика отличная, расход в пределах нормы. И только с прошлой осени вот такая канитель началась.

Перекрутили рабочую лямбду во 2 банк, на холостых теперь вроде норм. На ходу провалов тоже вроде не случилось. Правда, ездил ещё мало совсем.
Вот как так?
avatar
Pjotr
31 маяmobile

2

komando
Фазовращатели менять не нужно. Неисправность их на фф2 показывают ошибки P000A и P000B (впускного и выпускного соответственно). Если ошибки P0017, P0016 и по меткам грм все в порядке, то меняйте клапана vst.
komando
1 июня


avatar
Pjotr:

Фазовращатели менять не нужно. Неисправность их на фф2 показывают ошибки P000A и P000B (впускного и выпускного соответственно). Если ошибки P0017, P0016 и по меткам грм все в порядке, то меняйте клапана vst.


Так если клапана проверяли...
цитата:
цитата:
клапанами тоже (их можно снять и подать напряжение напрямую, посмотреть как двигаются

На оба клапана подавали 12в, оба рабочие.


Клапана vst достаточно просты, т.е. имеют положения "открыт" и "закрыт". Тут только вариант с износом и пропуском через себя масла, видимо.
Aleksandr69reg
1 июня


agaliev88
компресию померить, и возвожно поменять катушку зажигания
agaliev88
1 июняmobile


Завтра померяем компресию .

Есть ещё версия, что клапан прогорел...возможно ли это?
alickaps
1 июняmobile


K
komando:

Клапана vst достаточно просты, т.е. имеют положения "открыт" и "закрыт"

А ты в этом уверен? Тоже раньше так думал, оказывается принцип сложнее, управляется каким то там ШИМ и клапан открывает масло постепенно в зависимости от сигнала на клапан
avatar
grafvarg
1 июня


komando
клапана не менял случаем? от фф3 не ставил?
avatar
Pjotr
1 июняmobile


agaliev88
Проверьте катализатор, не забит ли.
komando
2 июня


A
agaliev88:

Здравствуйте уважаемые форумчане.У меня уже крик души...надежда только на вас.
Вообщем стал не так давно обладателем фокус 2..1,6(155)
Появилась вот такая проблема с двс...заводится на холодную не всегда в настоящее время..ну то ладно. При езде первые 5 минут ведёт себя адекватно. А вот стоит двс погреться и тут понеслось..дерганье, толчки и отсутствия тяги..он просто мычит, душится.
И тут я начал по совету мастеров:поменял насос в баке, свечи, бронепровода, почистил дроссель...загорелся чек...он ругается на дроссель и датчик распредвала и коленвала..все хором мастера сказали, что проблема в грм..на зуб перескочил..ок я покупаю шрм,разбираем, а там всё отлично. Всё по меткам,как положено. Перевыставляем заново метки, меняем грм...собираем..симтомы остались те же..теперь мастера кричат, что ванусы менять надо..блиать, ну они же не дешёвые...и не факт, что поможет. Сейчас езжу, ошибок нету..разгон ооочень плавный, мычание двс..газ в пол, тогда он как принудительно после провала начинает не много брать разгон.
Что мне делать???

На холостых норм..спустя 5 минут его начинает колбасить во все стороны.

И чем больше по времени еду,тем хуже становится...но иногда бывает его прорвет и он едет как положено.


А какие номера ошибок?
komando
2 июня


avatar
grafvarg:

клапана не менял случаем? от фф3 не ставил?

Ну вот в данный момент стоит вопрос о замене клапанов/муфт vct. Пойду от менее затратного.
По результату будет понятно.
avatar
Alex Nikolaev
2 июня


agaliev88
Смотрите разъём на катушке зажигания. Отламываются провода.
Вот тема: Разъем катушки зажигания
agaliev88
3 июняmobile


Итого.
Свечи,грм,насос поменяны.
Промыты форсунки. Проверены бронипровода, каташка, все датчики. Проверено газом на подсос воздуха. Всё ок.
Двигатель после 3-5 минут на холостых начинает колбасить, тяга пропадает, идёт мычание двигателя.
Ошибок нет .
agaliev88
3 июняmobile


Уважаемые форумчане, ещё один симтом..начала стрелять..хлопки под капотом на ходу...выбивает шлангу вакума, посередине под впускным коллектором.
avatar
PiterFF2
3 июняmobile


agaliev88
А ВВ-провода точно правильно подключены к катушке? А то бывают путают. Иногда бывает и экзотика) Двигатель Duratec Ti-VCT 1,6/115 л.с. (Часть 2) (сообщение #18801372)
agaliev88
3 июняmobile


Она бы на холодную тоже не работала бы. Сейчас меряем компрессию. Свечи новые, неделю назад менял. Первый цилиндр, свеча не красивая. Мастера говорят, что возможно клапан подгорел. По итогу отпишусь.

1 цилиндр -6
Остальные 3 по 9
avatar
Андрей71
3 июня


А меня вибрация на ХХ достала.Поменял все опоры,свечи.Провода и катушка в норме.Подсоса нигде не нашел.Вибрирует прогретый при оборотах ХХ по тахометру 750.И как назло,это не всегда.Иногда массирует пятую точку,а иногда нет.Какие параметры движка посмотреть,если есть подсос,или форсунки не в порядке?Хотя заводится и тянет отлично...



Войдите, чтобы написать сообщение, или пройдите регистрацию.