Кипит машина, не включается вентилятор радиатора

4



Народ что может быть за хреновина, весь форум пепелопатил, но ничгео пдобного не нашел. Закипает машины и вылевается через крышку рассширительного бочка тосол, при это стелка температуры стоит ровно посередине. Вентилятор не включается. Но елси включить кондиционер, то вентилятор начинает работать, но мошина один фиг закипает. Как мне объяснили у вентилятора 2-е скорости, т.е. он получается не переходит на 2-ую скороть. Может это быть из за пробки воздушной? где находится датчик по которому включается вентилятор? его нарвное должны вкючать мозги, может если стрелка стоит, то они думают что все в норме... Если не трудно посомтри кто нить, по тестовому режиму, на какой температуре у вас включается вентилятор? Спасибо большое заранаее...
вентилятор радиатора, вентилятор, предохранители, кипит двигатель, антифриз, расширительный бачок

Vlad77
27 июня 2008

Кипит машина, не включается вентилятор радиатора
244,1K
просмотров
265
участников
950
сообщений

Sidnpols
28 июня 2019mobile


PiterFF2
Понял, спасибо . Буду думать
avatar
MikhailVG
23 июля 2019


Ребят меня тоже постигла проблема с вентилятором! На прошлой неделе в пробке поползла температура и спасся печкой. Думал на даче разберусь, но после осмотра он заработал и я свалил это на плохой контакт. Но сегодня с утра еще все работало а как ехать с работы так он опять замолк. Кондей тоже не может запустится, только пытается с периодичностью. Сам вентилятор исправен, питание на него приходит. Грешу на блок управления. Сейчас его снял а вентилятор подключил через колодки блока напрямую с выносом автомата в салон чтоб включать в пробках! Двигатель 1.6 100лс. авто 2007 с кондеем но реле нет в монтажном блоке, пред ясно цел. На что грешить, блок?
avatar
PiterFF2
23 июля 2019mobile


MikhailVG
Реле и не должно быть, его роль выполняет БУВ.
astaban
23 июля 2019


MikhailVG
была похожая ситуация, вентилятор то включался, то нет. Подключал напрямую, работал. Оказалось щетки на двигателе стерлись. Заменил щетки и теперь норм, уже год все работает.
avatar
MikhailVG
23 июля 2019mobile


astaban
Мне кажется если бы щетки то хотя бы с толкача заработал бы. И инттересен момент имеет ли синий провод связь с работой кондея?
astaban
23 июля 2019

1

MikhailVG
Имеет, но только не напрямую. Если вентилятор не крутит, то и кондей не включится.
avatar
MikhailVG
19 августа 2019


В общем проверив свой блок на авто товарища убедился что блок помер. Заказал в Экзист новый Лузар за 2890 (ночью заказал и днем уже доставили) и на даче поставил. Все работает отлично. Время на замену 10 минут примерно! Пока разбирался подключил вентилятор напрямую через автомат на 40А.
tumanich
8 сентября 2019


было
posted imageposted imageposted image
поменял на
posted imageposted imageposted image
все работает нормально.
Rome163
5 апреляmobile


С приходом тепла заметил что вентилятор не включается, грешу на проводку которая заходит на моторчик. 1 раз уже переобжимал, последний раз паял. Кто нибудь вынимал вентилятор без снятия в сборе с рамкой? Двс 1,8. Также заметил что не работает кондиционер, муфта не щёлкает. На сколько помню это не из за неработающего вентилятора охлаждения?
avatar
Jennik1
5 апреляmobile


сперва предохранитель проверьте в моторном отсеке в коробке предов.
astaban
5 апреляmobile


Rome163
Попробуй напрямую подключить вентилятор от аккума. У меня не работал именно вентилятор из-за стертых щеток. Думаю без снятия рамки не обойтись.
Rome163
5 апреляmobile


Jennik1
astaban
Завтра думаю сгонять до гаража кину провода напрямую. Лампочкой проверял уже идут сигналы до разъёма +, - и управляющий. Придётся лезть в яму с защитой мучаться и пыльником, плохо что так не достать
avatar
igor1974
25 мая


Добрый вечер всем!!!
Возможно повторюсь, но ответа на форуме не нашёл.
Двигатель греется.
Термостат новый, антифриз на уровне, радиаторы чистые. Когда включаю кондей вентилятор работает, но без кондея, похоже не запускается (во всяком случае не слышно). Сегодня смотрел на ХХ, стрелка стоит на 90, мозги показывают увеличение температуры. Проехался, температура стоит в районе ~130С (по компу)

Почитал сегодня сканером, итого:
- P0480 - Неисправность электрической цепи управления вентилятором охлаждения 1
- P145C - Неисправность элементов системы вентилятора охлаждения A

Вопрос, уважаемые форумчане.
Это блок управления вентилятором??
avatar
Jennik1
25 маяmobile


igor1974
предохранитель слева в коробкн предов, в верхней части проверь ( только тестером можно проверить ибо он залит).
у меня было перегорел.
пс.по пам.60А
avatar
PiterFF2
26 маяmobile


igor1974
С ошибками надо разбираться, но 130 по компу - это 90 гр. в реальности. Почему вы решили, что у вас греется двигатель?
avatar
igor1974
26 мая


avatar
Jennik1:

предохранитель слева в коробкн предов, в верхней части проверь ( только тестером можно проверить ибо он залит).
у меня было перегорел.
пс.по пам.60А

Спасибо!
avatar
igor1974
26 мая


avatar
PiterFF2:

С ошибками надо разбираться, но 130 по компу - это 90 гр. в реальности. Почему вы решили, что у вас греется двигатель?

На ходу не греется, в пробке стрелка в красную зону ложится и "Высокая температура двигателя"
avatar
352
26 мая


igor1974
если надпись рисует, то пропеллер явно не крутит, тут уже за 140 фордовских будет рисовать. для начала проверь, живой ли сам вентилятор, подай на него 12 после був.
avatar
igor1974
26 мая


avatar
352:

если надпись рисует, то пропеллер явно не крутит, тут уже за 140 фордовских будет рисовать. для начала проверь, живой ли сам вентилятор, подай на него 12 после був.

Ну так он же работает, когда включается кондей
avatar
dimanoff
26 маяmobile

1

igor1974
Ну, значит дело в БУВ, там скорее всего отгнили контакты, можно все зачистить и перепаять.
А чтобы на 100% убедиться, то модете подъехать на разборку, подключить, не устанавливая донорский Вентилятор вместе с кожухом и БУВ в сборе. Завести машину, когда температура по бк дойдет до 139 - должен включиться.
avatar
352
26 мая


igor1974
ежели крутит при кондее, то був с пропеллером живые, тогда как вариант, датчик температуры, что под клапанами имрс сзади, если 1и8/два литра.
avatar
igor1974
26 мая


Ок. Спасибо
astaban
27 мая


igor1974
Было, что-то похожее. Кондей включаю вент крутится, а машина грелась. Напрямую от аккума подключил вент, заработал, но попробовал еще раз подключить и вент закрутился только после того как я его подтолкнул рукой))). В итоге поменял щетки на двигателе вентилятора, он включался через раз, наверно от того в каком положении вставали щетки. Потом помыл радиатор и теперь температура ОЖ в норме.
avatar
igor1974
27 мая


A
astaban:

Было, что-то похожее. Кондей включаю вент крутится, а машина грелась. Напрямую от аккума подключил вент, заработал, но попробовал еще раз подключить и вент закрутился только после того как я его подтолкнул рукой))). В итоге поменял щетки на двигателе вентилятора, он включался через раз, наверно от того в каком положении вставали щетки. Потом помыл радиатор и теперь температура ОЖ в норме.

Ок. Спасибо за инфу
avatar
igor1974
29 мая


avatar
dimanoff:

Ну, значит дело в БУВ, там скорее всего отгнили контакты, можно все зачистить и перепаять.
А чтобы на 100% убедиться, то модете подъехать на разборку, подключить, не устанавливая донорский Вентилятор вместе с кожухом и БУВ в сборе. Завести машину, когда температура по бк дойдет до 139 - должен включиться.


Поменял вентилятор в сборе. При включении кондея крутит (ранее не крутил, это я ошибся). Но, похоже, на увеличение t система не реагирует. Перехожу за 139С и иду вверх.

Есть какие мысли, уважаемые коллеги?
avatar
PiterFF2
29 маяmobile


igor1974
Отключите ДТОЖ. Если вентилятор будет работать, значит с системой всё в порядке. 139 единиц - это 99 °С. Вы уверены, что у вас раньше при такой температуре вентиль срабатывал? У меня вот только при 103 °С вентиль включается.
avatar
igor1974
29 мая


avatar
PiterFF2:

Отключите ДТОЖ. Если вентилятор будет работать, значит с системой всё в порядке.

Ок. Попробую.

avatar
PiterFF2:

Вы уверены, что у вас раньше при такой температуре вентиль срабатывал?

Не уверен. Внимания не акцентировал.
avatar
igor1974
29 мая


avatar
PiterFF2:

У меня вот только при 103 °С вентиль включается.


103°С == 143(с мозгов)?
Пойду тестировать, ибо дождь уже кончился)
avatar
dimanoff
29 маяmobile


igor1974
У меня на фф3 вообще только при 105 включается.
А так да, смотрите, если сильно вверх поползет, то сразу не глушите, врубите печку на максимум, чтоб охладился.
avatar
igor1974
29 мая


avatar
dimanoff:

У меня на фф3 вообще только при 105 включается.
А так да, смотрите, если сильно вверх поползет, то сразу не глушите, врубите печку на максимум, чтоб охладился.

Ок. На печке и езжу, последнее время;)



Войдите, чтобы написать сообщение, или пройдите регистрацию.