Ford SYNC 3 - мультимедиа и навигация



У вас Sync 3 с навигацией?
Да, установлена на заводе134
 
36,4%
Да, установил дополнительно86
 
23,4%
Нет, и устанавливать не планирую106
 
28,8%
Нет, но планирую установить42
 
11,4%
Sync 3 вас устраивает?
Да253
 
83%
Нет52
 
17%
Вы пользуетесь Apple CarPlay/Android Auto?
Да225
 
73,8%
Нет80
 
26,2%
Вы пользуетесь приложениями SYNC®3 AppLink?
Да52
 
17,1%
Нет252
 
82,9%
Вы пользуетесь штатной навигацией?
Да89
 
31,6%
Нет (навигация отсутствует)140
 
49,6%
Нет (навигация есть, но не нравится)53
 
18,8%
Всего 367 голосов, последний 23 часа назад.
The ffclub.ru`s official language is Russian.
For those who do not speak Russian, we recommend to duplicate your message in Russian using the service
https://translate.google.com/?hl=ru&tab=wT

posted image
Sync 3 - новая мультимедийная система с 8-дюймовым тачскрином и поддержкой Apple CarPlay и Android Auto, с увеличенной производительностью, имеет функцию голосового управления, в том числе и на русском языке.
Скрытый текст
Sync 3 включен в следующие радиопакеты:
Ford Sync 3 -официальное видео
Приложение Android Auto
Приложения для Android Auto
Вопросы функционирования Android Auto обсуждаются в теме Android Auto !!!
Данная тема размещена в разделе Ford Kuga 2 и Ford Focus 3/Аудио, мультимедиа, навигация
Для самостоятельно устанавливающих - тема Вопросы самостоятельного "внедрения" Sync 3 в автомобиль
Расширение функционала - в теме Навигационные блоки Android к Ford Sync 3
Справочник темы:
Официальные европейские ресурсы FoMoCo для обновления ПО системы SYNC & Maps по VIN
Файлы инструкций по Ford Sync 3 (рус.)
Совместимость систем Ford с мобильными устройствами
Технические параметры модуля APIM (Sync) EU и NA с навигацией и без
Официальное обновление Sync 3 v.3.0.19205 EU
Официальное обновление карт навигации F8 EU Sync 3 v.3.0
Официальное обновление Sync 3 v.3.3.19052 EU
Информация о штатной навигации Sync 3
Сложности с получением файла журнала при обновлении SYNC 3?
Общий список файлов обновлений Sync 3
Прошивка памяти модуля APIM (Sync) v.2.2-3.0 на v.3.2 и выше
Прошивка памяти модуля APIM (Sync) v.2.2-3.0 на v.3.3.19052 с картами навигации F9 EU
Визуальные отличия Sync 3 v.3.4 от v.2.0-3.3
Нестабильная работа BT на v.3.4
Вход в тестовый режим и перезагрузка Sync 3
Приложения SYNC®3 AppLink
Навигационные приложения Apple CarPlay
Форматы музыкальных файлов, воспроизводимых Sync 3
Решение проблемы "невидимости" кириллических плейлистов Sync 3 на флэшке
Типы сообщений об ошибках установки обновлений
Sync3, радио, навигация, мультимедиа, штатная, магнитола, синк, bluetooth, hands free, USB, РП6, РП8, РП14, РП26, РП27, РП28, РП34, РП48

avatar
Bari
16 февраля 2017

Ford SYNC 3 - мультимедиа и навигация
1,6M
просмотров
344
участника
2,2K
сообщений

clepsy
7 марта 2019


Здравствуйте, можно ли установить синхронизацию 3 3.2 / 3.4 (только модуль apim) в фокусе mk3.5? как обновление от синхронизации 3 3.0
Я видел хорошие цены на модуль apim от focus mk4
avatar
Universe
8 марта 2019


МОжет кто-то сможет помочь. Не могу уже целый месяц запустить SYNC 3.2 / 3.3 на столе. Перепробовал всё что можно: уже и приборка включается, показывая что есть "зажигание" в шине, и прямая отправка посылки в шину и все равно без результатно. ПРи чем модуль я в списке вижу, он опрашивается, то есть работает, а экран не включается.
avatar
civil-zz
8 марта 2019


Universe
именно 3.2? 3.0 нормально запускается?
avatar
Universe
9 марта 2019mobile


civil-zz
Ага, в этом и прикол
avatar
KuZia495
9 марта 2019


Universe
Может попробовать обновить (загрузить вновь) APP в 3.2/3.3 модуль с подключенным экраном (неработающим)?
Ничего (какой-нибудь драйвер *.img) в экран не заливается при обновлении?
Так, на правах бреда, как говорится.
avatar
Universe
9 марта 2019mobile


KuZia495
Причина примерно ясна. Els27 правильно шлёт посылки, но я использую другой адаптер. Будем разбираться. И всё таки вот что интересно:
Я на столе сделал связку: BCM, ipc, apim.
Перемыкаю бодик на зажигание- 3.0 заводится с полоборота, а 3.3 нет. Вот что ему надо отличного от 3.0...
avatar
firesanek
9 марта 2019mobile


Universe
На ам где стоят 3.2 или 3.3 случайно в сетях нет гейтвея? Может его и не хватает, он должен какую либо свою команду выдать?
Сейчас гейтвей стоит на м5, экспл рест, экоспорт. Это то что в рф есть
avatar
Universe
9 марта 2019mobile


У STL1te прекрасно все заводится без Гейта))
avatar
civil-zz
9 марта 2019


Universe
может, у тебя 3.0 от фокуса, а 3.2 от мондео, или наоборот? им нужны разные посылки для включения..
mkuga
9 марта 2019


en: Maybe it can be related: if you install versions "XXXX-14G381-BX" to system with 8" screen; apim works, but you see only dark screen. In this case, you need to update software version with "XXXX-14G381-AX".
ru: Возможно, это может быть связано: если вы устанавливаете версии "XXXX-14G381-BX" в систему с экраном 8 "; apim работает, но вы видите только темный экран. В этом случае вам необходимо обновить версию программного обеспечения с помощью" XXXX-14G381- AX».
avatar
Universe
9 марта 2019mobile


civil-zz
3.0 от симакса/куги, а 3.2/3.3 от 4 го фокуса
avatar
DedMedic
9 марта 2019

1

avatar
Universe:

У STL1te прекрасно все заводится без Гейта))

у него вроде модуль изначально был 3.0, он его ухитрился обновить с костылями до 3.2
Dimon-75
10 марта 2019


Всем привет! Sync3 не находит мобильные приложения.Xiaomi MI MAX2 Android 7+ Sync3 (2.3 17109), Работает Android Auto и навигация Google и Waze. Поставил на смартфорн AccuWeather, нажимаю "Найти мольные приложения", говорит "Приложения не найдены". Поставил на смартфон навигацию Sygic Car Navigation, запустил на смартфоне, тоже не находит. BT И USB подключены. Что делать?
avatar
froligor
13 марта 2019

1

Dimon-75
цитата:
Sync3 (2.3 17109)
Работает Android Auto
Что делать?

1. Обновить ПО до версии 3.0
Скрытый текст

2. Отключить Android Auto
Dimon-75
10 марта 2019


froligor
Спасибо. Скажите, у кого нибудь с Android работает приложение AccuWeather. Писали, что теперь только для Apple.
mkuga
10 марта 2019

2

D98RUS
en:
posted imageposted image
No, Ford GT theme is still avaliable. This is completely new theme.
On the other hand, today, I downgraded sync 3 to v3.3. I did because I think v3.4 is not ready for final release. Letters in navigation part are too big, pictures in audio part are too small, etc .. Main screen is really nice (especially in the night mode) but I did not like audio screen.
ru:Нет, тема Ford GT по-прежнему доступна. Это совершенно новая тема.
С другой стороны, сегодня я понизил синхронизацию 3 до версии 3.3. Я сделал, потому что я думаю, что v3.4 не готов к финальной версии. Буквы в навигационной части слишком большие, картинки в аудио части слишком маленькие и т. Д. Главный экран действительно хорош (особенно в ночном режиме), но мне не понравился экран аудио.
avatar
froligor
10 марта 2019

1

Dimon-75
Про андроид не подскажу. Изначально AccuWeather на андроиде в качестве приложения работал (https://www.accuweather.com/en/press/62876528), сейчас пишут, что не работает.
На яблоке работает, проверял вчера.
Но реально оно нафиг не нужно. В чем необходимость на экране автомобиля в движении погоду смотреть, не понимаю?
avatar
civil-zz
11 марта 2019


avatar
Universe:

3.0 от симакса/куги, а 3.2/3.3 от 4 го фокуса

вот возможно, в этом дело. не в курсе, какие сигналы у фф4 отвечают за включение синка. не пробовал в конфиге поменять платформу на фф3?
platinoid
11 марта 2019mobile


Можно ли модуль apim от фф4 воткнуть на кугу рестайл?
Там кнопки немного отличаются
posted image
avatar
rfr78
11 марта 2019


platinoid
цитата:
Можно ли модуль apim от фф4 воткнуть на кугу рестайл?


только модуль APIM от фф4 - Да
mkuga
11 марта 2019

1

en: yes, I have 2017 ford kuga. I installed mk4 apim. As I know there are some other people, they use mk4 focus apim in their mk3.5 focus.
ru: да, у меня есть 2017 Форд Куга. Я установил mk4 apim. Как я знаю, есть и другие люди, которые используют mk4 focus apim в своем фокусе mk3.5.
1ocak2011
12 марта 2019


Я установил модуль apk mk4 на свой автомобиль c-max.
avatar
AuRoN89
18 марта 2019

1

en:
3.2 maps for my18.5 are out, they were being installed in the factory last week.

ru:
Карты 3.2 для my18.5 отсутствуют, они устанавливались на заводе на прошлой неделе.
avatar
grimbo
18 марта 2019mobile


Господа, обновил на 18261 свою балалайку и на f8, пропал карплей. Делал сбросы синка и телефона, в других машинах карплей работает. Порт при этом работает, музыку с айфона по протоколу iPod видит. Было у кого такое?
avatar
froligor
20 марта 2019


grimbo
Александр, а зачем 18261?
Работает же нормально без нареканий 18025 или на крайний случай 18093, который тоже выдает как официальный для фьюжинов и мустангов. К чему эти эксперименты?
Вроде никаких серьезных положительных особенностей версий 18261 и 18093, по сравнению с 18025 пока не отмечено.
Может я, конечно, что-то упустил...
Откатись на версию ниже коротким архивом.
andresmorago
21 марта 2019


Hello
I have a non-nav unit that i just upgraded to Sync3 v3.0.18261. Its running OK
i performed the update with this autoinstall code
код

[SYNCGen3.0_ALL]
Item1 = JR3T-14G381-AN
Open1 = SyncMyRide\JR3T-14G381-AN.tar.gz

Is it possible to do another upgrade to a higher version? for example 5U5T-14G381-BL Sync3 v3.4.18347 13.12.2018 ?
thanks
avatar
froligor
21 марта 2019

1

A
andresmorago:

Is it possible to do another upgrade to a higher version? for example 5U5T-14G381-BL Sync3 v3.4.18347 13.12.2018 ?

No.
Нет. Эта версия программного обеспечения предназначена для другого модуля Sync (APIM)
boom_666
22 марта 2019


Подскажите, есть возможность откатиться с глючной версии 17144, начали слетать настройки. Пробовал кто-то , есть ли инструкция?
avatar
froligor
22 марта 2019

1

boom_666
Официальная версия 18025 и инструкция есть в шапке темы. Может получится?
balmix
22 марта 2019mobile


avatar
froligor:

boom_666
Официальная версия 18025 и инструкция есть в шапке темы. Может получится?

Правильно, зачем откатываться, если можно обновиться ? 🙂



Войдите, чтобы написать сообщение, или пройдите регистрацию.