Приборная панель : проблемы и неисправности

9 лет

4



Привет!
Типа трещинок на панели приборов, над спидометром, тахометром, стрелками поворотов и верхними кругляхами?
То ли это действительно трещины, толи что то технологическое видно снизу на ярком свету. Вся эта композиция совершенно симетрична.
tab
приборная панель, приборы, коды ошибок, торпеда, приборка

tab
18 июня 2005

Приборная панель : проблемы и неисправности
245,4K
просмотров
207
участников
695
сообщений

avatar
Sanec
17 мая 2015mobile


А у меня почему-то отказал. А если на скорости на трассе где нибудь.
avatar
Las9w
17 мая 2015


Sanec
Проверь: Вода: в блоке предохранителей
avatar
Sanec
19 мая 2015mobile


Не блок сухой. После пропайки все ОК, два дня уже катаюсь.
miv245
25 мая 2015


avatar
Dik_g:

GRiNWOOD
у правой коленки есть решетка, не от туда? (там маленький вентилятор)


Добрый день. А подскажите пжл как добраться до этого вентилятора.
avatar
352
25 мая 2015


miv245
снять подрулевой кожух, просунуть к нему руку, крутануть в одну из сторон его, он и снимется.
dmitrii slepov
23 июля 2015

2

Всем привет макс 2006 года была недоработка заводская штекер панели упираеться в усилитель панели иза этого на неровностях происходит повышенная нагрузка на плату в связи с чем образуються микротрещены и панель начинает глючить паял 2 раза первый раз проездил 4 месяца 15 т километров и опять все повторилось пропаяли 2й раз и при сборке подложил 2 гайки под нижние болтики за счет этого панель отошла на 3-4 милиметра и проблема исчезла проехал уже 8 месяцев 35тыщ км полет нормальный гайки использовал на 12 всем удачи может кому поможет это актуально для максов первой половины 2006 года потом на заводе штекер перенесли в другое место
avatar
352
23 июля 2015


dmitrii slepov
т.е. панели приборов дорестайл имеют на заднице разное расположение разъемов? сам паял два раза, после первого прошел в районе года, но пропаял именно верхнюю часть где-то первые рти-четыре пары, ибо было реально видно отрыв. после паял весь разъем, года три нормуль. панель с шайбами не скрипит?
dmitrii slepov
12 августа 2015


352
Нет не скрипит у меня прям видно что разьем упирался в усилитель говорят со второй половины 6го года разьем перенесли ниже я видел только свой вживую человек что паял сказал это именно на максах до второй половины 6го года
avatar
Тепловозик
12 августа 2015


dmitrii slepov
Это характерно для МАХов до 2006 года? Или именно первой половины 2006 года? Не понял.
avatar
352
12 августа 2015


Тепловозик
разъемы на месте. просто, панели приборов конца 05 и начала 06 годов имеют хреновую пайку.
avatar
Тепловозик
12 августа 2015


352
Да, наверно. Так как у меня проблем нет.
DmitryLoki
31 августа 2015


друзья а не подскажете где вы припаивали эти микротрещины?
avatar
352
1 сентября 2015


DmitryLoki
на самой плате приборов, где вставляется разъем.
DmitryLoki
1 сентября 2015


avatar
352:

DmitryLoki
на самой плате приборов, где вставляется разъем.


сорри неверно выразился, я имел в виду в каком сервисе это могут сделать?
avatar
dimossina
1 сентября 2015mobile


DmitryLoki
В сервисах по автоэлектрике, например.
А вообще, я думаю, любой человек сможет пропаять, который хоть раз пользовался паяльником.
mohmad77
1 сентября 2015


DmitryLoki
Любой специалист,владеющий паяльником. Только без канифоли,применяя флюс для пайки микросхем.
ОнЖе
14 сентября 2015mobile


И снова задрожали стрелки тахометра и спидометра в нулевом положении при запуске... буквалько 2 секунды залипшего дрожания и стали потом в рабочее состояние. Как и в прошлый раз пипец батарейке. Прослужила 1.5года. Проверил банки элетролит на минимуме...на уровне пластин. Долил воду,зарядил, и опять уровень минимум.Выкипает вода. Ареометра нет...короче психонул и купил новый на 60а/ч. Старый сдам. Диагноз как всегда...дрожат стрелки и обнуляется средний расход( только он обнуляется чего то) меняй аккумулятор.
Беркут4044
18 октября 2015

1

Было дело недавно, во время движения падали все стрелки, загорались все лампочки, в форд сервисе за устранение причины просили 12к, почитал тут форум, и перепаял панель припоем ПОС40, чтобы больше не оплавлялось, благо с паяльником дружу более чем профессионально. Вообщем, я доволен, проблема исчезла.
vectra79
21 октября 2015


Если при заводке стрелки дергаются, то это 100% АКБ. Было то же самое, напряжение в момент включения стартера падало до 6 вольт, так же дрожали стрелки + моргал ближний. Появлялись ошибки по низкому напряжению.
Вот тут осциллограмму напряжения на АКБ выкладывал:
ffclub.ru/topic/39406/jump_510/?pid=16989766#entry16989766
avatar
Privater
9 ноября 2015

1

Спасибо Doppelsauger и H8team за ценную инфу!
Столкнулся с описанной проблемой (150т км, 2006г)- вылечил по инструкции. Сигнал "Chek", кстати, пропал уже через 15 км пробега.
avatar
aleks11174
24 ноября 2015


Доброго времени, подскажите как быть и что делать, погас экран оддометра где показан пробег в низу маленький такой ( ff2 полная комплектация, универсал , 1,6 , акпп, 2006г.в., дорейсталинг ) Можно его как то оживить починить или же искать целиком другую панель приборов? И если ставить другую такую же панель приборов, то что с ней надо делать и как? Читал про прошивку ключей при смене панели, но там пишут про смену дорейсталинга на рейсталинг , так и с сменой дорест на дорест тоже надо делать какие то манипуляции с прошивкой ключей или же всё встанет как родное и будет работать. В заранее благодарен. Прошу прощения если что то не так или не туда написал , я новичок на форуме и форда купил 22 ноября. Спасибо за понимание, если что не так направьте в нужное направление. С уважением Александр.
avatar
aleks11174
24 ноября 2015


Всё разобрался! Вопрос можно считать закрытым.
valodka
24 ноября 2015


aleks11174
Было бы неплохо описать решение проблемы.
avatar
aleks11174
24 ноября 2015

3

Добрый вечер, снял приборную панель , дома разобрал , почистил, шлейф экрана был не плотно вставлен, заодно пропаял контакты разъёма на самой плате. Подключился только плату к машине, чтоб проверить, а вдруг заработало и вот оно радость победы над машинами нашего времени, загорелось всё как надо. А я уже искал по сайтам новую приборку, т.к. только экран не найти. Ну вот как то так.
mohmad77
24 ноября 2015


aleks11174
Повезло
avatar
aleks11174
24 ноября 2015


Ну да, правда теперь горит подушка. Хотя по емл327 или как то так, не помню точной маркировки, ошибки нет, глюк может. У знакомого на с-максе два года горит подушка и ни чё, ездит. Официалы разводят руками и на бабки диагностики. А подушка не стреляла ни одна.
avatar
B-V-V
25 ноября 2015


aleks11174
Не согласен, что это глюк. Найди толкового диагноста и проблема решиться.
kosmich11
29 января 2016


А мне эти парни помогли
vesely_tuschkan
31 января 2016mobile


Друзья, товарищи, сегодня подключил елм к своему коню (фф2 рест мкпп) и вот что получил:
Р1260
Р2122
С1306
U0129
B1318
U261B
B1601
B1602
U1900
Я в осадок... Ошибки сбрасываю, появляются снова после запуска авто. Джекичанов не загоралось никогда. Аккум плоховат уже конечно. Могут быть эти все ошибки из-за него или все-таки приборка глючит?



Войдите, чтобы написать сообщение, или пройдите регистрацию.