Проблемы генератора или аккумулятора. (Р)

8 лет

6



Ссылка на данную тему выложена в Рубрикатор ФФ1 (Р) в котором мы, для Вашего удобства, постарались отразить ссылки на все часто используемые темы.

Вот такая незадача:
Сдох акум - похоже там было кз. Светлая ему память. Купил другой, и тут бац, в сети, при заведенном двигателе чуть больше 15 вольт.
На старой вазовской технике (девятке к примеру) за это дело отвечал диодный выпрямитель - в простонаречии таблетка. Замену акума на новый не рассматриваю как класс - не бюджетно. Надо его ремонтировать.
Сам наверняка не смогу (здесь печальный вздох - на девятке делал это легко, да и стоил он около 100 р.)
У кого-нибудь есть опыт борьбы с этим ? Может еще какая причина возможна ?

генератор, аккумулятор, акб, зарядка, ремонт, реле, проводка, напряжение скачет

avatar
MaximK
21 ноября 2005

Проблемы генератора или аккумулятора. (Р)
954,7K
просмотров
711
участников
4,5K
сообщений

Fo-Fo
14 июля 2011


Стал обладателем USA Ford Focus 2L - Zetec SE - 2000 г.в.
Изначально проблема: завёл - погасла лампа зарядки - через 5-10 сек. загорается и не гаснет. Бывший хозяин пояснил, что это релюшка от европейца стоит на американце, вот он и ругается. Померил напряжение на клеммах АКБ: 14.3-14.7 - зарядка идёт.

При наборе скорости резко появился едкий запах в салоне. Остановился. Заглушил двигатель. Поднял капот. В районе генератора тонкой струйкой валит дымок. Через 30 минут завелся, и доехал до парковки на аккумуляторе – зарядка пропала (сейчас на клеммах АКБ: 11.7 при заведённом авто).

По всей видимости, причина дымления на фото:
posted imageposted image

Прогорел красный колпачок.
Что это за красный колпачок, и почему из него что-то накапало на фильтр? Что ещё могло сгореть?
Буду признателен за коды запчастей, которые сгорели или возможно подлежат замене.
(стал пешеходом очень не кстати).

P.S. Скорей всего сейчас стоит реле Mobiletron VR-F930-MBT, т.к. в машине нашел эту упаковку. Так-же в машине нашел старое реле Motorcraft XW4U-10C359-AB.
avatar
frolovsi
14 июля 2011


Fo-Fo
Нужен номер, что на сером колпачке, прикрывающем задний подшипник. Тот , что под буквами СМ. Без него нельзя однозначно определить , номер диодного моста и номер статора.
А может проще в ремонт обратиться? номера всех деталей я тебе допустим дам, но принимать решение о необходимости замены той или иной детали все равно придется самому. А покупать-то ты их все равно скорей всего будеш в ремонте генераторов. Так стоит ли заранее суетиться?
Fo-Fo
14 июля 2011


frolovsi
Попробую добраться до этого номера.
Покупать я буду где быстрее и дешевле, а в ремонте могут затянуть с доставкой деталей при их отсутствии, либо поставить имеющийся аналог. В любом случае твоя информация будет полезна!
Fo-Fo
16 июля 2011


Номер с серого колпачка:
CM
98AB-EB
00053012
avatar
frolovsi
5 сентября 2011

2

цитата:
Скорей всего сейчас стоит реле Mobiletron VR-F930-MBT, т.к. в машине нашел эту упаковку. Так-же в машине нашел старое реле Motorcraft XW4U-10C359-AB.

VR-F930 не является заменой или аналогом XW4U-10C359-AB и вообще VR-F930 не от этого генератора, и принцип управления у него совсем другой, короче работать на этой машине не будет.

230068-выходной терминал(с колпачком)
FR6013 -диодный мост
F601 реле -регулятор
230069 -статор
233187 -ротор
230071 -втулка заднего подшипника(230072-его крышечка)
Аналоги в экзисте сам выбирай.
Fo-Fo
16 июля 2011


frolovsi - спасибо.
Разобрали, погоняли генератор на стенде, потестили диодный мост и реле-регулятор.
В итоге: реле-регулятор VR-F930 сгорело. Под красным колпачком все оплавилось, но диодный мост (с торчащей из него шпилькой с гайкой) в полном поряде.
(красный колпачек - это скорей всего лишь защита от попадания влаги на контакт, и окисления)
Купил реле Transpo F601 (правда на коробке было заклеяно F606). Проверили на стенде - всё ОК. Плюсовой провод прикрутили напрямую к шпильке диодного моста. Поставили генератор - теперь лампа зарядки работает в штатном режиме.
avatar
MISEOL86
18 июля 2011


Вечер добрый:)
Помогите советом.
1.8зетек механика
Умер генератор, купил новый...и вот кое-что замечаю. Иногда при движений загорается лампа аккума...пока еще ничего не проверял...
avatar
CD
19 июля 2011

1

MISEOL86
Проблема неоригинального генератора.
avatar
mumuky-
19 июля 2011


frolovsi
Подскажите, нормально если напряжение в сети 13-12 вольт после ремонта?
SDVIG
19 июля 2011


frolovsi
цитата:
Чего-то я не помню, что бы у юнипоинта был реле-регулятор на американский фокус. Ничего не путаеш?

UniPoint выпускает два типа на Европу и USA. - UniPoint Alt 1616
У меня проработал ровно месяц,
Началось падение напряжения и соответственно оборотов
выясняли это с вашим знакомым - Михаилом.))
потом я на этот генератор поставил родной моторкравтовский регулятор.
Все работает.
avatar
frolovsi
19 июля 2011


цитата:
UniPoint выпускает два типа на Европу и USA. - UniPoint Alt 1616

У юнипоинта нет в каталоге регуляторов на фокус ( на никакой нет).
Я то про реле-регулятор
Генераторы да , есть, даже в экзисте. Но хуже юнипоинта, есть там только дельтаавтотехник.
avatar
Vitok1967
26 июля 2011


в декабре прошлого года пропала зарядка, отдал генератор в ремонт, дело затянулось из=за втулки подшипника, близился новый год без автомобиля ни как. Решил заказать себе тайваньский юнипойнт в экзисте. Прислали быстро, поставил я его, решил пока на нем поездить, вроде нормально работал. Вобщем свой из ремонта забрал, китайский не стал снимать. Все было неплохо до вчерашнего дня.
Еду из Москвы домой в Воронеж, где то в начале Тульской области мой комп. престиж выдал предупреждение о низком напряжении в сети. смотрю и правда 10,8 еду дальше.
Прибавляю "газу" напряжение уменьшается падает до 8 начали моргать все приборы, НО автомодить едет норально, не дергается. Через какоето время напряжение поднимается до 11,8 -12 потом снова провалы. Честно говоря стало не по себе. В декабре вот так вечером в городе встал аккум. разрядился полностью. А тут вроде и напряжение низкое и авто едет нормально. Потом пошла дорога до Ельца узкая, не разгонешся, напряжение установилось в пределах 12,2-12,8. и чем бестрее разгоняешся тем сильнее провалы.
Может кто сталкивался с таким? Думаю не вернуть ли мне на место свой родной генератор.
По логике вроде в нем проблема.
avatar
mumuky-
26 июля 2011


Vitok1967
может ремень?
avatar
Vitok1967
26 июля 2011


утром сегодня смотрел натяжение вроде нормальное, все контакты на месте провода к генератору целы все визуально по крайне мере. Наверное сегодня пойду сегодня родной американский поставлю. Правда реле регулятор там уже стоит Транспо типа Германия производитель,
avatar
Vitok1967
26 июля 2011


по логике при таком напряжениии всети авто должен ехать за счет аккумулятора, а по практике на нем фокус далеко не уедет, я же проехал примерно км 150 пока напряжение постоянно не стало 12,4. Вот такая вот дилемма.
Блок управления здесь не может "мутить"?
avatar
mumuky-
26 июля 2011


Vitok1967
проскальзывать ремень не может?
avatar
Vitok1967
26 июля 2011


возможно, но сегодня смотрел натянут нормально.НО даже если бы и проскальзывал. но не постоянно же.
К тому же сегодня весь день нормально.
Сегодня перекинул отремонтированный генератор. Теперь другая проблема. Зарядка идет только после перегазовки либо после разгона, т.е начинается на повышенных оборотах потом все в норме. И не гаснет лампа заряда аккумулятора. Блин хоть назад кетайца ставь. или все таки ремень поменять
avatar
Vitok1967
26 июля 2011


прочитал здесь на форуме, что проблемма горящей лампы АКБ в неоригенальном реле регуляторе. Мне Транспо F601 поставили.
На этой неделе снова ехать в Москву. Теперь стою перед проблемой вернуто назад китайски генератор или забить на горящюю лампу АКБ и ездить на "родном" генераторе
SDVIG
27 июля 2011


Vitok1967
Нужно на всякий случай проверить ход натяжного ролика.
Откройте капот.
Выберите нужную точку зрения для того,- что бы видеть натяжной ролик.
Прибавляйте обороты двигая рычаг дросселя прямо в подкапотном пространстве -
Натяжной ролик должен двигаться.
Но вообще судя по тому, что Вы описываете - ремень врятли виноват.
avatar
Vitok1967
27 июля 2011


Спасибо, сейчас пойду гляну ролик. Но я тоже думаю что врятли проблема в нем.
avatar
Vitok1967
27 июля 2011


посмотрел я ролик, в общем визуально особого хода ролика я не увидел, на холостых он колеблется при прибавлении оборотов колебания исчезают если ход и есть то минимальный
avatar
Vitok1967
30 июля 2011


Продолжаю делиться проблемой. Может кто сталкивался или знает, выручайте посоветуйте.
Вчера при возвращении из поездки в столицу, снова пропала зарядка в конце тульской области(прям полтергейст какой то) дотянул на аккумуляторе до середины платной дороги, и благо взял с собой второй аккумулятор, на нем и доехал до дома.
Самое главное что сегодня утром как и прошлый раз появилась зарядка, это уже не похоже на генератор. Может РСМ?
Выехал сегодня зарядка есть,(14,0) проехал километров 5-7 что то буксонуло под капотом несколько раз при наборе скорости, судя по всему ремень генератора, больше вроде нечему, и все снова на аккумуляторе. В общем психанул и вернул назад китайский генератор Юнипойнт, заодно поменял ремень генератора. Лампочка аккума.больше не горит зарядка вроде идет весь день. На днях разберу родной генератор гляну что мне за реле туда воткнули. А может проблема была в ремне. Ах да еще когда пропадала зарядка, температура двигателя поднималась и вентилятор включался, это и навело на мысль о ремне
andrey78-78
3 августа 2011


Fo-Fo
Скорей всего гайка была не затянута после ремонта. Плохой контакт заставлял реле работать с перегрузкой.
avatar
Ivan7777
11 августа 2011


avatar
Vitok1967:

Продолжаю делиться проблемой. Может кто сталкивался или знает, выручайте посоветуйте.
Вчера при возвращении из поездки в столицу, снова пропала зарядка в конце тульской области(прям полтергейст какой то) дотянул на аккумуляторе до середины платной дороги, и благо взял с собой второй аккумулятор, на нем  и доехал до дома.
Самое главное что сегодня утром как и прошлый раз появилась зарядка,  это уже не похоже на генератор. Может РСМ?
Выехал сегодня зарядка есть,(14,0) проехал километров 5-7 что то  буксонуло под капотом несколько раз при наборе скорости, судя по всему ремень генератора, больше вроде нечему, и все снова на аккумуляторе. В общем психанул и вернул назад китайский генератор Юнипойнт, заодно поменял ремень генератора. Лампочка  аккума.больше не горит зарядка вроде идет весь день.  На днях разберу родной генератор гляну что мне за реле туда воткнули. А может проблема была в ремне. Ах да еще когда пропадала зарядка, температура двигателя поднималась и вентилятор включался, это и навело на мысль о ремне

Тоже долго маялся с такой проблемой.
То идет зарядка, то перезаряд, то не дозаряд.
И на стенде катали и релюхи меняли, а надо было его просто разобрать... проводка внешняя оплавилаь. Поменял эту внешнюю обмотку, и хватило этого всего на месяца 2. Опять напряжение скачет, зарядка, то есть, то нет ее.
Катаюсь с новым генератором уже неделю КАЙФ!!!
Лично мой совет всем кто столкнулся с проблемой зарядки: Разберите его полностью и осмотрите.
misha25
1 сентября 2011


привет всем у меня генератор проверяли вроде все ок. а зарядки та нету
avatar
NinoNano
1 сентября 2011


misha25
как проверяли?
провода смотрел?
напряжение мерял?
сергун25
4 сентября 2011


F
Fo-Fo:

Стал обладателем USA Ford Focus 2L - Zetec SE - 2000 г.в.
Изначально проблема: завёл - погасла лампа зарядки - через 5-10 сек. загорается и не гаснет. Бывший хозяин пояснил, что это релюшка от европейца стоит на американце, вот он и ругается. Померил напряжение на клеммах АКБ: 14.3-14.7 - зарядка идёт.

При наборе скорости резко появился едкий запах в салоне. Остановился. Заглушил двигатель. Поднял капот. В районе генератора тонкой струйкой валит дымок. Через 30 минут завелся, и доехал до парковки на аккумуляторе – зарядка пропала (сейчас на клеммах АКБ: 11.7 при заведённом авто).

По всей видимости, причина дымления на фото:
posted imageposted image

Прогорел красный колпачок.
Что это за красный колпачок, и почему из него что-то накапало на фильтр? Что ещё могло сгореть?
Буду признателен за коды запчастей, которые сгорели или возможно подлежат замене.
(стал пешеходом очень не кстати).

P.S. Скорей всего сейчас стоит реле Mobiletron VR-F930-MBT, т.к. в машине нашел эту упаковку. Так-же в машине нашел старое реле Motorcraft XW4U-10C359-AB.

привет, под этой крышкой стоит плюсовой контакт с генератора, что тебе надо сделать: сними крышку, которая оплавилась, затем головкой на 10 или 11 точно не помню открути гайку, сними контакт с генератора, зачисти напильником или нождачкой подгоревший контакт, и собирай обратно. Причина подгорания- плохой контакт. Удачи.
avatar
JEKA_ZX5
5 сентября 2011


Приветствую!

у меня на ровном месте сгорел ЭБУ. поменяли, прошили. но заметили что напряжение на генераторе 18.5-19. до этого такого не было. хотя мозги от чего то все таки сгорели же...
Есть ли вероятность ошибки ЭБУ ? или лучше менять реле регулятора...
ser_alex86
5 сентября 2011


JEKA_ZX5
Было тоже самое, один в один. Отдал генератор в ремонт, заменили диодный мост, 2 подшипника.
Уже пару месяцев все ОК.
Не факт что у тебя с регулятором проблемы.
olpl1958
5 сентября 2011


То же самое,перезарядка-недозарядка,в зависимости от нагрузки и температуры.
По признакам-мозги дурят.
Вскрыл генератор-два диода в короткое,два-в обрыв,при этом на одной фазе умудрялся иногда давать 15,5 в,реле в отличном состоянии,заменил мост-месяц без проблем.Кстати все эти разговоры про номинальное напряжение с генератора не имеют смысла,оно разное в зависимости от степени разряженности АКБ,температуры и при значительном разряде доходит до 14,8, (ускоренная зарядка)



Войдите, чтобы написать сообщение, или пройдите регистрацию.