0

Автоматическое включение обогрева стекол


avatar
12 Октября 2007 - 9:45
  
+3

Сегодня за окном было +1 и при включении зажигания автоматически включился обогрев стекол. Должно ли так быть? Поиском не нашёл и в мануале тоже. Не пинайте если что просмотрел.
  сообщений: 782 | просмотров: 95 003 | в избранном: 8 |    



avatar
  12 Октября 2007 - 10:46  #  
 

 
климат?
кнопку МАХ нажимал?
avatar
  12 Октября 2007 - 11:14  #  
 

 
С-Максимка
Климат стоит, кнопок никаких не нажимал и климат при включении зажигания не включается только обогрев лобовухи и заднего стекла. :blink:
  12 Октября 2007 - 11:15  #  
 

 
Yastreb
ксли нажмиал мах тогда поняно а так не знаю
avatar
  12 Октября 2007 - 11:39  #  
 

 
Нашел поиском в отчетах владельцев вродебы С-мах, что у них при появлении снежинки на табло автоматом включается обогрев, мож и у меня так или этого не должно быть?
avatar
  12 Октября 2007 - 11:45  #  
 

 
У меня без климата, было также, меньше +1 было за бортом 1 раз.
avatar
  12 Октября 2007 - 11:46  #  
 

 
Yastreb
подскажи друг можно или нет
можно ли нажимать кнопку МАХ при минусовой t, ведь насколько я понял при вкл этого режима включается кондей.
вопрос неиспорчу я кондей ведь на морозе его нельзя включать?
или я ошибаюсь
avatar
  12 Октября 2007 - 11:53  #  
 

 
Кондей никогда не включится если температура ниже той которая ему вредна.
avatar
  12 Октября 2007 - 13:55  #  
 

 
batiaHCK
Она и предназначена для разморозки авто, если бы это чему-то вредила, то при нажатие этой кнопки кондей бы не включался. Жми смело.

Народ кто недавно покупал ФФ, у кого-нить обогревы включались сами?
avatar
  12 Октября 2007 - 13:57  #  
 

 
Yastreb
+1
Сегодня тоже сам включился...Закономерность так и не понял...В мануале инфы нет...
avatar
  12 Октября 2007 - 14:08  #  
 

 
Yastreb
Сегодня тоже был включен. Я подумал что сам включил случайно :yes:
Потом сразу выключил, т.к. стёкла были сухие ( машина была в ракушке )
avatar
  12 Октября 2007 - 14:21  #  
 

 
Вух значит так и должно быть. А у меня стёкла были в инее, даже понравилось ;)
avatar
  12 Октября 2007 - 14:28  #  
 

 
У меня тоже сегодня оба обогрева заработали :up: :up:
avatar
  14 Октября 2007 - 14:20  #  
 

 
:lol: , а он (обогрев) с течением времени и выключаеться ещё сам :dog: , обратите внимание :D
avatar
  14 Октября 2007 - 16:24  #  
 

 
Тоже самое,завел машину автоматически включились обогрев лобовухи и заднего окна,за бортом +4
avatar
  14 Октября 2007 - 17:00  #  
 

 
сегодня заметил - +4 включился обогрев заднего стекла. переднего вроде нет. прикольная фитча. мне скорее нравится, чем раздражает. завтра еще раз присмотрюсь.
avatar
  14 Октября 2007 - 17:04  #  
 

 
А я так и не понял алгоритм работы:с утра завожу-не включается,потом раз и включился при следующей заводке,потом перестал сам включаться... :weight: Хм...Вообще непонятно... B)
avatar
  14 Октября 2007 - 17:09  #  
 

 
если на датчик темп. показывае 4 и меньше гр.С , то вкл обогрев переднего и заднего стекла с зеркалами..
умная машинка... :dog:
avatar
  14 Октября 2007 - 20:28  #  
 

 
Господа, мучаются :P этим (автоматическим включением обогревов) те, у кого машины произведены с марта 2007. У вас стоит новый модуль GEM 7M5T-14A073-XX, который как раз и включает обогревы автоматически, чего старый 4M5T не делает... И я вам завидую чуть-чуть... :D
avatar
  14 Октября 2007 - 20:38  #  
 

 
sanekk
QUOTE
включает обогревы автоматически

Очевидно и двигатель быстрее прогревается при такой нагрузке (два подогрва - это немало). С другой стороны, сразу большая нагрузка двигателю совсем ни к чему.
Это как-нибудь отключается (напр. конфигурированием GEM WDS-ом)?
avatar
  14 Октября 2007 - 21:12  #  
 

 
правильно ли я понял, что этот артифакт на машинах, выпущенных начиная с марта 2007?
avatar
  14 Октября 2007 - 21:42  #  
 

 
Вобщем выяснил в чем дело:значит при заводке ключ в положение стартер и ждать пока погаснут все индикаторы,затем уже заводить...Иначе обогрев сам не включится...Оба Фокуса лето 2007(июнь-июль)
avatar
  14 Октября 2007 - 22:11  #  
 

 
Да, у меня тож автоматом при старте оба подогрева врубаются при снежинке. Климата у меня нет, обычный кондей
avatar
  14 Октября 2007 - 22:44  #  
 

 
Сегодня было +4, завел, смотрю и обогрев заднего стекла включился, а лобовое не включилось, странно...
Двигатель через 2 секунды заглох (дабл старт, блин), может нагрузка повлияла? Раньше такого не было, так холодно правда тоже.
Второй раз завел нормально, не заглох.

Двигатель 2,0 мех., июнь 2007.
avatar
  14 Октября 2007 - 23:51  #  
 

 
QUOTE
Очевидно и двигатель быстрее прогревается при такой нагрузке (два подогрва - это немало). стороны, сразу большая нагрузка двигателю совсем ни к чему.

А как связаны обогрев стекол, с прогревом двигателя и с нагрузкой на него, ведь они же электрические(обогревы) и питаются от генератора???
  15 Октября 2007 - 0:40  #  
+1

 
mezrop
> ведь они же электрические(обогревы) и питаются от генератора???
А генератор, что, "бесплатно" крутится?
avatar
  15 Октября 2007 - 8:16  #  
+1

 
mezrop

Попробуй включить на чуть-чуть прогретом движке обогрев переднего и заднего стекол - увидишь какая будет просадка напряжения и движок оборотов добавит!
avatar
  15 Октября 2007 - 9:58  #  
−1

 
Не спорю падение напряжения будет, но когда двигаетль холодный обороты и так выше холостого хода и их хватает предостаточно, для обих обогревов, фар, печки, и музыки и даже если обороты вырастут на 50-100 об/мин разве это нагрузка на двигатель?????

** добавлено в 10:02
QUOTE
А генератор, что, "бесплатно" крутится?

А генератор будет крутиться независимо от того включаете вы обогревы или нет.
avatar
  15 Октября 2007 - 10:21  #  
 

 
Сегодня при первом запуске двигателя обогревы не включились и двигатель заглох, далее включение зажигания включелся обогрев только заднего стекла, я его отключаю и после этого запускаю двигатель и что я вижу оба обогрева включились сами. :blink:
avatar
  15 Октября 2007 - 17:17  #  
 

 
QUOTE (msb @ Oct 14 2007, 23:44)
Сегодня было +4, завел, смотрю и обогрев заднего стекла включился, а лобовое не включилось, странно...
Двигатель через 2 секунды заглох (дабл старт, блин), может нагрузка повлияла? Раньше такого не было, так холодно правда тоже.
Второй раз завел нормально, не заглох.

Двигатель 2,0 мех., июнь 2007.

нет, не нагрузка.. у меня то же самое.. :angry: по наблюдению: начинается от 8 гр. и ниже.. очень редко бывает, что бы не заглох после первого пуска. но все таки бывает.. это только с утра. в течении дня не повторяется :yes:
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

FF2 Эксплуатация → обновления:

Yastreb → темы: