+2

EcoBoost 1.6 выключается в режиме прогрева


avatar
10 Сентября 2015 - 15:34
  
 

Куга 2, 2013 г.в. 1,6 EcoBoost 150 л.с. пробег 37 000.
Почти с покупки замечена следующая неприятная тенденция:
завели авто после холодной ночи, обороты завышены, движок прогревается.. вроде всё как надо, затем обороты не то чтобы плавно опускаются до 750 - 1000 об/мин, а просто проваливаются резко до 500 об/мин и тут же выходят на 750-1000. Один раз в такой ситуации даже зажигался чек, но сразу пропадал после отключения зажигания.
Пользуется тачкой отец, особо не придавал значения. А сегодня утром в такой же ситуации обороты провалились опять до 500 и машина...заглохла (!), холодный двигатель не смог справиться с нагрузкой и вывести на необходимую частоту после провала...
На теплую или НЕ после ночи всё работает нормально.
Разумеется в планах обращение к ОД, но на данном этапе прошу Вашей помощи как профессионалов или даже совета или мыслей, что же это такое и в чем может быть дело.
Заранее большое спасибо.
#  Отредактировано: Vlad-FK2 - 11 Сентября 2015 - 10:51
  сообщений: 5 | просмотров: 1 565 |    



avatar
  10 Сентября 2015 - 16:01  #  
 

 
tomasss
Бензин какой льете?
avatar
  10 Сентября 2015 - 16:15  mobile  #  
 

 
wel45
95-й.
Заправляю там же мондео. Проблем никаких
avatar
  11 Сентября 2015 - 10:52  #  
+2

 
avatar
  13 Сентября 2015 - 11:43  #  
 

 
Свечи это.
avatar
  14 Сентября 2015 - 15:17  #  
 

 
цитата (Vlad-FK2)
Глохнет автомобиль (сообщение #12109644)

В бюллетене Duratec 1.6 а у меня EcoBoost... думаете тоже самое?
цитата (Kugarin)
Свечи это.

хм, даже не задумывался что свечи... а какая связь, не подскажите?
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford Kuga 2 → обновления: