+1

Не работает подсветка руля и круиза


avatar
04 Августа 2015 - 7:21
  
 

Уважаемые,
подскажите, заметил что перестала работать подсветка джойстиков на руле и кнопок круиза., (так же как и кнопок рядом с аварийкой, сама аварийка работает)

у меня сделан скандинавский свет.
если завожу на на позиции 0, то не горит подсветка.
перевожу на габариты, загарается подсветка кнопок салона, тут же загорается подсветка руля, но через 1 секунду гаснет.

если заводить на друх позициях (габариты, головной свет и авто-свет), то переключения не активируют подсветку руля.
замечу - подсветка аварийки, магнитоллы, блока управления зеркалами, блока стеклоподьемников и блока управления светом работает штатно. т.е. когда надо )))

вот понять не могу в чем дело.
  сообщений: 5 | просмотров: 2 424 |    



avatar
  05 Августа 2015 - 15:14  #  
 

 
Вспомнил, что неделю назад подключил Видеорегистатор (точнее его питание), к плафону освещения зеркала со стороны водителя.
Когда включаешь габариты - раздается писк из потолка, потом писк пропадает - вместе с подстветкой кнопок на руле.
Толи дело в переходнике 12v-USB, толи в логике самого GEM (ну типа поиск КЗ или перегоревших ламп).

Попробую отключить переходник 12v-USB и посмотреть что будет )
avatar
  07 Августа 2015 - 19:54  #  
+1

 
Отключение по КЗ или предельной нагрузке. Регистратор небось более 1А кушает?
avatar
  08 Августа 2015 - 8:45  #  
 

 
вообще все странно,
отключил я его от верхнего плафона, переподключил к прикуривателю.
в результате - отрубание подсветки руля пропало (светит как надо).
avatar
  08 Августа 2015 - 9:07  #  
+2

 
Requem значит ГЕМ видит большую нагрузку и отключает.
avatar
  09 Августа - 6:39  #  
 

 
Requem
Привет, получилось ли решить проблему, а то у меня аналогичная.
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford S-MAX и Galaxy 2006 → обновления: