0

Клаксон, звуковой сигнал


avatar
13 Сентября 2006 - 9:26
  
+2

кто нибудь сталкивался с такой проблемой.. поменял предохранители, все равно не работает ((
#  Отредактировано: ПыЖиК - 02 Февраля 2014 - 14:20
  сообщений: 69 | просмотров: 24 314 | в избранном: 4 |    



avatar
  13 Сентября 2006 - 10:34  #  
 

 
ff2driver
А в сервис заехать? ;)
avatar
  14 Сентября 2006 - 8:23  #  
 

 
заехать то можно, только там все по записи, и очередь только через две недели ((( по городу тяжко ездить без бибикалки
avatar
  14 Сентября 2006 - 9:06  #  
 

 
А если попробовать выехать из Москвы в какой-нить ближайший город - может быстрее получится попасть в сервис?
avatar
  14 Сентября 2006 - 9:47  #  
 

 
Снять пластиковую накладку над решеткой радиатора, снять разъем с бибикалки и проверить наличие 12в принажатом сигнале. если 12в есть значит либо плохой контакт, либо накрылись бибикалки. Если 12в нет то все равно придется ехать в сервис.
avatar
  14 Сентября 2006 - 9:54  #  
 

 
ff2driver
А зачем предохранители менял?Они были перегоревшие? :blink:
avatar
  15 Сентября 2006 - 22:28  #  
 

 
В коробке предохранителей под капотом есть реле бибики - в правом "верхнем" углу - Оно щелкает или нет?
avatar
  18 Сентября 2006 - 10:19  #  
 

 
реле щелкает, не работает сама бибикалка )) доехал до сервиса, не было в наличии з/ч, должны на днях привезти, после поменяют. Пасиб всем за отзывы
avatar
  18 Сентября 2006 - 10:56  #  
 

 
ff2driver
а какие з/ч?
у меня почти тоже самое: то работает, то хрипит как умирающий лебедь...
avatar
  18 Сентября 2006 - 11:59  #  
 

 
У меня когда руль прямо стоит то не работает но чуть повернуть и все бибифафа (забываю дилеру скаэать)
avatar
  18 Сентября 2006 - 12:29  #  
 

 
цитата
по городу тяжко ездить без бибикалки

а на фига в городе бибикалка??? пользуюсь. ну раз в месяц от силы... если охранник на шлагбауме заснет...
avatar
  20 Сентября 2006 - 20:11  #  
 

 
У меня несколько раз не срабатывал, само проходило... :yes:
avatar
  27 Сентября 2006 - 8:39  #  
 

 
Извините за вопрос не по теме:
Не нашел на форуме.
Когда ставил сетку в бампер, снимал сигналы, заметил на них залитые какой то какой винты, закралость подозрение, что можно регулировать тональность (как на волговских).
Может кто пробовал, добавить "низов", а то звучит не серьезно.
avatar
  27 Сентября 2006 - 11:19  #  
 

 
dimka1
Да, это винты для заводской настройки сигнала. Крутить их как правило бесполезно (хуже можно сделать, лучше - маловероятно), они и так настроены на оптимальное звучание.
avatar
  24 Декабря 2006 - 14:27  #  
 

 
Не давно был глюк с бибикалкой. Ситуация была весьма пикантная. В мак-авто стоящая впереди десятка, неожиданно решила поехать задом!!! Резкое нажатие на бибикалку, привело только к невнятному хрипу... десятка остановилась в 5 см. от бампера. Через два дня глюк с бибикалкой прошёл.
avatar
  27 Декабря 2006 - 22:25  #  
 

 
Быстрее всего попала вода в сигнал и она там замерзла.
А потом все оттаяло и глюк прошел.
У меня такое на ФФ1 часто бывало.
avatar
  17 Января 2007 - 23:32  #  
 

 
сигнал просто-напросто сгорел
avatar
  12 Апреля 2007 - 22:33  #  
 

 
Периодически загоралась лампа Неисправность ESP с сообщением на компе.
Теперь уже с неделю горит постоянно, вкл/выкл зажиганием не лечится.
При этом не работает бибикалка... Прочитав посты про эту ESP, пришел к выводу, что ско рее всего где-то нет контакта в разъемах, тех что под накладкой порога пассажира (их там два) или еще в каком-то, может где под рулем есть разъем, раз и сигнал отказал.
Большая просьба посмотреть, должен ли работать звуковой сигнал при отключенном зажигании, т. е. без ключа в замке (а то ведь стоп-сигналы у меня например, всегда работали только с включенным зажиганием). А вот с гудком как-то сразу не приметил...
И еще. Есть ли разъем под рулем, стоит туда лезть, смотреть, через какие еще колодки идет сигнал от бибики в подкапотное реле сигнала? Схем, я так понял, еще нет в свободном доступе.
avatar
  13 Апреля 2007 - 5:51  #  
 

 
Сигнал при выключенном зажигании не работает. А вот лазить в разъемы не надо, для этого есть дилер, пусть проверяет и устраняет.
avatar
  13 Апреля 2007 - 12:26  #  
 

 
Kergudu
может быть нет питания на рулевую колонку? раз нет сигнала. А на рулевой колонке находится один из дачтиков системы ЕСП - датчик положения рулевой колонки.
avatar
  20 Сентября 2007 - 20:18  #  
 

 
Народ!!! Возобновляю тему!!! Нет сигнала,всё остальное работает. Лампочки не горят,компьютера нет. Чё может быть и стоит ли к дилеру обратится или можна самому исправить???
P.S. Предохранитель исправен(поменял на новый).
avatar
  26 Сентября 2007 - 16:10  #  
 

 

У меня звуковой сигнал... охрип
долго сигналил, потом сигнал стал хрипеть, как будто горло ему надо прочистить
потом постоял - нормально, потом опять хрипит...
чего это?

avatar
  26 Сентября 2007 - 19:41  #  
 

 
Тут вааще без звука,записался в Рольф на 1-е октября!!!
:wacko:
avatar
  26 Сентября 2007 - 19:48  #  
 

 
у меня тон поменял клаксон, как-то выше стал звучать :blink: что это?
avatar
  26 Сентября 2007 - 20:07  #  
 

 

У меня работает при выключенном зажигании!
avatar
  26 Сентября 2007 - 20:58  #  
 

 
у отца на FX-e была такая шляпа...оказалось что изоляцию на проводке разъело хреновиной нашей Московской...ещё бывает что он просто прекрутился и лопнул.
ППС ремонт может встать в копейку, т.к. надо будет прокладывать новый
avatar
  12 Января 2008 - 19:12  #  
 

 
QUOTE (anis'ka @ Сен 26 2007, 19:48)
у меня тон поменял клаксон, как-то выше стал звучать :blink: что это?

Опять возобновляю тему, у меня такая же хрень(после замены), звучит пискляво. Что делать?
avatar
  13 Января 2008 - 1:32  #  
 

 
такая же шляпа
гудел как паравоз...
в мороз -20 посигналил и сам не узнал - стал как у десятки
сейчас - 10 все равно пищит
соль не виновата уверен
avatar
  13 Января 2008 - 7:33  #  
 

 
Открываешь капот, отвинчиваешь четыре пластмассовых пистона, снимаешь длинную черную накладку над радиаторами. Слева внизу увидишь два клаксона, отсоедини/подключи разъемы между ними пару раз. Окисляются заразы.
avatar
  14 Января 2008 - 22:05  #  
 

 
накладку снял...
дудка там всего одна почему то (Fiamm)
к ней идет один толстый провод делящийся возле самой дудки на два - один к ней и другой к кузову. разъемы снять не смог - чет дергал, дергал, а они из такой хрупкой на вид пластмассы и под пальцами скрипят жутко, побоялся сломать.дудит уже не пойму как, но вроде раньше более басовито и солидно дудело.хз че такое
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

FF2 Эксплуатация → обновления: