+1

Поломки штатных аудиосистем


avatar
11 Апреля 2012 - 23:40
  
+6

Вот какая история у меня приключилась. Имею FF3 титаниум с РП7 пробег 2.500 км. Ну так вот в понедельник после посещения оф.дилера (менял по гарантии уплотнитель двери-заводской брак) умер монитор магнитолы! Сама магнитола работает, а монитор - ёк. Точнее так он живет своей жизнью - то работает, то нет. Включится сам по себе во время движения - работает, глушишь машину работает, ставишь на сигналку - все кирдык. Думал предохранитель - поменял, а нет, не все так просто.
Ваши мысли по этому поводу форумчане.
К слову, в пятницу еду на диагностику. Но хотелось бы самому разобраться чё за трабл.
#  Отредактировано: ПыЖиК - 12 Апреля 2012 - 7:52
  сообщений: 332 | просмотров: 54 560 | в избранном: 6 |    



avatar
  12 Апреля 2012 - 0:54  iphone  #  
 

 
Может банально контакт отходит? В любом случае тачка на гарантии ведь, пусть дилер себе мозг парит!
P. S. : в очередной раз убеждаюсь что рано еще фф3 брать.. Пусть сначала фордовцы все детские болезни вылечат.
Удачи в решении проблемы.
avatar
  12 Апреля 2012 - 7:23  #  
 

 
Может просто дело в криво установленной сигналке,больше никаких мыслей ибо никто не знает,что там внутри этого чёрного ящичка
avatar
  12 Апреля 2012 - 19:22  #  
 

 
Серый
Сигналка стоит только заводская. Больше ничего не ставил.
avatar
  12 Апреля 2012 - 19:31  android  #  
+2

 
о как,тогда не ломай голову себе и нам,а напряги мозги дилеру
avatar
  13 Апреля 2012 - 14:46  #  
+5

 
Рассказываю: сегодня ездил к дилеру "Форд Центр Измайлово". Магнитолу починили - оказалась банальная ошибка по CAN-шине. Стерли все заработало. Причем мне не совсем понравилась профессионализм наших дилеров, а точнее мастеров. Они толком не знают с какой стороны подойти к автомашине и какие клавиши где и чего нажимать. Хотя да я понимаю, что машина новая, но все же. Здесь у нас на форуме больше узнаешь, чем они тебе расскажут и покажут, даже если их усиленно обучают (к слову один из мастеров сейчас на обучении). Я им все подсказывал и говорил, что делать и чего нажимать. Общались со мной очень вежливо и даже слушали мои советы (наверное рамки засекли и подумали лучше не связываться FFC). Обслуживание понравилось, а вот профессионализм к сожалению-НЕТ.

Сейчас до среды тестирую (оставили открытым заказ наряд), если проблема опять возникнет - опять на диагностику.

Еще раз убедился в том, что наш форум - ЭТО СИЛА.
avatar
  24 Май 2012 - 10:43  #  
+1

 
всем привет. У меня вот какая проблема: глушеш машину магнитола работает, через минут 5-10 не работает. Опять включаешь зажигание все опять повторяется. может быть потому что центральный замок закрыт изнутри из салона - энергосбережение. ^_^
#  Отредактировано: 24 Май 2012 - 10:44
avatar
  19 Июня 2012 - 19:31  #  
 

 
Добрый день. Заметил такую вещь, что когда слушаешь радио и переключаешь станции на руле, то вперед идет преключение только трех первых записанных станций, т.е. с третьей снова на первую, а когда нажимаешь кнопку преключения назад, то переключаются нормально все 10 по порядку. Может у всех так работает??? Или можно это как-то исправить? Заранее спасибо за ответы!
avatar
  20 Июня 2012 - 10:33  #  
 

 
shamov-roman
Паоло

Надо станции заново запрограммировать можно всего одну, ту на которой перескакивает на первую, или следующую, точно не помню.
avatar
  01 Августа 2012 - 13:44  #  
 

 
люди!подскажите.сегодня отдыхал на природе и мой киндер уронил кружку с кофе.попало на панель приборов и на руль.пока ехал обратно два раза радио переключалось с FM на другую чистоту.видать кофе попало под кнопки.вот думаю.разбирать руль или само высохнет?если рабирать то как?у меня РП7.
avatar
  15 Сентября 2012 - 8:27  #  
 

 
Ситуация похожа на создателя темы. Только есть разница небольшая.
Монитор работает, а магнитола, как написал автор, ёк. Причем так же как с монитором у автора, моя магнитола, то работает, то нет. Сама включится, сама выключиться. На экране горит "Ford Audio добро пожаловать", а дальше ничего не происходит, кнопочки не реагируют любые, кроме Вкл/Выкл. Это если только включил. А во время воспроизведения радио/сд/юсб звук пропадает, на экране в этот момент такое, как будто играл сд, и потерял дорожку, сбой на кочке, и ищет место с которого потерял, это на радио так же и на юсб, в этот момент никакие кнопочки не работают. Подумает подумает магнитола, может и 10сек. думать, а может и 15 минут, бац опять звук появится. Появится может и на 5 сек, и на 20 минут, в любой момент снова может пропасть.
Приехал к офиц. дилеру. г. Самара. Компания "АвтоМир".
В этот момент магнитола не работала. Оставил на 1,5 часа машину, что то делали, копались. В итоге сказали что вышел из строя блок управления магнитолой. Заказали деталь для замены. Через месяц позвонили, сказали приезжать для замены. Приехал. В этот момент магнитола работала. Отказали в замене, сказали что не могут получить код ошибки т.к. магнитола работает и как следовательно заменить не могут. Приезжайте типа когда магнитола работать не будет. Я сказал что , пока к вам ехать буду, магнитола может заработать и мне что, так и ездить туда сюда, пока гарантия не кончиться, а потом за свои деньги ремонтировать ? На что мне ответили, что ни чем помочь не могут.
avatar
  19 Сентября 2012 - 18:20  #  
 

 
Помогите! Как обнулить эту CAN шину? Радио работает экран не светится. Начиналось все постепенно, внезапно потухнет, утром работает. Отодрал радио, потом подключил к кишкам, на секунду загорелось и потухло.
Romich08
цитата
Включится сам по себе во время движения - работает, глушишь машину работает, ставишь на сигналку - все кирдык. Думал предохранитель - поменял, а нет, не все так просто.

симптомы схожи
Как дальше жить?
avatar
  19 Сентября 2012 - 21:09  #  
 

 
bamboo
Хочу подвести черту в моей проблеме. Решилось все само собой. Как вылечилось. Ехал я как то днем, пасмурно было, включился свет (у меня авто стояло и премиум свет) магнитола заработала. Через некоторое время свет потух, а магнитола продолжала работать дальше. Заглушил - завел без света - не работает. Заглушил - включил принудительно свет - завел магнитола работает. Некоторое время поездил со светом и все решилось само собой. Позвонил мастеру объяснил. Он мне потом сознался, что проблема кроется в блоке автовключения света, случай не первый и даже меняли по гарантии. Там когда свет включается экран чуть гаснет - я думаю в этом была проблема. Но сейчас вроде все "притерлось". Попробуйте может кому то поможет. Мне помогло.
avatar
  19 Сентября 2012 - 22:25  #  
 

 
Спасибо. У меня тоже сначала само прошло, но потом понемногу сошло на нет.
avatar
  01 Октября 2012 - 6:09  #  
 

 
Привет всем! Прошу помощи,так как официалы не смогли сделать.Проблема такая-магнитола на выключенном двигателе работает прекрасно,но только завёл-звук пропадает,хотя на кнопки реагирует,ну и звука парктроников тоже нет.Заглушил-звук есть! Отсоеденил минус,подождал минут 20-завёл и всё работает,заглушил и опять завёл-старая история!!! FF3 Titanium 2.0 АКПП
avatar
  08 Октября 2012 - 21:37  #  
−1

 
Подскажите в чём дело? выключенная аудиосистема потребляет ток 0,8 А.Аккумулятор высасывает за двое суток. К самой АС претензий нет,работает отлично.Сейчас катаюсь с вынутым предохранителем АС.берегу аккумулятор. Автомобиль ФФ-2. 07 г.в. Аудиосистема Сони 6000 1 сд
avatar
  09 Октября 2012 - 9:16  #  
 

 
MP1965
У меня при отключении задних динамиков ( подключал саб ) была та же хрень. Задние динамики работают вооще ? Может неконтакт или провод тупо оборван ? :detective:
avatar
  09 Октября 2012 - 9:31  #  
 

 
Динамики работают,машина заглушена-всё работает,завёл-звук пропадает!
avatar
  09 Октября 2012 - 12:26  #  
 

 
MP1965
Тогда к дилерам - пусть поднимают схемы и ищут где пропадает сигнал (за каждую мелочь только бабки дерут , а сами ни хрена не могут сделать :hummer: ). Как вариант : заставить поменять магнитолу - она же по факту не работает при движухе. :rip1: Так-то , по ходу , можно и дома радио слушать. :mus:
В общем не слезай с них. Долби в одну точку :bum: тогда толк будет. :whist: :yes:
#  Отредактировано: 09 Октября 2012 - 12:35
avatar
  20 Октября 2012 - 10:44  #  
 

 
Народ может у кого то были случаи? Магнитола штатная ФФ3 2011г. Слушал СД на днях, на экране высветилось: "ошибка CD". Диск не извлечь, в калонках шум. Пробовал заглушить машину, выключал магнитолу шум не проходит. Диск извлек потом чудом. Обратно не принимает? Колонки шумят все? Поеду к дилерам посмотрим что скажут?
avatar
  21 Октября 2012 - 14:11  #  
 

 
А как радио у всех работает? приём какой то слабый постоянно помехи. как у остальных?
avatar
  21 Октября 2012 - 21:27  #  
+1

 
После пробега 3 тыс.км. появился шум в колонках, исчез после кочки.. На следующий день после того, как сел в машину (без ключа в зажигании, радио выключено) появился шум и исчез спустя час. А после того как заглушишь исчезает, через минуту. Через неделю от шума избавится вообще было проблематично, иногда спасала кочка. После посещения ОД выяснилось, что не исправна голова магнитолы. Ждал замену 3 недели. Вчера поменяли. Теперь тишина. Брак заводской. ОД сказал, что еще человек обратился с такой же проблемой.
avatar
  28 Октября 2012 - 1:22  #  
 

 
Доброго всем времени суток! Снимал магнитолу (РП7) (проклеивал там все чтоб не скрипело)... Собрал все назад... Но кнопки магнитолы не работают, причем работают громкость, ОК и вкл/выкл...а остальные нет. Так музыка играет. Кто сталкивался или может что нить подсказать?
avatar
  14 Ноября 2012 - 10:33  #  
 

 
Всем привет.Уменя такая ситуация, плавает звук на магнитоле.AVC отключил не помогает.У кого такая ситуация отпишитесь.
avatar
  16 Ноября 2012 - 11:32  #  
 

 
Карел83
У меня после прослушивания минут 20-30 на громкости 20, нучинается "плаванье звука"... полагаю что, что-то в ней нагревается и даёт такой косяк... на следующей неделе буду проходить ТО-1, спрошу у сервис-менов, что это...
avatar
  19 Ноября 2012 - 11:15  #  
 

 
bulahov
Я уже прошёл ТО1.Мастер который принимал машину слышил это плаванье,сказал что исправят.ТО1 мне делали 4.20 Часа.Когда приехал забирать машину,мастер сказал что после моего отъезда они ещё раз с инженером по гарантии прокатились и о чудо звук плавать перестал.Козлы парят в наглую.Отпишись пожайлуста что тебе скажут.Спасибо
avatar
  20 Ноября 2012 - 21:50  #  
 

 
Artyr84
У меня тоже самое с магнитолой, шум в калонках, диск извлечь не получается, пишет ошибка сд, выключаю магнитолу, глушу двигатель, а шум продолжаетя. Хотелось бы узнать как прошла поездка к официалам и что сказали, как решили проблему?
avatar
  21 Ноября 2012 - 18:09  #  
 

 
По гарантии заменили. Мне сказали что такое часто бывает.
avatar
  22 Ноября 2012 - 8:02  #  
 

 
Карел83
вчера был у од, сказал про плаванье... первый раз про такое слышат, попросили показать, но т.к. это надо минут на 30 с громкость 20 оставить машину, решил пока забить, времени не было
#  Отредактировано: 22 Ноября 2012 - 8:02
avatar
  23 Декабря 2012 - 20:48  #  
 

 
Всем привет.Такая проблема:заблокировалась магнитола,нечаянно нажал кнопку 5,включился таймер обновления,как быть и что делать дальше?
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Аудио, мультимедиа, навигация → обновления: