0

Не заводится двигатель, плохо заводится


avatar
05 Февраля 2012 - 22:01
  
+2

Всем привет!

Такая проблема на свеже-купленном FF3 тренд, 1.6, 105 л/с, механика.

Утром, когда машина холодная, выжав педаль сцепления, авто заводится с первого раза. А вот на прогретой машине, с выжатым сцеплением заводиться не хочет. Убираю ногу с педали сцепления и машина со второго раза заводится. В чем может быть косяк? Случаем не концевик педали сцепления барахлит?
#  Отредактировано: ПыЖиК - 08 Февраля 2014 - 21:14
  сообщений: 180 | просмотров: 26 853 | в избранном: 5 |    



avatar
  30 Марта 2012 - 21:49  #  
+2

 
Может на диагностическом оборудование найдут и выявят косячок?!
avatar
  20 Июня 2012 - 21:23  #  
 

 
всем здрасте. подскажите ехал по трасе пропала тяга решил вернутся своим ходом недоехал. диагностика вроде сказала форсунки.проверил все ок подскозали отсоединить бочок котолизатора,отсоеденил заводится ставлю глохнет. промыл,не помогло тогда взял и вырезал все нахрен. сейчас заводится но очень плохо работает и бело-черный дым! что подскажете может
avatar
  26 Февраля 2013 - 10:15  #  
+1

 
Прислушайтесь совету КИРИКА, сгоняйте на диагностику. может она что покажет. Так гадать нету смысла вообще.
avatar
  25 Марта 2013 - 11:26  #  
 

 
Привет всем. Пацаны помогите. Ситуация такая-пришёл заводить машину,повернул ключ начались щелчки- сел аккумулятор. принёс другой Аккумулятор подсодинил поворачиваю ключ опять щелчки и появляеться надпись Normal mode. Попробовал несколько раз и поставил родной аккумулятор на зарядку(на сутки). пришёл поставил аккум. поворачиваю ключ высвечиваеться надпись "Неисправен двигатель срочно в сервис" ключ крутишь на запуск уже ничего не происходит. А ещё когда включ. зажигание в капоте щёлкают как будто релюшки. ПОСОВЕТУЙТЕ ЧТО НИБУДЬ, УЖЕ УСТАЛ ГНАТЬ ЗА ВСЁ ЭТО.
avatar
  26 Марта 2013 - 9:21  #  
 

 
А по гарантии обратиться к дилеру совсем никак? Автомобиль ведь написал тебе "срочно в сервис".

Ты высадил аккум, пытался заводить машина не заводится, электроника видимо заблокировала машину чтоб ты совсем ее не доломал...
avatar
  16 Апреля 2013 - 9:28  #  
 

 
Renat84
Завели? Пришлось поставить НОВЫЙ аккумулятор?
avatar
  15 Июня 2013 - 13:23  #  
+1

 
2.0 ПШ.
С утра не заводилась машина, снял клемму с АКБ. Не завелась все равно. При чем не заводилась до этого, когда было жарко. Стартер крутит, но не заводится, как будто искры нет. Потом снял жгут проводов, который стоит где все предохранители. Воткнул назад, нажимаю кнопку завода авто и у меня вылезает куча ошибок. Не исправен двигатель срочно в сервис, не испрана система троганья в гору, не исправен парк. пилот и тому подобное. Че за фигня?(

Upd. Снял обе клеммы с аккума. Постояла 2 часа уже не на солнце. Завелась. Бесит уже!
#  Отредактировано: 15 Июня 2013 - 16:55
avatar
  18 Июля 2013 - 23:21  #  
 

 
Что в итоге было не выяснили? У меня та же проблема! Бывает по утрам не заводится.
avatar
  19 Июля 2013 - 7:47  #  
 

 
Neon64
К сожалению, не выяснил. С тех пор заводится нормально, хотя 1 раз был — не завелась с первого раза. В общем на ТО2 буду об этом говорить, других вариантов пока не вижу. Вы если сами, что-то узнаете, обязательно отпишитесь.
avatar
  02 Августа 2013 - 19:41  mobile  #  
 

 
Все. С утра глохла, но заводилась, а теперь заглохла в 5 км от дома и все. Больше не заводится. Сидел в ней окола часа, пытаясь завести. Бестолку. Жду друга чтобы отбуксировать авто к дому. Я надеюсь, она больше не заведется, чтобы такой ее отдать к ОД.

Upd. Завелась тупо постояв около часа. Поехал, были дерганья, как будто пропадает искра.
#  Отредактировано: 02 Августа 2013 - 20:12
avatar
  14 Сентября 2013 - 10:20  #  
−1

 
Добрый день!

Проблема с запуском двигателя.

Новый FF3, 1.6, 105, МТ
Дополнительно в салоне установлены иммобилайзер Karakurt + сигнализация StarLine E61.

В понедельник (9.09) утром работало всё нормально, заводилась.
Вечером вставляю ключ, прокручиваю, загорается приборная панель, все датчики и тут же сбрасывается, всё гаснет, т.е. двигатель даже не успевает завестись.
Так несколько раз. На 5-6-й раз завелась. Заправился до полного, проверил масло, всё норм.
Проехал некоторое расстояние, поставил, через часа полтора-два завелась нормально. Проехал еще, отошел минут на 10-15 и после этого она снова не заводится. Всё то же самое, вставляю ключ, прокручиваю, загорается и гаснет приборная панель и что-то пикает в бардачке (сигналка снята, метка в салоне), иногда схватывал двигатель (через некоторое время, когда ключ снова вынимал-вставлял) и тут же сбрасывалось.
Вызвал Форд Помощь на дорогах, отвезли до дома, т.к. было уже 23 часа.
На следующий день (вторник 10.09), снова всё то же самое, не запускается.
Звоню в ФПнД, они связались с дилером, где приобретал авто (СПБ, Рольф на Витебском). Там сказали, что на диагностику доп. оборудования запись на пятницу (13.09), а в сервис запись на 18-19.09.
С моих слов, посоветовали проверить батарейку в метке иммобилайзера, снять клемму "-" на аккумуляторе или сбросить сигналку Valet'ом.
Т.к. авто совсем новое, то батарейку менять смысла не вижу, где Valet находится хрен его разберёт.
Поэтому решил снять клемму с аккума. Конструкция, конечно, полная шляпа. "Минус" располагается как раз под лобовым стеклом, так, что к нему проблематично подобраться. Вообшем, снял полностью аккумулятор, подождал минут 5-10 (как сказали в сервисе дилера) и поставил всё обратно. Машинка сбросила установки на заводские. И, О ЧУДО!!!, всё заработало, сразу же завелась без проблем.
Переставил её в другое место и в этот день больше не ездил.
Уехал на два дня (11-12.09)
Вчера, в пятницу (13.09) сажусь в машину, вставляю ключ и опять то же самое, всё по нулям, загорается тут же гаснет панель, что-то начинает пищать в районе бардачка. И так несколько раз. Машина не заводится.
Снова звоню в ФПнД, вызываю эвакуатор. Прождал его несколько часов.
Начали закатывать авто и она снова завелась. Рисковать не стал, на эвакуаторе привезли в салон (где она и приобреталась, СПБ Рольф на Витебском). Всё бесплатно по этой программе.
Спустили и машина снова завелась нормально.
Оставил заявку с формулировкой "не заводится", машину приняли. Сказали, что в субботу утром мастер посмотрит.

Сегодня (14.09) звонит мастер и говорит, что машина заводится нормально.
Объяснил ему всю ситуацию.
Мастер сказал, что тогда будут смотреть, позвонят.
+ сказал ему, что вода скапливается между закрытой дверью и порогом в салоне, т.е. когда дверь открываешь она тут же выливается наружу.

Вот такая вот история!
Может было у кого что-нибудь похожее?
avatar
  16 Сентября 2013 - 15:17  #  
 

 
цитата (homer52)
Может было у кого что-нибудь похожее?

Не заводилась вообще. Так же отдавал на диагностику. Многое проверили и сказали, что грешат на сигналку и, как вариант, снять ее полностью и смотреть, что будет без нее. Понимаю, что это ужасный способ.

Правда мне обновили прошивки двигателя и коробки. После этого все нормально. Тьфу, тьфу. Надеюсь, была в этом проблема. Хотя авто несколько раз глохло, но заводилось после этого. Пробуйте перевести сигналку в режим valet для начала.
#  Отредактировано: 16 Сентября 2013 - 16:23
avatar
  16 Сентября 2013 - 16:19  #  
 

 
syndicate
Спасибо!
Оказалось всё гораздо проще. Машине месяц, а уже села батарейка в метке иммобилайзера (со слов мастера в сервисе дилера). Он сказал, что всё проверили и проблема оказалась в батарейке.
Говорит, что такое периодически случается. Иммобилайзеры лежат на складе неизвестно как долго и вот такие косяки.

Еще водитель эвакуатора рассказал, что иногда на парковках с большим количеством автомобилей какая-нибудь тачка с более сильным сигналом сигнализации может глушить ваш брелок. И пока та самая машинка не уедет или вашу не откатить в другое место, могут возникать подобные фокусы. С его слов были случаи, когда он приезжал, машину передвигали на 20м и она заводилась нормально.

Сейчас всё работает норм, тьфу-тьфу-тьфу!
Но вчера по глупости заглох возле парковки, машина не заводилась и пищало в бардачке.
Всё отключил, двери открывал-закрывал, сигнализацию ставил и снимал, но ничего.
Стоял на небольшом уклоне, вспомнил слова эвакуаторщика), снял с ручника и немного откатился назад, сантиметров на 50 максимум.
После этого сразу же завелась и полёт нормальный!

Вот такая вот магия, товарищи!
avatar
  06 Января 2014 - 10:29  #  
 

 
Всем привет такая проблема.Ушел с трассы положил на крышу,после всего поставили на колеса.В ставляю ключ в зажигание поворачиваю ошибок ни каких не выдает,поворачиваю ключ дальше на прокрутку стартера он не крутит и все стрелки приборке дергаются вниз.Может кто умного подскажет?И еще на первом фокусе в ногах у пасажира был специальный флажок который срабатывал если машина перевернулась типо отключала подачу топлива,может и на 3 фокусе что-то подобное есть?
avatar
  06 Января 2014 - 17:26  #  
 

 
mas050
Если бы была отсечка по топливу, то стартер бы маслал, а воспламенения нет. Здесь явный косяк с проводкой. (ИМХО)
avatar
  06 Января 2014 - 22:57  #  
 

 
Подскажите как отключить данное чудо. Машина окт. 13г. не заводится без выжатого сцепления. Пишет нажмите педаль сцепления. До этого была 11г. Не было такого.
avatar
  07 Января 2014 - 7:12  #  
 

 
mas050
В модуле PCM зарегистрированно столкновение...Также такая ошибка висит в модуле RCM (модуль подушек безопасности). Нужно их убрать сканером и машина заведется, если конечно нет других повреждений проводки
avatar
  07 Января 2014 - 10:48  #  
 

 
Воспламенея не было и подушки не сработали на взгляд проводка в норме.А что за чудо сканер и где его взять
avatar
  07 Января 2014 - 11:08  #  
+2

 
В модуле RCM находятся датчики продольного и попереченого ускорения, которые дают команду модулям ABS и PCM в каком положении находится автомобиль. По этому принципу работает система ESP. Так вот, твоя машина перевернулась и эти датчики передали команду о переворачивании, следовательно PCM заблокировал бензонасос и вообще систему запуска двигателя. Этот чудо сканер находится у ОД либо у каких-нибудь умельцев.. Называется IDS. На предыдущих моделей стоял предохранительный клапан, а на 3 фокусе его нет. Это защита автомобиля от возгорания при переворачивании и аварии.
avatar
  07 Января 2014 - 12:20  #  
 

 
А полное название сканера не подскажешь?
avatar
  07 Января 2014 - 12:24  #  
−1

 
Он дилерский. Так и называется IDS (Rotunda)
avatar
  08 Января 2014 - 10:32  #  
 

 
чисто из интереса. после переворота авто на крышу, не может ли масло попасть в цилиндры? Может движок надо сначала проверить перед пуском, свечи выкрутить, просушить цилиндры?
avatar
  08 Января 2014 - 11:43  #  
 

 
dimcher
Чисто теоретически может, конечно, особенно будет неприятно масло во впускном. Нужно перед пуском все проверять и желательно провернуть вручную, чтобы исключить нюансы. А про блокировку, я все же считаю, опираясь на указанные симптомы ( стрелки уходят в ноль ), имеет место быть неисправность проводки, так как при блокировке бензонасоса стартер будет жужжать, но схватывания не будет. ( ИМХО)
avatar
  08 Января 2014 - 13:47  #  
 

 
dimcher
Согласен полностью!
avatar
  27 Января 2014 - 19:36  #  
−1

 
Доброго времени суток. Позавчера с салона забрал свой новый ФФ3 1,6 105 АКПП. Позавчера и вчера ездил по городу без проблем, а сегодня сел за руль вставил ключ попробовал завести, а он мне пишет "Неисправен двигатель снова сервис" я охренел. Попробовал раза 4 такой же результат. Звоню менеджеру по продажам он говорит наверное сел аккумулятор.Попробовал включить свет все горит и сияет, не похоже что аккумулятор сел так, что не хватает сил провернуть двигатель. Сел на форум читаю люди пишут что на этом типе двигателя есть такая проблема с новья, якобы на заводе помыли движок попала вода в стартер и поэтому его надо сушить. Возможно, но не уверен.До этого был ФФ2 рестаил 1,6 100 л.с. ,отличное авто 5 лет 70т км и все без проблем никогда не подводила заводилась всегда.А вот эта что то напрягает. Может кто что новое подскажет машину уже как 3 года собирают опыт уже есть. Заранее спасибо
avatar
  27 Января 2014 - 22:22  #  
−1

 
Артур87
Нештатная сигналка стоит? Другим ключем пробовал?
avatar
  28 Января 2014 - 7:51  #  
 

 
Артур87
На самом деле нужно снять стартер и кроме его высушивания удалить остатки смазки (обязательно) в нем..По Форду было такое информационное письмо...ОД обязан это сделать бесплатно.
avatar
  28 Января 2014 - 7:54  #  
 

 
Артур87
Скорее всего стартер подмерз. У меня было такое после мойки двигателя(один в один) В тепло надо гнать
avatar
  28 Января 2014 - 10:00  #  
 

 
Артур87
Если машина на гарантии - это головная боль дилера . Я бы сам не лез :yes:
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Двигатель → обновления: