0

Выхлопные газы. Проблема при холодном пуске.


avatar
24 Января 2012 - 15:52
  
 

Имеем фокус I, 2 литра, сплит порт. 2002 г.в.
Проблема такая, при пуске двигателя при окружающей температуре ниже -25 первые секунд 10 все впорядке, двигатель работает, пар из трубы идёт, но после секунд десяти пар из трубы перестаёт идти а выходит из дренажного отверстия в предпоследней банке глушителя и через небольшие щели в районе прокладки выпускного коллектора, чувствуется что двигателю тяжело в таком режиме работать, но если погазовать или подождать секунд 20-30 то всё становится нормально. Перестает из щелей пар идти и хорошо выходит из выхлопной трубы.
на теплом автомобиле никогда такой проблемы не возникало, и при запуске при температуре теплее -25 тоже всё впорядке.
кто что думает, в чем причина, сегодня заехал на яму, просмотрел всю выхлопную систему, ненужных отверстий нет, имеется дренажное отверстие в предпоследней банке, явно заводское, сделанное для слива конденсата, аккуратное и ровное, не от ржавчины (оттуда и шипит воздух на холодную), а вот в последней банке никаких отверстий нет.
так вот я думаю может в последней просверлить такое же, и проблема исчезнет?
Но один вопрос, почему первые секунд 10 из трубы идет пар, а потом прекращается?!
#  Отредактировано: ПыЖиК - 15 Сентября 2013 - 17:47
  сообщений: 8 | просмотров: 3 915 |    



avatar
  24 Января 2012 - 16:04  #  
+1

 
CEMEH002
Понял, да))) Пар то идет, то не идет. Больше никаких проблем нет?
avatar
  24 Января 2012 - 16:12  #  
 

 
по моему всё прекрасно расписано.
avatar
  24 Января 2012 - 16:16  #  
+1

 
CEMEH002

Понятно, значит только пар беспокоит.
Ждем ДЕЛЬНЫХ советов! :huh:
avatar
  24 Января 2012 - 16:26  #  
+1

 
CD
установил автозапуск, боюсь чтобы ночью она не заглохла от непрохождения газов и не замерзла к утру.
avatar
  24 Января 2012 - 19:40  #  
+1

 
CEMEH002
У моего америкоса при т. ниже -25 замерзает пар от выхлопа в катализаторе( 10 сек. работает и глохнет наглухо).Видать кат. немного оплавленный. Выхожу из ситуации 2-я литрами кипятка на кат. Если не помогло снимаю трубку с ката на EGR. Заведу , погрею и назад. По-идее при сильных морозах пар может замерзнуть в любом месте на сетках глушителя или конденсат замерзнет в трубе , если поставить машину под уклон.
avatar
  28 Января 2012 - 13:42  #  
 

 
такая же проблема ,только машина после пуска через 30 сек глохнет и не хочет заводиться((фф1 америкос 2литра зетек
avatar
  28 Января 2012 - 20:47  #  
 

 
oz017
Начало "замерзания" выхлопа можно услышать по возрастающему шипению секунд через 5 после пуска. Можно пробить систему увеличив обороты - услышите шипение, некий треск в резонаторе и иногда "вздох-выдох"в конце выхлопной-10 сек. повешения оборотов бывает достаточно.Если упустили момент- то как писал выше.
avatar
  23 Марта 2013 - 14:31  #  
 

 
Все отлично работало. Парковка, утро- с пульта не заводится (6 попыток), с ключа тоже нет...черный дымок (вонючий)...рывками при маслании стартером и все...и так четыре дня уже...переносной сканер...ошибок нет...и стреляет при маслании в коллектор и потом в трубу, но не схватывает...С чего начать? Split 2л
#  Отредактировано: 23 Марта 2013 - 14:31
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford Focus 1 → обновления: