+1

Стартер


avatar
06 Января 2012 - 13:06
  
+4

У меня ФФ3 хэтч, 1,6 125 л.с. Тренд-спорт. Столкнулся с такой ситуацией. При повороте ключа зажигания машина сначала думает, а потом заводится, бывает и такое, что зажигание вовсе отказывает срабатывать. Приходится повторно заводить. Но такое бывает 1 из 5 раз. Сначала вроде думал, что само собой пройдет, машинка новая, а сейчас начинает раздражать. У кого такая ситуация была? Позже выложу видео с нарезками.
#  Отредактировано: ПыЖиК - 08 Марта 2012 - 8:55
  сообщений: 132 | просмотров: 20 480 | в избранном: 2 |    



avatar
  07 Января 2012 - 0:38  #  
 

 
Зажигание не срабатывает или стартер? Я так понимаю что стартер. Такого ниразу не было. А вот задумчивость какая то есть, не сразу стартер включается, а через пол секунды.
avatar
  07 Января 2012 - 16:57  #  
 

 
Да согласен!!! Стартер!!! Есть задумчивость и иногда это сильно раздражает!!! Сцепление выжимаю, жду когда погаснет проверка и завожу и вот тут стартер думает, а потом заводит авто.
avatar
  08 Января 2012 - 13:27  #  
 

 
У меня тоже такая проблема. Бывали случаи что чтартер несрабатывал. Если кто знает подскажите это нормальное евление или говорит о какойто неисправности?
avatar
  09 Января 2012 - 14:23  #  
 

 
Во-во, я думаю, что такая фигня у всех. Просто некоторые молчат!!! Люди отпишитесь, по-любому такая фигня у каждого, может уже кто-то боролся с этой болезнью?
avatar
  09 Января 2012 - 14:57  #  
 

 
Нет, ничего подобного не наблюдал, ни разу. У меня заводится с кнопки - всё срабатывает мгновенно и с первого раза. обратись к дилеру. 1,6 125 л.с. Титаник.
avatar
  09 Января 2012 - 15:31  opera mini  #  
 

 
Была такая же беда,но тьфу три раза прошла. С чем связана так и не понял.
avatar
  09 Января 2012 - 17:09  #  
 

 
Поначалу была подобная беда-я вроде как списывал это на то что сцепление не нажато а скорость включена- МКПП -зажигание выключиши-включишь все работает(заводится)
avatar
  10 Января 2012 - 6:23  #  
 

 
Просто как диллеру это все объяснять. Что вот мол включаешь зажигание, а оно думает!!! Через секунду отзывается и заводит двигатель, но это бывает 1 из 5 случаев. Просто хочется понять саму проблему, как ее лечить. А то эти умники диллеры тож всякую фигню навешают типа все само собой пройдет.
avatar
  10 Января 2012 - 6:24  #  
 

 
Может еще кто-то просто внимания на это не обращает и думает, что так и должно быть.
avatar
  10 Января 2012 - 10:40  #  
 

 
Тже самое было машина не завелась сначала пока ждал эвакуатор после третьего раза немного подумала и завелась думаю ехать к диллерам чтоб посмотрели стартер у кого такое было?Ездил ли кто с этой проблемой к диллеру?
Отпишитесь кто нибудь
avatar
  20 Января 2012 - 19:52  #  
 

 
За всё время стартер не сработал 1 раз, а на задумчивость не обращаю внимание. Думаю это электроника.
avatar
  27 Января 2012 - 21:28  #  
 

 
FFC3 125 1.6 Хетч Тренд. Проблема очень похожа, проехал 500км, три раза с утра машина долго не может завестись. Проблема в следующем: температура -18 до -24, сажусь в свою любимую машинку, поворачиваю ключ, а она нифига, даже ничего не говорит мне... после тыканий, выжиманий сцепления и газа, потом опять сцепления.. немного огорчаюсь, проходит минут 15, уже начинаю искать прикурить.. и о нет, она заводится, спокойно так тихо мирно...)) в чем проблема, пока не могу понять, надеюсь что по вашим отзывам больше такого не будет... мб имхо, период обкатки?
avatar
  29 Января 2012 - 8:53  #  
 

 
Я на своей машинке уже проехал 2500 км, но все равно задумчивость есть.
avatar
  02 Февраля 2012 - 22:15  #  
 

 
У меня титан 2литра ПШ, пробег 600км. Вобщем я заметил фигня получается со стартером именно в мороз. Нажимаю на кнопку, а стартер молчит, только щелкает под капотом. По ощющениям, что это втягивающая и как-будто не доходит. Седня раз 5 тыркал по кнопке и потом бодро завелась. После прогрева несколько раз заглушил, и завел без проблем. До морозов (не ниже-10) такого небыло. К диллеру не поеду все-равно ничего не найдут, а дальше посмотрим.
avatar
  03 Февраля 2012 - 11:00  #  
 

 
У меня ФФ3 хэтч, 1,6 125 л.с. Тренд тоже проблемы с запуском. Садишься в машину, вставляешь ключ, выжимаешь сцепления, поворачиваешь ключ на запуск, раздается еле слышный щелчок, но стартер не врубается. Со 2 - 5.. попытки заводится, что называется с пол-пинка. Причем, чем сильнее морозы, тем больше попыток нужно сделать для того, чтобы завести машину. Причем, эта проблем возникает, только после длительной стоянки, когда машина как следует промерзнет. На теплой машине проблем с запуском не возникает. Машина совсем новая брал 2 недели назад, но тогда еще сильных морозов не было. Звонил на сервис (Москва), поговорил со специалистами. Они сказали, что это скорее всего из-за влаги в бендиксе. На днях поеду на сервис, надеюсь проблему решат. О результатах сообщу позднее.
#  Отредактировано: 03 Февраля 2012 - 11:02
avatar
  03 Февраля 2012 - 11:50  #  
 

 
И так ребят, дабы закончить эту тему, скажу следующее, машину взял 2 недели назад, писал выше - были такие же проблемы... пришлось проехать на машине около 600км, полсле этого авто заводится абсолютно нормально, и в любой мороз... Вывод, нужно проехать немного потом в процессе обкатки все нормализуется! Машиной очень доволен)))
avatar
  03 Февраля 2012 - 19:07  #  
 

 
IgorLat
Все правилно тебе сказали. Седня позвонил диллеру, у меня работает знакомый, рассказываю так вот и так, а он говорит, что я такой не один, люди приезжают по гарантии с такой же штукой. Короче замерзает втягивающее реле, там каким-то образом находится влага (конденсат) и как раз таки на морозе хорошо примерзает. :cold:
avatar
  03 Февраля 2012 - 22:20  #  
 

 
После покупки на следующее утро, после поворота ключа , раза с десятого заводилась, но не всегда иногда со второго. Через неделю после покупки, сегодня сдал машину в сервис, так и говорят вода в стартере!!!
avatar
  03 Февраля 2012 - 23:00  #  
+3

 
Млин , к 30-ти тысячам пробег подбирается-все устаканивается-косяков все меньше и меньше при нещадной эксплуатации и наших морозах чуть не под 40.Относитесь проще-человек ко всему привыкает,для меня какие-то вещи дикими казались,после японок-сейчас выясняется-все нормально-машина адекватная ,любите её и она будет вам отвечать взаимностью.Все мелкие недопонимания-от незнания-читайте форум,не переживайте по мелочам и будет вам счастье :apl:
avatar
  06 Февраля 2012 - 12:34  #  
 

 
Приветствую всех! Собственно столкнулся с тем же самым. Взял своего фокуса в конце декабря в Питере, ездил чудесно до 24 января - проехал всего 750 км., но потом столкнулся с такой бедой - утром 25 января при повороте ключа - щелчок, а стартер не крутит. Сначала грешил на аккум, даже в соответствующей ветке написал. Обратился к ОД, где покупал машину - записали на 2 февраля, но посоветовали периодически "пробовать заводить", что меня непомерно изумило... И не поверите - 27 января вечером завелась с полоборота! Двигатель работает ровно, всё отлично! Словно 2 дня ничего и не было. 28 января тоже ездил целый день - всё в норме, 29 завелась со второго раза... А потом... Увы, но с 30 января заводиться хотя бы со 2-3 раза отказывалась, как днём, так и вечером. В итоге получилось всего 2 раза - да и то с 20-30 попытки!!! А иногда и вовсе нет. В итоге, позвонил еще раз ОД, попросили пригнать авто не 2 февраля утром, а 1 вечером, чтобы машина "остыла" за ночь. 1-го вечером завел её еле-еле с 40 (!!!) раза и приезал к ним. 2-го числа звонок с ОД: "машина утром завелась с полоборота, типа всё ок, чо вы хотите?.." Кое-как объяснил, что и у меня иногда заводится, а иногда и нет. Так вот, теперь мой фокус стоит у них с вечера прошлой среды (1 февраля), а мастер только приходит к ней и заводит её 2 раза в день. При этом никакой осмотр делать не хотят, пока не увидят всё "своими глазами". При этом утверждают, что верят мне, но если всё работает - то, цитирую: "копаться в стартере надо, а это долго"... Так что в итоге делать-то? Время идёт!

PS: написал кляузу в Форд-Солерс, ответили, что моё дело рассматривают, будут сами наезжать на ОД, почему ничего не принимают с моей машиной, пока жду действий дальнейших. А сам на месте не сидел - нашел знакомых на заводе во Всеволожске - сказали, что это признанный гарантийный случай, в стартере какая-то не та смазка применена, нужно его разбирать, вытирать смазку (вероятно, менять) и собирать. Но как доказать это дилеру?
avatar
  07 Февраля 2012 - 13:51  #  
 

 
13igrok
У меня было тоже самое, только на следующий день после покупки. Я снял всю утреннюю процедуру "незаводки" машины на видео и показал ее мастеру приемщику. Машину забрали на сутки. Сделали по гарантии, в бумаге написано, что сняли, просушили и поставили обратно стартер, 2-ой день -18 - полет нормальный!!!
avatar
  07 Февраля 2012 - 15:26  #  
 

 
Fastov
Я тоже снял на видео, но оно никого не заинтересовало, хоть и предлагал показать неоднократно.
Так вот, у меня вчера (6 февраля), спустя 6 дней простоя авто у дилера, появились сдвиги...
Начну сначала: 6-го рано утром написал очередную (третью!!!) кляузу в ФМК (http://www.ford.ru/Hidden/OnlineCustomerSupport), а в 15.00 позвонил в ОД и рассказал о варианте с конденсатом или не той смазкой в стартере, на что получил ответ типа "что за бред? Стартер поставляется цельной з/частью, с ним ничего не делают, только снимают и меняют - он не разборный". И намекнули, мол, неисправности нет, тачка заводится - забирай!
Я позвонил по горячей линии в ФМК, рассказал что к чему, связали со специалистом, который ведёт моё дело в ФМК непосредственно. Объяснил всё девушке с прекрасным именем Надежда, она выслушала, сказала, что свяжется с дилером и тех. службой Форд, чтобы узнать, как поступить. Через 1,5 часа Надежда мне перезвонила и сказала, что всё ОК, моему дилеру отправили предписание, что необходимо сделать в моём случае! ОД связался со мной через 30 минут и сказали, что мою машину взяли на ремонт. Так что жду, как вернут - отпишусь, что к чему. Но ОД сказал, что скорее всего дело в конденсате в стартере...
Больше всего поразила фраза: "Да мы бы итак вам это сделали, зачем типа ФМК было подключать..."! И это после недели простоя машины у них! Короче, пока сам не займешься - так ОД и будет на месте сидеть, в очередной раз убеждаюсь.

Кстати, Вы говорите, на второй день это случилось... А как давно? Сколько времени прошло после просушки?
avatar
  07 Февраля 2012 - 17:00  #  
 

 
13igrok
Машину купил 24 января 2012 года. Сборка 14.11.2011 года. После покупки в этот же день получил номера, прошел техосмотр и вечером поставил машину в гараж. На следующее утро в 6 утра сажусь в машину, поворачиваю ключ а в ответ тишина, два раза попробовал и поехал на старой машине на работу. В обед отец попробовал ее завести, она раза с пятого завелась, два дня заводилась раза с 10-го. Потом дня 3 нормально, я думал все наладилось, не тут-то было 31-го не завелась с первого раза, заводил следующим образом раз десять быстро повернуть ключ из положения 1 в положение 2 и обратно и сразу в положение 3, позвонил в сервис записался на диагностику, объяснив суть проблемы, договорился с мастером сдать машину в пятницу вечером, чтобы она за ночь промерзла и они проверили как заводится. Когда в пятницу сдавал машину, мастер спросил "на что жалуетесь?" я ему видео включил и говорю не заводится. А он мне в ответ, что недавно была у них машина тоже 11 года с таким же диагнозом, сказали что сняли стартер, просушили и поставили обратно. Машину я забрал утром 5 февраля, в понедельник и сегодня утром заводилась с пол-оборота, стартер крутит ощутимо бодрее, посмотрим что будет дальше, например после мойки!!!
avatar
  08 Февраля 2012 - 8:43  #  
 

 
Fastov
Понятно. мне пока мою не вернули, потом отпишусь, что к чему.
Как я понял, эта проблема вылезает только у тех машин, которые были сделаны в том году и "въехали" в морозы еще до обкатки, а после обкатки типа всё пропадает.
Видите, Вам повезло, что перед Вашей машиной был аналогичный случай, на меня же у ОД как на идиота смотрели...
С другой стороны, скоро уже конец февраля и проблема пропадёт (даже если она не ушла) до следующей зимы :D
avatar
  08 Февраля 2012 - 17:48  #  
 

 
Тоже похожая проблема с ФФ3 тренд МКПП 105лс. Но со своей заморочкой.
У авто стартер вообще не крутится в половине случаев когда выжимаешь педаль сцепления и начинаешь пробовать завестись. Слышен только какой то щелчек. Тут же пробуешь завести не выжимая педали сцепления - стартер бодро крутит и заводится с пол оборота!
И кстати авто куплено перед началом морозов!
У кого есть похожие симптомы?
#  Отредактировано: 08 Февраля 2012 - 19:49
avatar
  10 Февраля 2012 - 8:00  #  
 

 
Вчера вечером забрал свой фокус от ОД, как и всем просушили стартер. Пока всё очень даже хорошо. Надеюсь так и будет.
avatar
  10 Февраля 2012 - 10:19  #  
 

 
У меня когда заводишь какой то странный звук, похож на глубокий выхлоп глушителя.раньше не было.и при трогании есть небольшая вибрация
avatar
  29 Февраля 2012 - 12:11  #  
 

 
Посетил я официального диллера 13 февраля. Просушили стартер феном, причем не снимая с двигателя. После этого машина заводится без проблем. Сделали все бесплатно за 4 часа. Сказали, что дополнительно отправили запрос специалистам Форда.
avatar
  03 Апреля 2012 - 20:26  #  
 

 
Добрый вечер!!!
Подскажите в каких сервисах Вам сушат стартеры???
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Двигатель → обновления: