+5

Иммобилайзер включён


avatar
10 Марта 2011 - 17:54
  
+8

После неудачной попытки запуска двигателя с "подсаженным" АКБ на информационном табло загорелась надпись "ИММОБИЛАЙЗЕР ВКЛЮЧЁН".
Двигатель ни как не реагировал на поворот ключа.
(IMG:http://media.ffclub.ru/up38783-DSC00015-1299769353.jpg)
Читать далее


Огромное СПАСИБО Vadim4eg за консультации и поддержку.
Всем удачи.


#  Отредактировано: ПыЖиК - 11 Декабря 2013 - 8:10
  сообщений: 46 | просмотров: 23 941 | в избранном: 1 |    



avatar
  11 Марта 2011 - 18:25  #  
+5

 
Спасибо модератору за то, что почистил тему.
И так кто столкнулся с такой проблемой.
Важно.
Заряжая АКБ обязательно отключать клеммы.
При дальнейшем подключении это перезагрузит блоки и ВОЗМОЖНО!!! вы сможете завести двигатель.
Если "чуда" не случилось, то необходимо стереть ошибки в следующих блоках BCM и PCM.

Всем удачи!
avatar
  11 Марта 2011 - 21:12  #  
+1

 
Не, при отключении аккума чуда не произойдет :D
Все равно стирать их :D
avatar
  11 Марта 2011 - 21:28  #  
+1

 
Vadim4eg
Привет...
Я тут общался в личке с одним УВАЖАЕМЫМ товарищем...
У него прокатывало, верю ему "на слово", человек авторитетный (для меня) очень.
С описанной машиной не пробовал экспериментировать.
Я когда клемму плюсовую накинул на АКБ, то увидел, что свет в салоне загорелся.
(Ты помнишь, я писал тебе, что нет питания на прикуривателе, салоном освещении и на иммобилайзере, а ты мне ответил, что неКуДы оно не денется и появится после зарядки).
Ну и обрадовался, собрал всё под капотом и шмыг в салон...ошибки тереть, а за одно скриншоты снял, думаю надо на форуме разместить.
Темы такой нету, а давать ссылку на тот сайт, где я твою инфу вычитал...
Ну не хотелось...Что мы хуже, что ли?...Свою тему слепим ;)
Вот так...
Спасибо тебе за отзывчивость и знания.
Удачи.
avatar
  12 Марта 2011 - 17:33  #  
 

 
Прокатывает такой вариант (со снятием АКБ и зарядкой без сканера) только в том случае, если не вставлять в замок зажигания ключ и не поворачивать его.
А лишь увидев, что все посажено в 0 - сразу открывать капот и заряжать аккум - тогда ошибки не будет и авто заведется. :yes:
avatar
  12 Марта 2011 - 18:08  #  
 

 
цитата
Прокатывает такой вариант (со снятием АКБ и зарядкой без сканера) только в том случае, если не вставлять в замок зажигания ключ и не поворачивать его.
А лишь увидев, что все посажено в 0 - сразу открывать капот и заряжать аккум - тогда ошибки не будет и авто заведется


А как же не поворачивая ключа узнаешь про надпись "иммо. включен"?
avatar
  12 Марта 2011 - 21:42  #  
 

 
Лучше не проверять :D
А увидев что все плохо и питания нет - сразу заряжать авто :D
avatar
  13 Марта 2011 - 8:42  #  
+1

 
Vadim4eg
Я не утверждаю, что просто зарядка поможет, поэтому и написал, что ВОЗМОЖНО.
У тебя больше опыта обращения с мондеоподобными, я с ними мало сталкиваюсь.
Значит так получается...
Если поймали "ИММОБИЛАЙЗЕР ВКЛЮЧЁН", то без удаления ошибок, проблему не решить.
Значит Сашкец, тоже был прав, когда говорил, что без IDS делать нечего.
avatar
  13 Марта 2011 - 15:40  #  
 

 
цитата
Лучше не проверять
А увидев что все плохо и питания нет - сразу заряжать авто


т.е в случае подозрения на разряженный аккумулятор до места зарядки ... эвакуатор - такси -маршрутка?

Такой совет (кстати проверенный ???,).. может помочь(? )если это случилось на сервисе или вблизи источника зарядки .
Во всех остальных случаях (т.е подавляющем большинстве) это выливается в эвакуатор или -такси маршрутка и обратно
Дороговатый совет получается для элементарной ситуации

Я к то му что случаи зажигания табло иммоб. при посадке аккумулятора крайне редки, с 2006г по все трем форумам единицы , все обычно обходится таблом о разряженности аккум с последующим безпроблемным запуском , или прикуриванием от другого авто.
#  Отредактировано: 13 Марта 2011 - 15:49
avatar
  18 Марта 2011 - 22:47  #  
 

 
-PaNik_TS-
А ни кто и не говорил, что Сашкец не прав ;)

Нечего делать (ну т.е. пляски с бубном можно прекратить) становится тогда, когда это сообщение зажглось.
Уже ничего не поможет кроме стерки ошибок.
От и все. :)

Лан ребята, желаю всем владельцам Мондеовидных а/м не появления подобного рода сообщений :yes: :apl:
avatar
  23 Января 2012 - 17:16  #  
 

 
Вот и у меня после попытки завести автомобиль загорелась надпись "ИММОБИЛАЙЗЕР ВКЛЮЧЁН". Двигатель вообще не реагировал, половина электрооборудования не работало. Пришлось снимать аккумулятор. После зарядки плотность 1,22, реанимировать даже не пытался, поехал и купил новый. Установил, завелась сразу, но загорелся чек двигателя, ошибок в тестовом режиме не было, после поездки на работу индикатор погас.
#  Отредактировано: 23 Января 2012 - 17:22
avatar
  23 Января 2012 - 20:12  #  
 

 
цитата (agermolaev)
поехал и купил новый. Установил, завелась сразу

Всё таки прав был мой источник
цитата
Заряжая АКБ обязательно отключать клеммы.
При дальнейшем подключении это перезагрузит блоки и ВОЗМОЖНО!!! вы сможете завести двигатель.
avatar
  18 Августа 2013 - 9:10  #  
 

 
Вчера копаясь с колхозным ксеноном ... получил такую же ошибку на конверсе (Моня4 2007г.в.)! Ребята прочли тему и отзвонились нам, мы решили дёрнуть клемма акума, т.к. акум новый, предохранители целые, в электрике не работал только стартер и внутри салонный свет! Одели клемму обратно, машина завелась, я психанул и поехал поставил стоковые галогенки)))

Пы.Сы. А ошибочки, я поеду всё таки сотру, на всякий який!)) Всем удачи на дорогах!!!
СПАСИБО ЗА ТЕМУ!
avatar
  18 Августа 2013 - 9:18  #  
 

 
Mollary1981
Хооошо, что все хорошо закончилось, впредь при работе с этектрикой отключайте аккумулятор! Ps: темк устати про максы, а у тебя мондео ;);) хотя всп почти одинаково ;);)
avatar
  11 Января 2014 - 13:13  #  
 

 
Вот поймал ИММОБИЛАЙЗЕР ВКЛЮЧЕН и ДВИГАТЕЛЬ НЕ ИСПРАВЕН, заводится через раз, устал с бубнами бегать, подскажите где находится блок эбу, хочу проверить соединения, форд s max 2006г 2 л бензин.
avatar
  12 Января 2014 - 7:58  #  
+1

 
kuquar
Прежде чем передёргивать контакты, проверьте блоки PCM и BCM на наличие ошибок.
Если сброс ошибок с перезагрузкой модулей не поможет, то тогда уже стоит лезть в проводку.
avatar
  24 Января 2014 - 9:07  #  
 

 
У меня S-MAX 2010 г.в. сегодня утром не завелся при -18, хотя дней 5 до этого было -27 и заводился после 5-7 сек. кручения.
В этот раз мото схватывал несколько раз и глох, пока не сел АКБ, пытаясь подкурить (мотор крутил но вообще не схватывал) под конец поймал "имобилайзер включен"...
Подскажите ребят, до сброса ошибок (до г. Тулы 40 км), я правильно понял ,что есть надежда зарядить АКБ и по бубну постучать?

АКБ снимать можно? или обязательно.

мож кто знает у кого прибор есть в Туле для сброса ошибок.
Спасибо
avatar
  24 Января 2014 - 9:53  #  
 

 
Rudolff лотерея. Лучше снять и зарядить. Прецеденты были, помогало, но не всем.
avatar
  24 Января 2014 - 11:42  #  
+1

 
Rudolff
АКБ лучше снять и зарядить по полной.
Если полностью зарядите с ОТКЛЮЧЁННЫМИ клеммами, то есть шанс, что после подключения ЗАРЯЖЕННОГО АКБ надпись пропадёт.
По не проверенным данным надпись пропадает после 12 - 24 часового простоя авто без АКБ.
Удачи.
avatar
  25 Января 2014 - 9:14  #  
 

 
Спасибо за совет.
Как я и предполагал, подержал минут 40 со снятой клеммой и прикурил от пускозарядочного устройства - на улице как раз чуть потеплело до -12. Потом ездил часа три так что думаю аккумулятор подзарядился немного.

Думаю прикрутить на тот болт какую-нить медную или латунную клемму, чтоб было удобнее сажать крокодил, т.к. бывает и сам кого нить прикуриваю а из-за плохого контакта крокодилы плавятся.

Еще кто-нить знает как изнутри салона контролировать состояние АКБ?
#  Отредактировано: 25 Января 2014 - 9:14
avatar
  25 Января 2014 - 10:34  #  
+1

 
Rudolff лампа загорается при критическом напряжении и сообщение вываливается на экран о разрядке. Надо просто на это обращать внимание.
Еще можно посмотреть напряжение в тестовом режиме перед запуском двигателя и после.
avatar
  30 Май 2014 - 20:38  #  
 

 
Добрый вечер. Нужна помощь. Ну меня такая же проблема как и название темы. Использовали все советы описанные в теме ничего не помогает. Единственное что при подключении блока ELM 327 выдает ошибку U0129. Название ошибки - Шина данных, блок управления тормозной системой - нет связи.

Помоги пожалуйста. SOS.HELP
avatar
  30 Май 2014 - 21:08  #  
 

 
stek14 Зарядить аккумулятор и чистить все ошибки
avatar
  30 Май 2014 - 21:10  #  
 

 
Сашкец
акума заряжен
avatar
  30 Май 2014 - 21:13  #  
 

 
stek14 необходимо удалить все ошибки и все будет хорошо.
avatar
  31 Май 2014 - 11:05  #  
 

 
Сашкец
все ошибки удалили и акуму зарядили. Нифига машина не заводиться. Иммобилайзер включен - пишет.
avatar
  31 Май 2014 - 14:26  mobile  #  
+2

 
stek14
Нужно пепезагрузить BCM после удаления всех ошибок.
avatar
  31 Май 2014 - 15:46  #  
 

 
-PaNik_TS-
Ой, а как это сделать?
avatar
  31 Май 2014 - 21:50  mobile  #  
+2

 
К сожалению только с помощью диагностический оборудования.
avatar
  01 Июня 2014 - 16:33  #  
+1

 
Привет всем. Тоже столкнулся с такой проблемой, машина не заводится, сигнализатор о включении иммобилайзера горит. Принес второй ключ, машина завелась. Прошла пара дней, и опять такаяже фигня, и ни одним из ключей не заводится. Заряжал аккумулятор, аккум движок крутил нормально, но заводиться не заводилась. Грешил на ключи. Потом решил всетаки заменить аккумулятор, взял новый, и все прошло. Любым ключом заводится. Видимо нехватало немного напряжения для электроники.
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford S-MAX и Galaxy 2006 → обновления: