0

Проблемы с генератором


avatar
09 Июля 2007 - 14:08
  
+1

Заметил такую картину: завожу машину и где-то секунд 3-5 горит лампочка 'Проверь генератор'. Потом гаснет. Эффект плавающий. АКБ зарядил, но ситуация не изменилась.

Где-то мелькала информация, что на маршрутный компьютер можно вывести напряжение бортовой сети (инженерный режим). Как это сделать?
#  Отредактировано: Сашкец - 15 Июня 2015 - 17:50
  сообщений: 90 | просмотров: 20 120 |    



avatar
  09 Июля 2007 - 15:35  #  
 

 
QUOTE (Segas @ Jul 9 2007, 15:08)
Заметил такую картину: завожу машину и где-то секунд 3-5 горит лампочка 'Проверь генератор'. Потом гаснет. Эффект плавающий. АКБ зарядил, но ситуация не изменилась.

Где-то мелькала информация, что на маршрутный компьютер можно вывести напряжение бортовой сети (инженерный режим). Как это сделать?

По моему надо нажать на кнопку OK на руле и завести авто. потом стрелками перелистывать
avatar
  09 Июля 2007 - 15:58  #  
 

 
Segas
Набери в поиске "тестовый режим компьютера".
avatar
  09 Июля 2007 - 17:23  #  
 

 
Segas
Тестовый режим по моему мнению показывает контрольное значение не более того , у меня показывает 11.7 при напряжении на аккумуляторе 12,8 проверял сам цифровиком
avatar
  11 Июля 2007 - 13:29  #  
 

 
QUOTE
у меня показывает 11.7 при напряжении на аккумуляторе 12,8 проверял сам цифровиком

Вообще то на заведенной машине должно показывать от 13,7 до 14,4 В. Скорее всего либо ремень генератора либо проблемы с шетками, по любому в сервис.
avatar
  12 Июля 2007 - 8:20  #  
 

 
Зашел в тестовый режим: напряжение показывает 11,5.

Записался на сервис 23.07.07. Поделитесь советом: как заставить сервисменов устанить данный трабл
avatar
  14 Июля 2007 - 10:21  #  
 

 
QUOTE (Segas @ Jul 12 2007, 09:20)
Зашел в тестовый режим: напряжение показывает 11,5.

Брешет комп..... Проверь мультиметром цифровым - напруга будет 12.5....... Была такая хрень с лампочкой, прошла сама собой...... Глюки это.... Забей.... На скорость не влияет...... :D
avatar
  21 Июля 2007 - 17:56  #  
 

 
YuPI

Или ты невнимательно прочитал или я неправильнот объяснил, я написал что комп показывает тестовые значения 11,7 а аккумулятор 12,8 При запуске естественно тест уходит совсем а Гена выдает 14,2 как и положено

Segas
Это не трабл тест выдает КОНТРОЛЬНОЕ значение а не фактическое, также и другие тестовые параметры- контрольные
С лампочкой было пару раз почему и полез разбираться сейчас всё прошло, скорее всего притирка щеток
avatar
  21 Июля 2007 - 21:30  #  
 

 
У меня тоже есть такая проблема с лампочкой генератора. Изредка горит дольше обычного. Был у дилера, там инженер мне сказал, что это происходит из-за того, что аккумулятор немного недозаряжен (в виду того, что машина новая). Также из за этого в тестовом режиме высвечивает три DTC, связанные с этим: что-то вроде недостаточный заряд аккум, плюс ошибка позиционирования дроссельной заслонки (а она электирическая), хотя chek engine у меня тьфу-тьфу не горит и не горел. Сказал просто проехать километров 200 не останавливаясь, аккумулятор дозарядится и глюк исчезнет. Либо подключить машину к переносному зарядному устройству в салоне (у них его почему-то нет:unsure: ). Кстати при заведенном двигателе комп высвечивает 13,5. В покое 11,9. Но это не точно, могу и соврать, давно смотрел эти значения.
avatar
  21 Июля 2007 - 23:32  #  
 

 
11.5 при поворе ключа на включение зажигания, до 10 на стартере, 13.5 на заведенном двигателе на холостых

** добавлено в 23:34
Pashavio
гнать таких инженеров, первая обязанность дилера дозарядить аккумулятор.
avatar
  22 Июля 2007 - 0:25  #  
 

 
Согласен.Как и то, что у крупнейшего в Европе дилера Форд якобы нет переносной зарядки для аккум. Это была отмазка инженера.
avatar
  22 Июля 2007 - 11:55  #  
 

 
QUOTE (Pashavio @ Jul 22 2007, 01:25)
Согласен.Как и то, что у крупнейшего в Европе дилера Форд якобы нет переносной зарядки для аккум. Это была отмазка инженера.

Ха, у моего есть и не одна. Пусть попросят, может не зажмотят. :D
avatar
  27 Сентября 2009 - 20:03  #  
 

 
Двигатель 2.0 бензин. Осмотрел конструкцию, но не нашел упор для сжатия натяжителя. Может плохо смотрел... Как менять не понятно. На старой машине ключом сжимал натяжитель и менял, а тут не знаю как. Ролик сам конечно есть, но рычага для его сжатия я не обнаружил. Может кто делал, поясните пожалуйста.
avatar
  28 Сентября 2009 - 19:05  #  
 

 
помоему также ключом и нажимается. На новом ролике-натяжителе прикинь как будет нажиматься . я делал давно....уж и не помню,но вроде особо проблем не было.
#  Отредактировано: 28 Сентября 2009 - 19:08
avatar
  28 Сентября 2009 - 21:00  #  
 

 
Ок, спасибо, посмотрю еще повнимательнее.
avatar
  01 Октября 2009 - 6:59  #  
 

 
Да там надо натяжной ролик отжать, сам не делал но видел когда мне меняли тот самы ролик!
avatar
  06 Октября 2010 - 11:44  #  
 

 
3. Снимите ремень привода аксессуаров.
1. Поверните натяжитель ремня привода аксессуаров против часовой стрелки.
2. Снимите ремень привода аксессуаров.
(IMG:http://media.ffclub.ru/up129883-graphic.jpg)
avatar
  05 Июня 2011 - 10:32  #  
 

 
Подскажите по электрике:
Беспокоят именно вибрации!!!
Значит так, замеры напряжения на клеммах:
1. Вся электроника выключена - 13,74
2.Ближний свет, туманки, магнитола - 13,7
3. Ближний свет, туманки, магнитола + аварийка - 13,7 (и тут появляется неравномерная работа, причём синхронно с миганием аварийки!!!)
4. Ближний свет, туманки, магнитола, аварийка + климат - 12,8 (естесственно тоже неравномерная работа двигателя)
Вопрос: отчего возникает неравномерная работа двигателя? Реально включаешь поворотники и слышишь как обороты подгуливают вместе с миганием ламп!!!(((
avatar
  05 Июня 2011 - 19:48  #  
 

 
e277mk :D это как раз НОРМАЛЬНАЯ работа
avatar
  08 Июня 2011 - 7:24  #  
 

 
e277mk
У меня 2.0 бензин 2007г. Иногда на ХХ (800-700 об/мин)при ближнем свете видна небольшая пульсация света. На слух движка работает ровно "волнообразности" не слышно. После смены роликов и ремешка машина пробежала тыс. 40км. Все менял сервис центр после них не лазил На вопрос может перетянуто ответили там все типо автоматически с нужным усилием На ТО заострил официалам на это внимание, даже вписал в сервисный лист. Ответ: нужно менять катализатор. Так и езжу.
avatar
  08 Июня 2011 - 22:47  #  
 

 
Так что, думаешь весь замут из-зи катализатора? Я хочу всё-таки на днях генератор отнести на диагностику. Кажется, ему хана))
avatar
  19 Января 2012 - 14:59  #  
 

 
У меня Galaxy 1.8 TDCi 2008 года. Ночью при включенном свете и кнопке на климате Max обогрев лобового стекла просаживает напругу при сбросе газа на холостые. При этом чувствительно уменьшается скорость вентилятора печки и немного тускнеет свет. При нажатии педали газа все восстанавливается. Это неисправность или работа интеллектуальной зарядки Форда? До морозов такого не наблюдалось. АКБ новый, заряженный. Генератор 150А. присутствует фен в комплектации. Днем вроде печка шумит одинаково, даже при включенном обогреве стекол.
avatar
  19 Января 2012 - 16:44  #  
 

 
maxim1176 всё в порядке. Не забивайте голову.
avatar
  09 Апреля 2012 - 8:00  #  
 

 
Сашкец
Добрый день. Подскажи пожалуйста, МАХ 2007 2.0 бензин, пробег 123 000 иногда стал подсвистывать ремешок, особенно в сопливую погоду. Последняя его замена была в 36 000 вместе с роликами (камушек застрял). На вид генератор чистый, изоляцией от него не пахнет. Есть ещё подозрение на датчик ГУР он засопливился недавно, можь капелька попадает... Вообще у нас генератор восстанавливается? Он не одноразовый как на японцах\китайцах? Спасибо.
avatar
  09 Апреля 2012 - 8:13  #  
 

 
Андрей1978 А вы уверены что это генератор? Стетоскопом надо послушать. У меня тоже начало подсвистывать но только на холодной машине.
Чего свистит не знаю((( К дилеру гнать надо на ночь оставлять чтоб с утра на холодную можно было бы локализовать источник. Не охота(((
avatar
  09 Апреля 2012 - 13:16  #  
 

 
Сашкец
К нашим дилерам в Саратове это замена двигателя, либо автомобиля... Только масло менять умеют и то через пендель, пока носом не ткнёшь... Подозрение всё-таки на генератор, т.к. в буран ехал ночью и обратил внимание что при наборе оборотов появляется свист и резко меняется освещённость фар правда кратковременно, ощущение как электроприбор на аккумуляторе всовываешь в сеть и высовываешь резко, какой то импульс короче наблюдался.
avatar
  17 Май 2012 - 22:37  #  
 

 
Андрей1978

Почти 100 000 км пробег, можно и ремень поменять.
Сегодня была такая же ситуация. У человека ремешок подсвистывал с утра, и при резком нажатии на газ.
Поменяли ремень и ролик натяжителя. Все пропало сразу же.
Хотя ремень на вид, был еще достаточно в нормальном состоянии.
Поменяйте. Тем более, менять его быстрее, чем снять защиту :yes:
avatar
  18 Май 2012 - 9:42  #  
 

 
механик
Спасибо, планирую замену ремешка уже, (подкоплю немного деньгов). Сейчас жарко свиста вообще нет. А вот в дождик по лужам проехал пару раз свистануло :(
avatar
  19 Октября 2012 - 17:11  #  
 

 
Приветствую!!!
машина s-max бензин 2.0. пробег 180.000 км.
Комп в тестовом режиме показывает зарядку 12.8-12.9 на заведенной машине при всех выключеных потребителях и 12.0 при всех включенных обогревах подогревах и фар... Помоему это не нормально, при том еще что постояв машина на габпритах минут сорок акумулятор разряжает и машину не завести. Аккумулятор менял прошлой осенью(бош) наврядли он за год сдохнул...А вот недозарядка мне кажется и есть причина...хотя...
Менял ли кто нибудь щетки генератора? может пора мне с моим пробегом? Ремень новый(месяц как сменил) а вот ща напрягает разрядка. Кто где может посоветует мастера толкового в москве,лучше в ЮВАО...Заранее спасибо за толковые и дельные советы.
#  Отредактировано: 19 Октября 2012 - 17:27
avatar
  19 Октября 2012 - 17:13  #  
 

 
цитата (Андрей1978)
механик
Спасибо, планирую замену ремешка уже, (подкоплю немного деньгов). Сейчас жарко свиста вообще нет. А вот в дождик по лужам проехал пару раз свистануло :(


ремень генератора смени...было такое у меня, в лужу въехал просвистело пару секунд и тишина. Ремень сменил на 176.000 и всё прошло.
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Ford S-MAX и Galaxy 2006 → обновления: