0

Посторонние звуки под капотом


avatar
18 Марта 2008 - 9:44
  
 

Помогите!!! езжу уже месяц, на мондэо Ambient 1,6. начало что-то шуметь при запуске, кажется около ремня слева от двигателя...раньше точно не было этого шума .. шумит 1-2 минуту и как-то само собой проходит.
при запуске слышно даже из салона.
у кого-нибудь было что-то похожее?
#  Отредактировано: ПыЖиК - 16 Февраля 2013 - 23:53
  сообщений: 90 | просмотров: 28 136 |    



avatar
  18 Марта 2008 - 9:50  #  
 

 
O_Lina
Какой шум? Металлический, постоянный, периодический? По инету диагноз ставить-гиблое дело :yes: .
Попробуйте здесь почитать, может поможет
http://www.ffclub.ru/forum/index.php?showtopic=85392
avatar
  18 Марта 2008 - 10:00  #  
 

 
QUOTE (slanick @ Сегодня в 09:50)
O_Lina
Какой шум? Металлический, постоянный, периодический? По инету диагноз ставить-гиблое дело :yes: .
Попробуйте здесь почитать, может поможет

понимаю, согласна, но все же..
шум не металический, шум похож на шелест ..
avatar
  18 Марта 2008 - 10:21  #  
 

 
avatar
  18 Марта 2008 - 10:46  #  
 

 
QUOTE (slanick @ Сегодня в 10:21)
O_Lina
Такой?

Спасибо большое за ссылку но у меня он без звука загрузился.. коллеги проверяли)
avatar
  18 Марта 2008 - 10:49  #  
 

 
O_Lina
Значит не судьба вам по инету помочь. :D
Тогда записывайтесь в сервис на диагностику.
avatar
  18 Марта 2008 - 11:03  #  
 

 
QUOTE (slanick @ Сегодня в 10:49)
O_Lina
Значит не судьба вам по инету помочь. :D
Тогда записывайтесь в сервис на диагностику.

а так хотелось по инету :rolleyes:
я просто даже боюсь в НН ехать с такими легкими шумами))))))))
а диагностика такого рода платная или это гарантия?..
avatar
  18 Марта 2008 - 12:11  #  
 

 
O_Lina
я думаю , что это гарантия, так что бесплатно! Думаю ремень какой-нить на движке шумит.
avatar
  18 Марта 2008 - 18:55  #  
 

 
У дилера сейчас есть предписание, что все шумы не являются неисправностью. Скорей всего скажут, что все в рабочем порядке, если не горит чек, то значит неисправности нет. Сам недавно с фокусом воевал, появился цокот форсунок, дилер послал. Сказали, что все в норме.

avatar
  18 Марта 2008 - 20:36  #  
 

 
Хороший шум наружу вылезит, ты главное съезди на диагностику.
avatar
  19 Марта 2008 - 10:19  #  
 

 
26 evgeny
Чек..... Хм не показатель!!! У меня ЧЕК периодически загорается и гаснет :D И все в норме... сервис задолбался скидывать "НЕИЗВЕСТНАЯ ОШИБКА". Как говорят датчик скорости в момент запуска пытается замерить срорость....и .... естественно НЕ ПОЛУЧАЕТСЯ... :D :lol: - Ошибочка блин!!!

А шум от ремня... по зиме в мороз было нечно похожее но при -20
avatar
  19 Марта 2008 - 10:50  #  
 

 
Помогите!!! езжу уже месяц, на мондэо Ambient 1,6. начало что-то шуметь при запуске, кажется около ремня слева от двигателя...раньше точно не было этого шума .. шумит 1-2 минуту и как-то само собой проходит.
при запуске слышно даже из салона.
у кого-нибудь было что-то похожее?


+1
Уточню:
-) машинке около 1.5 месяцев / пробег 1.000 км / брал в салоне на Новоясеневской Мир Авто (про то насколько это УДОДСКИЙ салон как-нибудь отпишу!)
-) звук, как шелест листьев (точно не металлический, скорее как жесткая бумага)
-) проявляется только при первом (холодном) запуске и втором (запуск после 3-4 минут после 1-го холодного)
-) шум слышно как из салона так и из-под неоткрытого капота (примерно одинаковый уровень шума)
-) шумит около 2-3 минут на холостом ходу потом резко пропадает
-) шум изходит с левой стороны (где ремень, но как бы из-под него или вообще ближе к земле, т.е. под самим мотором) по ощущениям.
(машинка проходит, как и положено период обкатки без превышения положенных условий)


avatar
  19 Марта 2008 - 11:16  #  
 

 
QUOTE (Мех-Мех @ Сегодня в 10:50)
Помогите!!! езжу уже месяц, на мондэо Ambient 1,6. начало что-то шуметь при запуске, кажется около ремня слева от двигателя...раньше точно не было этого шума .. шумит 1-2 минуту и как-то само собой проходит.
при запуске слышно даже из салона.
у кого-нибудь было что-то похожее?


+1
Уточню:
-) машинке около 1.5 месяцев / пробег 1.000 км / брал в салоне на Новоясеневской Мир Авто (про то насколько это УДОДСКИЙ салон как-нибудь отпишу!)
-) звук, как шелест листьев (точно не металлический, скорее как жесткая бумага)
-) проявляется только при первом (холодном) запуске и втором (запуск после 3-4 минут после 1-го холодного)
-) шум слышно как из салона так и из-под неоткрытого капота (примерно одинаковый уровень шума)
-) шумит около 2-3 минут на холостом ходу потом резко пропадает
-) шум изходит с левой стороны (где ремень, но как бы из-под него или вообще ближе к земле, т.е. под самим мотором) по ощущениям.
(машинка проходит, как и положено период обкатки без превышения положенных условий)

а Вы диагностику делали? :unsure:
avatar
  20 Марта 2008 - 10:47  #  
 

 
нет первый ТО только через 1.000 км и руки еще не дошли до диагностики.... на выходных буду проверять с секундомером и шумоизмерителем B)

у меня на ЗАД 21099 2 раза такое жен было (по звуку и место нахождения), но не при ТОЛЬКО холодном запуске - оказалось ремень цеплял когда разболтался... чинилось легко и без проблем на сервисе, НО это же FORD....
:ph34r:
avatar
  20 Марта 2008 - 11:21  #  
 

 
Может это кочегары лопатами шумят, когда уголь в топку кидают??? ))
флуд

#  Отредактировано: slanick - 20 Марта 2008 - 14:43
avatar
  12 Января 2009 - 12:59  #  
 

 
На днях появился скрип при заводе двигателя. Через секунд 20 пропадает. В чем может быть проблема?
#  Отредактировано: Drakula_51 - 27 Января 2013 - 18:31
avatar
  12 Января 2009 - 21:44  #  
 

 
Такая я же беда - сегодня с утра..Правда секунд на пять...Вечером - тож, но значительно меньше по времени....Надо ждать менее влажной погоды - думаю чего то обледенело, от этого и звук....Надеюсь ....
avatar
  13 Января 2009 - 5:29  #  
 

 
у меня тоже так было, машину заводил, завелась и и издала странный и противный скрип :(
avatar
  19 Января 2009 - 17:13  #  
 

 
Цитата (Taliban @ 13 Января 2009 (Вторник) 5:29)
у меня тоже так было, машину заводил, завелась и и издала странный и противный скрип :(

Обычно это происходит в случае попадания воды на ремень генератора. Появляется скрип и со временем исчезает. Шкив начинает проскальзывать.
avatar
  20 Января 2009 - 1:27  #  
 

 
мне кажется , что скорее всего скрепит ремень из за холода, у меня тоже на фокусе такая хрень.
avatar
  20 Января 2009 - 7:02  #  
 

 
На фокусе был скрип, лечилось заменой натяжных роликов. При проскальзывании ремня, насколько я знаю, идет не скрип а свист.
avatar
  20 Января 2009 - 9:40  #  
 

 
это после ночи аккумулятор замерзает и при заводе генератор много на себя берёт зарядки вот и всё!!!
avatar
  25 Января 2009 - 17:02  #  
 

 
Цитата (masters 3d @ 20 Января 2009 (Вторник) 9:40)
это после ночи аккумулятор замерзает и при заводе генератор много на себя берёт зарядки вот и всё!!!

А звук откуда?
На самом деле этот звук издает ремень генератора. Лечится заменой.
avatar
  10 Февраля 2009 - 0:35  #  
+1

 
Заметил одно.....Когда на улице больше -5 градусов - воздух менее влажный - скрипов нет!! При температуре от 0 до этого значения - воздух влажный, и при заводе ( ну так вот у меня!!! ) - раздаеться скрип....правда если при заводе сразу отключить все обогревы - заднего стекла и лобовухи ( если есть ) - то этот скрип пропадает!!! Видимо на самом деле генератор много на себя берет сразу!!! У менятакое раньше было на фокусе!!! Там тож лобовуха с обогревом была!!! Прогреваем минуты три - все включаем - скрипов нет!!! Может неисправность - но я на фокусе 3-и года без проблем отьездил....Тьфу три раза...Щас на нем друг ездиет - не нарадуется!!!
avatar
  18 Марта 2009 - 15:45  #  
−1

 
генератор ничего не берет, а дает... а скрипит ремень
avatar
  18 Марта 2009 - 17:55  #  
 

 
Цитата (bettany @ Сегодня в 15:45)
генератор ничего не берет, а дает... а скрипит ремень

При увеличении нагрузки в эл.сети, генератор "берет" лишние ньютоны с привода :yes: , поэтому при ослабленном приводном ремне происходит "прокрутка" ремня относительно шкива (мож и наоборот - смысл один).
avatar
  02 Апреля 2009 - 11:04  #  
 

 
slanick прав, меняйте, если не кончилась, по гарантии ролик натяжителя ремня приводных агрегатов, на 2.0 l бензин это болезнь,страдают и владельцы mazda и volvo.
avatar
  07 Апреля 2009 - 12:57  #  
+1

 
Здравствуйте самый легкий способ проверить это.Это запастись вд 40 когда завели брызнуть на ремень если прошло значит ремень если нет надо копать глубже
avatar
  08 Апреля 2009 - 6:38  #  
 

 
Цитата (Техцентр"Эрит" @ Вчера в 13:57)
Здравствуйте самый легкий способ проверить это.Это запастись вд 40 когда завели брызнуть на ремень если прошло значит ремень если нет надо копать глубже

А не вредно на РТИ ВДшку брызгать?
avatar
  19 Май 2009 - 14:49  #  
 

 
georgovch
Да что ВЫ! ЦЕлый ТЕХ центр советует :lol:
 
  Наверх

Тему читают 1 гостей, 0 скрытых



Чтобы написать сообщение, пройдите простую регистрацию или зайдите под своим логином.

Похожие темы:

Mondeo 4 → обновления: